Page 2 sur 5

MessagePublié: Ven Jan 02, 2009 12:28 pm
par yohweb
comment faites vous pour reconnaitre un inox ferritique magnétique et un inox amagnétique........avec un aimant ?

croyez vous qu'il est vraiment indispensable pour le bulleur, qu'il soit en inox ?

MessagePublié: Ven Jan 02, 2009 2:27 pm
par Mastidoik
comment faites vous pour reconnaitre un inox ferritique magnétique et un inox amagnétique........avec un aimant ?

:!: Bravo Yohweb :lol:
Tu fait les questions réponse tout seul maintenant ?! :lol: :lol: :lol:

croyez vous qu'il est vraiment indispensable pour le bulleur, qu'il soit en inox ?

Je pense en effet que l'inox est un trés bon matériaux pour faire un bulleur car au déla de ces caractéristiques inoxydable l'inox rayonne trés bien la chaleur.
Ce qu'on recherche dans le dopage a l'eau avec bulleur, c'est d'optimiser l'évaporation sans que l'eau soit en ébullition.
Donc, de l'eau chauffé a 80°C s'évapore plus vite que de l'eau à 20°C.
Mais dans certains cas, il y a aussi des systemes de bulleur non chauffé qui fonctionne apparement trés bien grace a un brumisateur à ultrason.
El fede sait de quoi je veux parler ...
Voir ici

Voili voilou
8)

MessagePublié: Ven Jan 02, 2009 6:01 pm
par yohweb
bien vu :o
merci pour le lien :wink:

MessagePublié: Ven Jan 02, 2009 9:39 pm
par wazai56
j'ai de l'inspiration je vais tenté le coup avec de la férraille...merci mastidoik!
je viens de finir mon proto demain je fais le réacteur en tube bon marché...

MessagePublié: Dim Jan 04, 2009 7:13 pm
par Mastidoik
Ok
Super wazai56 :!:
Tiens moi au courant, ca m'intéresse...
Comme je dit souvent " Je pense, que c'est en echangeant sur les expérimentation que l'on avance ... "
Si tu fait un post, ca serai sympa de mettre le lien ici.
8)

MessagePublié: Dim Jan 04, 2009 9:25 pm
par wazai56
ça avance! j'ai quasi fini le bulleur et le "réacteur" reste à faire le "diffuseur" et trouvé de la durite silicone...
je mets des photos en précisant que c'est de la bidouille, je sais pas souder...le but est de faire soi meme en s'amusant!
je finirai le bulleur (niveau constant, réchauffage...) si j'arrive à avoir un résultat (des bulles...)
bulleur
Image
réacteur
Image

reste plus qu'a monter et voir ce que ça donne!!! je vous tiendrais au courant et si il y a des intéressé je ferai un post ou je mettrais un lien! j'ai des photos en pièces détaché...

MessagePublié: Dim Jan 04, 2009 9:41 pm
par yohweb
wazai56 a écrit: si il y a des intéressé je ferai un post ou je mettrais un lien! j'ai des photos en pièces détaché...


carrément :o

MessagePublié: Dim Jan 11, 2009 7:49 pm
par wazai56
voila j'ai fait mon montage et roulé 10 borne avec histoire de voir si ça tiens ou non! pour l'instant ça bulle mais apres...
j'ai aussi fais un post (un peu désert) ou il y a des photos de l'instalation:
http://www.econologie.com/forums/tentat ... t6815.html

MessagePublié: Sam Jan 17, 2009 10:39 pm
par Mastidoik
Salut

Cool wazai56
Je vais venir voir ca ... :wink:

Aller, pour le fun un petit relever de conso...
J'ai fait un Aller/Retour Toulouse - Vars soit un peu plus de 600km aller.
Donc a l'aller ma conso a été de 6.06L/100km avec 2 paires de ski sur le toit. Donc une prise au vent plus importante.
Au retour, elle à été de 5.76L/100km sans ski sur le toit.

J'ai eu un petit probleme de cuve a niveau constant que j'ai résolu.
J'ai échanger ma cuve pour un purgeur d'air de chauffage central = 10eur
J'ai brancher la mise a l'air en haut du bulleur comme préconiser ici... et là... Ca fonctionne...
J'ai appeler quelqu'un qui vend le genre de cuve que j'avais monter.
En neuf = 55eur
Donc mon choix a été vite fait.

Voila pour les nouvelles...

8)

MessagePublié: Sam Jan 17, 2009 10:47 pm
par yohweb
pas mal la conso :!:
peux tu nous poster une photo de ton purgeur de chauffage ?
ou un lien ?

tu l'as monté après ton parcours ?

MessagePublié: Sam Jan 17, 2009 11:19 pm
par Mastidoik
Salut Yohweb

Une photo ce soir, ca va etre compliqué...
C'est exactement ca que j'ai monté.
Il faut faire une mise a l'air sur le dessus (je posterais une photo plus tard)

tu l'as monté après ton parcours ?


Oui, aprés... Donc, c'était un peu ch...t de devoir remettre de l'eau tout les 150km :oops:
Je suis allé faire un tour aprés le montage ~30km et ca fonctionne nickel.

8)

MessagePublié: Sam Jan 17, 2009 11:43 pm
par yohweb
ok merci pour le lien....
qu'est ce qui fait la différence avec une cuve à niveau constant ?

MessagePublié: Dim Jan 18, 2009 12:02 am
par Mastidoik
C'est a l'interieur la différence.
A l'interieur d'une cuve a niveau constant comme j'avais monté (voir photo)
Il y a un flotteur avec une aiguille qui le traverse ( comme sur les mob)
Sur cette cuve, l'aiguille empeche le passage en haut et en bas .
Mais cette aiguille s'use avec le temps, elle est en laiton.
Et elle est normalement concu pour fonctionner a l'essence. Donc difference de densité etc etc ...
Je pense que c'est pour ca que ce ne fonctionnais pas correctement.
+ le fait que je n'avais pas relier sa mise a l'air sur le bulleur = compensation de pression et de dépression

Alors que sur le purgeur d'air, il n'y a pas d'aiguille. Juste un petit pointeau qui est rappeler par un petit ressort. Le pointeau est commander par le flotteur.
Il faut quand meme modifier légerement le purgeur pour que ca fonctionne correctement.
Je posterais des photo plus tard...

8)

MessagePublié: Dim Jan 18, 2009 12:18 am
par yohweb
merci pour ces précisions interressantes :wink:

MessagePublié: Dim Jan 18, 2009 1:22 am
par Mastidoik
Avec plaisir Yohweb.

Tu t'y met quand au DAE (Dopage A l'Eau) ?
Remarque dans la clito y a pas trop de place pour mettre un bulleur... :lol:
Vaudra mieu que tu mette un GVI !!!

Sur ce...

8)

MessagePublié: Dim Jan 18, 2009 9:58 am
par yohweb
dès que julien rentre, je pense qu'on va commencer sur ça 21 ( pour la place ) , pour moi, si faut que je mette le bulleur dans l'habitacle...... :o

c'est quoi un VGI ?

MessagePublié: Dim Jan 18, 2009 3:33 pm
par Mastidoik
Ok
Tenez nous au courant avec Julien quand vous le faites...

GVI= Générateur de Vapeur Instantané

Voir ici: http://www.econologie.com/wiki-moteur-p ... _%28GVI%29

8)

MessagePublié: Dim Jan 18, 2009 8:57 pm
par wazai56
ça y est mon moteur avale de la vapeur d'eau je vous tiendrai au courant des que j'en sais plus sur les conso...reste encore un peu de réflexions et d'améliorations mais c'est parti...

MessagePublié: Mar Fév 03, 2009 11:33 pm
par baisenene
niveau conso et pollution ca a que du bon pqr contre nivequ perf ca donne quoi? plus de puissance ou pas? on peut monter ca sur un moteur turbo? (y aurai 1 bar qui souflerai dans le biniou quand meme)

MessagePublié: Mer Fév 04, 2009 11:22 am
par Gérald59
Normalement, le système Pantone augmente le rendement du moteur donc, plus de puissance, plus de couple, réduction de consommation de carburant et également réduction de la pollution !