Fonction "rechercher" : ce qu'il ne faut pas faire

Rapportez les bugs que vous avez vu dans ce forum

Modérateur: Les modérateurs

Fonction "rechercher" : ce qu'il ne faut pas faire

Messagepar yohweb » Dim Oct 26, 2008 7:30 pm

salut,

j'ai plus moyen de rechercher des sujets :(
j'ai fais la manip 3 fois de suite......pas moyen :evil:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 7:30 pm

Que se passe-t-il ?
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 7:33 pm

ba je recherche le post "pompe de transfère", mais quand je clic sur rechercher, j'arrive bien dans la fenetre de recherche, mais quand je valide, "aucun resultat pour votre recherche" :evil:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:02 pm

Essaye avec pompe AND transfert
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:06 pm

rien à faire je l'ai fait 10 fois de suite, ça marche pas :evil: :evil: :evil:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:08 pm

J'ai 107 résultats :shock:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:09 pm

petroilette a écrit:J'ai 107 résultats :shock:


cool :o ba moi j'ai keudal :evil:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:10 pm

Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar petroilette » Dim Oct 26, 2008 8:11 pm

Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar petroilette » Dim Oct 26, 2008 8:12 pm

Tu as un indice que je cherche plus précisément si ces 2 liens ne sont pas bons ?
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:12 pm

petroilette a écrit:http://www.oliomobile.org/forum/viewtopic.php?t=8090&highlight=pompe+transfert


merci pétro :wink:
ça ma trop gavé cette histoire :evil: et ça marche toujours pas :evil:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:14 pm

Coche-tu les bonnes cases ? :o
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:17 pm

petroilette a écrit:Coche-tu les bonnes cases ? :o


les même que d'habitude :roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:20 pm

CAD ?
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:23 pm

"rechercher"
en haut à droite : "pompe de transfere"
"rechercher tous les termes"
"valider"
:roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:27 pm

OK mais pompe AND tranfert

sans faute d'ortho et avec AND en majuscule
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:37 pm

109 résultats :shock:
comment ça se fait ???
pourquoi AND ??? :roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar petroilette » Dim Oct 26, 2008 8:42 pm

1/ 109 résultats car tu es le seul à écrire transfere :o

AND c'est écrit comme le portsalut :lol:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar yohweb » Dim Oct 26, 2008 8:44 pm

petroilette a écrit:1/ 109 résultats car tu es le seul à écrire transfere :o


:oops: :o

petroilette a écrit:AND c'est écrit comme le portsalut :lol:


:roll: :roll: :roll: pas compris :oops:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar gaston13 » Dim Oct 26, 2008 9:02 pm

petroilette a écrit:1/ 109 résultats car tu es le seul à écrire transfere :o


Ben alors ? :o
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Suivante

Retourner vers Amélioration du site, bugs et anomalies

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité