M'avertir lorsqu'une réponse est postée

Rapportez les bugs que vous avez vu dans ce forum

Modérateur: Les modérateurs

M'avertir lorsqu'une réponse est postée

Messagepar Doo » Lun Fév 23, 2009 4:24 pm

Bonjour j'ai beau coché "M'avertir lorsqu'une réponse est postée"
et je ne suis jamais averti :? .
Merci par avance.

Doo
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Macromalhuile37 » Lun Fév 23, 2009 4:32 pm

Et maintenant est ce que ca fonctione???
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar gaston13 » Lun Fév 23, 2009 5:24 pm

as tu regadé tes spams ?
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5157
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Messagepar Doo » Lun Fév 23, 2009 5:40 pm

Macromalhuile37 a écrit:Et maintenant est ce que ca fonctione???

non, toujours pas :(
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Lun Fév 23, 2009 5:41 pm

gaston13 a écrit:as tu regadé tes spams ?

j'avais pas regardé, mais il n'y a rien :?
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Macromalhuile37 » Mar Fév 24, 2009 9:53 am

Doo a écrit:
Macromalhuile37 a écrit:Et maintenant est ce que ca fonctione???

non, toujours pas :(


:o C'est moi qui recoit les notifications... :o Il faut que tu edites ton premier message et que tu metes une crois dans "m'avertir d'une reponse"...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar gaston13 » Mar Fév 24, 2009 12:36 pm

ou cliquer sur "surveiler le sujet" en bas de la page

cecei pour moi aussi la notification de réponses merde en ce moment, je ne les reçoit que plusieurs heures après parfois
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5157
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Messagepar Doo » Jeu Fév 26, 2009 1:48 pm

Macromalhuile37 a écrit:
Doo a écrit:
Macromalhuile37 a écrit:Et maintenant est ce que ca fonctione???

non, toujours pas :(


:o C'est moi qui recoit les notifications... :o Il faut que tu edites ton premier message et que tu metes une crois dans "m'avertir d'une reponse"...

je vais rechercher mon premier post et l'éditer.
je vous tiens au courant ici
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Jeu Fév 26, 2009 1:49 pm

gaston13 a écrit:ou cliquer sur "surveiler le sujet" en bas de la page

cecei pour moi aussi la notification de réponses merde en ce moment, je ne les reçoit que plusieurs heures après parfois


moi en bas de la page il y a : "Arrêter de surveiller ce sujet" donc je ne coche pas :wink:
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Jeu Fév 26, 2009 1:53 pm

Doo a écrit:
Macromalhuile37 a écrit:
Doo a écrit:
Macromalhuile37 a écrit:Et maintenant est ce que ca fonctione???

non, toujours pas :(


:o C'est moi qui reçoit les notifications... :o Il faut que tu édites ton premier message et que tu mettes une crois dans "m'avertir d'une réponse"...

je vais rechercher mon premier post et l'éditer.
je vous tiens au courant ici


ça y est, j'ai retrouvé mon premier post de forum et je l'ai éditer, malheureusement la case est déjà coché (c'est la seule d'ailleurs).

C'est la première fois qu'un phbb2 me cause autant de soucis :?
car il est très convivial :wink:

désolé pour le retard de mes réponses, mais je ne suis pas encore prévenu de mes réponses. :roll: :oops:
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Lun Mar 16, 2009 7:06 pm

petit up pour dire que ça ne fonctionne toujours pas :cry:
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar petroilette » Lun Mar 16, 2009 11:08 pm

Ne manque-t-il pas un truc à ton adresse mail dans ton profil ?
.........@sfr.f


Le reste semble ok


Image
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Macromalhuile37 » Mar Mar 17, 2009 9:59 am

petroilette a écrit:Ne manque-t-il pas un truc à ton adresse mail dans ton profil ?
.........@sfr.f


Le reste semble ok


Image


Si l'adresse mail n'etait pas valable il n'aurait pas pu confirmer son inscription...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar petroilette » Mar Mar 17, 2009 10:09 am

sauf qu'il manque le r de .fr :wink:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Doo » Mar Mar 17, 2009 10:29 am

je vais vérifier mon mail de profil de suite :wink:
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Mar Mar 17, 2009 10:31 am

je ne trouve même pas mon adresse mail dans mon profil :shock:
une piste s'ouvre, et je continue les recherches
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar Doo » Mar Mar 17, 2009 10:35 am

impossible de mettre la main dessus.

Mais mon hébergeur d'adresse mail est bien @sfr.fr
Avatar de l’utilisateur
Doo
Amateur
Amateur
 
Messages: 38
Inscrit le: Mer Nov 05, 2008 7:22 pm

Messagepar el_fede » Mar Mar 17, 2009 1:04 pm

Doo, tu peux aussi régler ton fuseau horaire sur GMT+1h. Bientôt GMT+2h... :wink:
De l'huile filtrée dans un Trafic.
Avatar de l’utilisateur
el_fede
Passionné
Passionné
 
Messages: 1067
Inscrit le: Mar Oct 28, 2008 2:16 pm
Localisation: Ardèche

Messagepar petroilette » Mar Mar 17, 2009 3:26 pm

Doo a écrit:je ne trouve même pas mon adresse mail dans mon profil :shock:
une piste s'ouvre, et je continue les recherches


Modifié :wink:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar petroilette » Mar Mar 17, 2009 3:29 pm

Image
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Suivante

Retourner vers Amélioration du site, bugs et anomalies

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron