probleme de curseur

Rapportez les bugs que vous avez vu dans ce forum

Modérateur: Les modérateurs

probleme de curseur

Messagepar gilsy » Mar Juin 20, 2006 4:18 pm

bonjour

j'ai un message d'erreur avec fenetre chaque fois que mon curseur touche le bandeau superieur et au 1er affichage de chaque page.

ce n'est pas genant outre mesure , mais si on peut s'en debarrasser ce serait bien.

j'ai fait une capture d'ecran que je vous joint au cas ou.
Image
clio I 1.9 D 157 800 Kms 20% d'huile en hiver et 30% en ete reccuperée et recyclée
48 litres d'huile passées au 30/09/2006

plus 125 en E15 ( pour l'instant )
Avatar de l’utilisateur
gilsy
Intéressé
Intéressé
 
Messages: 132
Inscrit le: Sam Nov 12, 2005 5:46 pm
Localisation: languedoc roussillon

Messagepar Meuh6879 » Mar Juin 20, 2006 6:07 pm

AAAAaaaaah, encore un utilisateur de IE ?!? Mon pauvre malheureux !

Va voir là... :wink:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar gilsy » Mer Juin 21, 2006 9:22 am

eh oui en IE5 meme est malheureusement le plus rependu.

mais ce Pb n'existait pas il y a quelques semaines.
clio I 1.9 D 157 800 Kms 20% d'huile en hiver et 30% en ete reccuperée et recyclée
48 litres d'huile passées au 30/09/2006

plus 125 en E15 ( pour l'instant )
Avatar de l’utilisateur
gilsy
Intéressé
Intéressé
 
Messages: 132
Inscrit le: Sam Nov 12, 2005 5:46 pm
Localisation: languedoc roussillon

Messagepar Meuh6879 » Mer Juin 21, 2006 2:34 pm

Ou alors, tu passe ton Java Script made in Microsoft dépassé depuis 5 ans en SunMicroSystem: http://www.java.com/fr/download/manual.jsp
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm


Retourner vers Amélioration du site, bugs et anomalies

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité