Des images qui ne s'affichent pas

Rapportez les bugs que vous avez vu dans ce forum

Modérateur: Les modérateurs

Des images qui ne s'affichent pas

Messagepar olioniko » Mar Mar 20, 2007 1:41 pm

Je ne vois pas les fotos dans pas mal de posts. Dans d'autres je les vois :

Ici par exemple je ne vois aucune foto sur la premiere page, sur la deuxieme je vois que les fotos de Wilfried, mais les autres non, sur la troisieme page je ne vois que les fotos de Joumpy, pas es autres:
http://www.oliomobile.org/forum/viewtopic.php?t=5122

Ici, c'est encore plus bizard :
http://www.oliomobile.org/forum/viewtopic.php?t=8746
Je vois la foto ''montage elec'' mais pas la foto ''montage hydrolique''

Par contre mes fotos a moi je les vois toujours.

J'utilise Internet Explorer 6.

Merci de m'aider.
Berlingo 1.9D DW8 - 10'000 km en 100% HVR - bicarburation SASOLIO
Espace 2.1dT J8S - 60'000 km en 100% HVR - bicarburation SASOLIO
Avatar de l’utilisateur
olioniko
Motivé
Motivé
 
Messages: 211
Inscrit le: Lun Fév 12, 2007 1:32 pm
Localisation: Varna, Bulgarie

Messagepar olioniko » Dim Avr 01, 2007 11:39 pm

Merci les gars pour votre aide abondante ...... :?

Finalement j'ai trouve tout seul, c'etait l'anti-virus qui etait a programmer un peu plus soft.
Berlingo 1.9D DW8 - 10'000 km en 100% HVR - bicarburation SASOLIO
Espace 2.1dT J8S - 60'000 km en 100% HVR - bicarburation SASOLIO
Avatar de l’utilisateur
olioniko
Motivé
Motivé
 
Messages: 211
Inscrit le: Lun Fév 12, 2007 1:32 pm
Localisation: Varna, Bulgarie

Messagepar huileux » Lun Avr 02, 2007 10:55 pm

belle effort pour trouver tout seul :wink: désolé de ne pas avoir répondu, mais 99% des problèmes que rencontres les utilisateurs du site viennent de leur propre config...et y'a plein de noob en informatique qui finissent par nous faire perdre un temps précieux.

Welcome olioniko
N'oubliez pas de mettre votre friteuse sur http://www.oliomap.com
Image
Image
Avatar de l’utilisateur
huileux
Site Admin
Site Admin
 
Messages: 1828
Inscrit le: Mer Sep 08, 2004 8:53 am
Localisation: Genève voiture: VW Bora 1.9 TDI

Messagepar huitle » Ven Juil 06, 2007 10:23 pm

J'ai le même problème depuis le début et j'ai essayer deux navigateurs, désactivé antivirus, parefeu et anti espion mais rien n'y fait. Je ne suis pour tant pas un noob de chez noob. Le seul moyen pour moi de voir les images est de copier l'adresse de l'image dans la bare de lien ce qui n'est pas pratique du tout.
Je m'associe à cette remarque car si nous sommes plusieurs à ne pas voir certaines images alors que tout va bien sur les autres sites (ce qui est mon cas) cela fera apparaitre un PB de programation qui entraine un maque de compatibilité avec les configs.

Je ne demande pas d'aide mais j'encourage les gens qui on le même problème à le signaler et je continue à chercher.

Bon surf! :wink:
huitle
Amateur
Amateur
 
Messages: 60
Inscrit le: Mar Juin 19, 2007 9:36 pm
Localisation: IDF

Messagepar el.poulet » Ven Juil 06, 2007 11:03 pm

si tu es sous winxp as tu penser à arreter et désactiver le service pare feu de windows qui ne sert à rien à part à te faire ch...r

pour l'arreter tu lances :
services.msc

tu sélectionne ce service :

Image

puis tu l'arrete et tu le désactive..

déja ca résout souvent pas mal de merdes...
el.poulet.. c'est débile mais bon.. ca me suit...
BMW K1200S - 100% sans plomb
Pijot 807 2.2 HDi 2004 - en cours de passage à 30 voire 50 %
Opel Vectra 2.0 Di de 2000 - 50%
Mets de l'huile dans ta vie !!!!
Avatar de l’utilisateur
el.poulet
Motivé
Motivé
 
Messages: 263
Inscrit le: Ven Fév 10, 2006 12:47 pm
Localisation: Loire Atlantique (Aigrefeuille)

Messagepar huitle » Sam Juil 07, 2007 3:40 pm

Je ne peux que l'arreter et pas de désactiver (peut être parce que je ne suis pas sous XP pro mais familial.. et oui on peu pas être bon partout) Quoi qu'il en soit ca ne résoue pas mon problème.
Merci en tout cas pour la piste :)
huitle
Amateur
Amateur
 
Messages: 60
Inscrit le: Mar Juin 19, 2007 9:36 pm
Localisation: IDF


Retourner vers Amélioration du site, bugs et anomalies

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité