rouler a 80% sans modif

Afin d'évaluer votre projet ou bien étudier votre question, soyez précis dans votre question et/ou projet. Ensuite, soit que votre post sera ensuite dirigé dans la rubrique adéquate, soit qu'il vous sera indiqué le lien déjà existant pour poursuivre la réflexion.
ATTENTION : SI INACTIF PENDANT 60 JOURS, LE POST SERA SUPPRIME AUTOMATIQUEMENT.

Modérateur: Les modérateurs

rouler a 80% sans modif

Messagepar mickaelknight » Jeu Nov 29, 2007 9:59 am

slt a tous j'ai une e30 et je roule depuis quelques temps entre 60 et 80 % d'hvb lle matin elle demarre plutot bien malgre quelques rates pendand quelques secondes la voiture et plus franche dans les acceleration bref pas de fumee suspect a part l'odeur de frite je voudrais avoir vos avis sur ca car je n'ai fait aucune modif merci.
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm

Messagepar joumpy » Jeu Nov 29, 2007 11:24 am

Relis bien les fiches techniques....
La limite est bien en dessous des 80%.
Si tu veux la liste des bonnes raisons, épluches la sectionn pannes...
Après, tu peux te répéter "jusqu'ici tout va bien"...
Tu peux aussi augmenter ta caisse à outils d'un bréviaire et d'un cierge (à 80%, il te faudra le gros modèle, pas la petite bougie :lol: :lol: :lol: )...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar creeks » Ven Nov 30, 2007 12:58 pm

Certaines voitures supportent jusqu'à 60/70 en été
et 50 l'hiver en pompe bosch ... :wink:

Ton expérience est néanmoins intéressante et mérite
d'être continuée. \:D/
Germany Sierra LuCASSE 3O~5O%
Colza Tournesol Olive Powered X29519 Km
100% stock sauf Injecteurs à 140.

Soft OpenStreet Drifter


----------------

No Speed Limit
creeks
Intéressé
Intéressé
 
Messages: 106
Inscrit le: Dim Juil 10, 2005 11:40 pm
Localisation: 78

Messagepar mickaelknight » Ven Nov 30, 2007 4:34 pm

j'ai entendu dire que certaine voiture au moment du deculassage ce retrouver avec des residus style marre noir j'ai un peut la flegme que ca me fasse ca je sais que c'est pas specialement bon mais vu le prix du baril c'est carrement inadmissible bref je compte quand meme m'equiper du materiel necessaire mais meme avec ce type d'instalation il reste quand meme un risque de probleme car malgre tous la voiture que chacun possede n'est pas prevu pour ca ps pour le retarage des injecteur je vois meme pas ce qui pourrais changer sur ma caisse car elle demarre bien et a toujour la meme peche bref c'est a n'y rien comprendre
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm

Messagepar Land Rover » Ven Nov 30, 2007 7:00 pm

pardon , qu'est-ce qu'une e30 :?:
Land Rover
Passionné
Passionné
 
Messages: 1919
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Messagepar mickaelknight » Ven Nov 30, 2007 7:01 pm

bmw 324 diesel 6 cylindres 2400cm2
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm

Messagepar pced17 » Sam Déc 01, 2007 7:53 pm

mickaelknight a écrit:bmw 324 diesel 6 cylindres 2400cm2


tu as quoi comme Pi sur ta voiture ? bosch Lucas ?
Safrane 50% (Pi Bosch)
ZX Turbo D 50% (Pi Bosch)
4X4 Niva 100% gazole (Pi Bosch)
205 60% (Pi Bosch)


http://www.normandieoffroad.info/index.php
Avatar de l’utilisateur
pced17
Motivé
Motivé
 
Messages: 290
Inscrit le: Sam Nov 05, 2005 8:03 pm

Messagepar mickaelknight » Sam Déc 01, 2007 9:32 pm

bosh du travail de pro lol
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm

Messagepar LauF » Dim Déc 02, 2007 2:20 am

Tant que ça marche c'est bon, mais un jour t'auras des soucis...
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Re: rouler a 80% sans modif

Messagepar kenins » Dim Déc 02, 2007 5:55 am

Bonjour
mickaelknight a écrit:slt a tous j'ai une e30 et je roule depuis quelques temps entre 60 et 80 % d'hvb lle matin elle demarre plutot bien malgre quelques rates pendand quelques secondes la voiture et plus franche dans les acceleration bref pas de fumee suspect a part l'odeur de frite je voudrais avoir vos avis sur ca car je n'ai fait aucune modif merci.


Comme c'est plutot execptionel a ce temps ci de l'année ,il fait froid !
tu pourrai un peu nous donner des details si cela marche sur un 10000km cela devient un cas interessant a étudier ..
sur la sorte d'huile ,recyclé ? colza ,arachide ?
comment cela passe dans le filtreure a gasoil ? il y a t il un réchauffage d'origine ? ou ajouté
Comment cela se pompe du reservoir ? au travers les conduits de 8mm
A moins que tu vive en goudeloupe ? ou dans un climat doux ..

Mes deux fiston marche a l'huile avec des forts mélanges , même un a marché un certain temps 100% huile sans modification il a remplacé le filtre a gasoil par un filtre a huile a moteur auto , cela a marché quelque temps jusqu'a que les injecteurs restent gommés, un restait ouvert le moteur cognait et il a encrasser tout le moteur.. Démontage piston ect,, et remontage pour marcher de facon raisonable

André
kenins
Convaincu
Convaincu
 
Messages: 561
Inscrit le: Mer Aoû 23, 2006 5:32 am
Localisation: Quebec

Messagepar papagog » Dim Déc 02, 2007 5:53 pm

en pompe bosch que craint-on à trop fort %tage ?
une bosch ça ne casse pas !!

à part peut etre pas redemarrer ? (moindre souci)
Avatar de l’utilisateur
papagog
Passionné
Passionné
 
Messages: 1637
Inscrit le: Lun Sep 12, 2005 4:25 pm

Messagepar lepilotedu59 » Dim Déc 02, 2007 7:08 pm

je suis loin d'etre expert mais bosch ne veux pas dire incassable
80% en hiver sans modif ca marche peut etre mais ca doit quand meme engendrer une certaine usure ...
perso je suis a 50% sans mofif sur bosch et je ne me risquerais pas a monter a plus tant que j'aurais pas monté au moins un réchauffeur et une facet ...
605 2.5TD 50 000km a 100%en monoréservoir, 75%pour cet hiver...
Chaudiere perge a 60% , travail en cours pour passer a 100%...
LACHE LE GASOIL PRESSE LES PETALES !!!
lepilotedu59
Nouveau
Nouveau
 
Messages: 14
Inscrit le: Lun Nov 26, 2007 11:23 pm
Localisation: en meuse...

Messagepar zeBibendum » Dim Déc 02, 2007 9:03 pm

sur ma 405 j'ai essayé le 100% mais en été, résultat un peu de broutage à froid, ensuite passé les 30 premières secondes pas de différence avec le Go. Mais c'était vraiment pour essayer, juste sur 1/2 plein, je pense que la pompe doit s'user prématurément quand même.

michaelknight > un conseil, vérifie régulièrement ton niveau d'huile pour voir si tu n'as pas des remontées (hvb qui passerait dans le carter).
Avatar de l’utilisateur
zeBibendum
Convaincu
Convaincu
 
Messages: 884
Inscrit le: Dim Oct 31, 2004 8:21 pm

Messagepar kenins » Dim Déc 02, 2007 9:24 pm

Bonjour

Mise a part la pompe injection si tu en casse une, tu la change ,mais je ne sais pas comment vous faite pour aller chercher de l'huile avec 20% de gasoil dans un reservoir quand la temperature descend a -5
il faut l'aspirer dans le long conduit original de 8 mm cela pompe pas fort ensuite la passer dans le filtre a gasoil , vous devez avoir de la super bonne huile , aujourd'hui -15 il me faudrait remplire le reservoir avec une pelle..
Il serait interessant d'avoir des retours d'experiences de ceux qui ont marché en monocarburant a fort % pendant quelques annéees
j'ai marché pas longtemps en moncarburant la premiere chose qui a fait défaut la gauge a carburant collé dans la mayonaise , pourtant j'ai marché a faible % et pas longtemps, assez pour voir de la glycerine sur le bouchon de remplissage..
Bi carburation c'est la securité moteur et accessoire , petits parcours au gasoil ..


André
kenins
Convaincu
Convaincu
 
Messages: 561
Inscrit le: Mer Aoû 23, 2006 5:32 am
Localisation: Quebec

Messagepar mickaelknight » Lun Déc 03, 2007 1:13 am

va faloir que je m'equipe en consequence vous penser que 3 feuilles rechauffante ca suffit ????
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm

Messagepar wolf505 » Lun Déc 03, 2007 8:19 am

Combien de watts? si c'est celles qui servent pour le degivrage des retros, ca va juste aider a passer l'huile dans le filtre si celui ci n'est pas rechauffé LDR. c'est mieux que rien mais pas top quand meme. Il reste que demmarer a 80% sera toujours risqué, réchauffeur ou pas.
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar JM27 » Lun Déc 03, 2007 9:28 am

avec ma 406 td pompe bosh,je suis à 80 % en mono réservoir depuis 10000 kms . Juste un échangeur 30 plaques et le filtre d'origine débridé
Pour l'instant,pas de soucis,démarage aprés 2 préchaufages ,léger yoyotage au ralenti pendant quelques secondes que je compense en augmentant légerrement les tours ,ensuite aucun changement par rapport au gas oil
406 TD break 80%
JM27
Amateur
Amateur
 
Messages: 51
Inscrit le: Sam Oct 29, 2005 7:22 pm
Localisation: 27

Messagepar ruthene » Dim Jan 06, 2008 12:53 am

pour ma part , je suis toujours en monO reservoir et mon taux HVB varie entre 100 % et 0 % sur pompe Lucas.
Toujours pas de pb. A ne pas suivre bien entendu.
Titine 251 000 km basée à Rodez ... Et oui, je ne suis plus sur Toulon. Sniff !!

Rappel: Echangeur à Plaques + pompe de gavage . + Electrovanne + Rechauffeur à bougies que je n'utilise jamais.
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne


Retourner vers Exposez votre projet et/ou votre question ici

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité