Débutant qui recquiert de l'aide...

Afin d'évaluer votre projet ou bien étudier votre question, soyez précis dans votre question et/ou projet. Ensuite, soit que votre post sera ensuite dirigé dans la rubrique adéquate, soit qu'il vous sera indiqué le lien déjà existant pour poursuivre la réflexion.
ATTENTION : SI INACTIF PENDANT 60 JOURS, LE POST SERA SUPPRIME AUTOMATIQUEMENT.

Modérateur: Les modérateurs

Messagepar BIOnergyMAN43 » Lun Déc 17, 2007 10:48 pm

Dors tranquille (bois une tisane ou un verre d'huile...)
J'ai fais des essais et je te confirme ce qu'on t'a déjà dit, l'huile et le gasoil "normal" (c'est à dire hors gasoil "superieur" sans souffre) ne se séparent pas avant plusieurs mois...

Bonne route avec la bonne odeur...
En train de reprendre une ferme pour des chèvres et fromage fermier BIO.
Je cherche des personnes pour "parrainer" mes biques à 150€/tête, remboursable en fromages en 2 ans. Devenez acteur d'une agriculture modèle...
Avatar de l’utilisateur
BIOnergyMAN43
Motivé
Motivé
 
Messages: 437
Inscrit le: Mer Nov 28, 2007 7:44 pm
Localisation: Jeune Loire et volcans encore chauds

Messagepar Disinfect » Lun Déc 17, 2007 11:06 pm

Ok merci !

Je viens d'acheter ma polo et même si elle a 210 000 au compteur j'y tiens !

Demain je roulerais donc pour la première fois à l'huile (dumoins en partie), champagne !

Je passerais à 30% au prochain plein, puis 50 si ma pompe est adéquate (Bosh).

J'ai également commandé mon Kit Bi carburation plus un réservoir, 503 euros ouch !! J'espère que mon mécano saura me la poser ; à Marseille, le garage spécialisé (Roule Ma frite) me demandait avec le kit + la pose 800 euros !! Un peu cher... Même si je suis un écolo confirmé, je n'ai pas envie d'attendre non plus 10 ans pour rentabiliser mon achat !
Disinfect
Nouveau
Nouveau
 
Messages: 28
Inscrit le: Dim Déc 02, 2007 3:40 pm

Messagepar Macromalhuile37 » Mar Déc 18, 2007 9:41 am

Disinfect...Ta polo c'est quoi comme moteur???? Car il y a des polo avec le moteur 1.9D et pompe LUCAS...

Si c'est une ancienne avecf le moteur 1.4 (pompe sur l'arriere du moteur a droite quand tu regardes le moteur de devant ca roule c'est une bosch sinon mefiance...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11354
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar toma25 » Mer Déc 19, 2007 2:51 pm

bonjour,d'accord avec zeBibendum
si je peux me permettre aussi, le mélange c'est dans le bidon
mons de risque, moins de question, plus sûr.
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar Disinfect » Mer Déc 26, 2007 9:28 pm

Bonsoir à tous !



Oui ma pompe est une pompe Lucas... Heureusement que j'ai vérifié, le type de Roule ma Frite au téléphone m'a affirmé que je pouvais aller jusqu'à 50 % !!

J'ai tenté avec 15% d'huile de colza et ça marche super, j'ai beaucoup roulé peut être même un peu plus que d'habitude !

Ce soir je passe à 30 % (28 exactement) on va bien voir !
Disinfect
Nouveau
Nouveau
 
Messages: 28
Inscrit le: Dim Déc 02, 2007 3:40 pm

Messagepar Disinfect » Ven Jan 04, 2008 7:15 pm

J'aurais encore une petite question...



J'ai tenté un plein avec 15% d'huile, puis 30% d'huile.

Ce dernier plein arrivant à terme, et tout semblant se passer à merveille, pensez-vous que le moteur est maintenant assez rodé ou bien il vaut mieux que je fasse encore un plein huile + gazole avant d'installer mon kit ?


Merci bcp !
Disinfect
Nouveau
Nouveau
 
Messages: 28
Inscrit le: Dim Déc 02, 2007 3:40 pm

Messagepar Macromalhuile37 » Ven Jan 04, 2008 9:34 pm

Lucas pas plus de 30% en mélange....Sinon....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11354
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Précédent

Retourner vers Exposez votre projet et/ou votre question ici

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité