rouler a l' huile mercedes 307D

Afin d'évaluer votre projet ou bien étudier votre question, soyez précis dans votre question et/ou projet. Ensuite, soit que votre post sera ensuite dirigé dans la rubrique adéquate, soit qu'il vous sera indiqué le lien déjà existant pour poursuivre la réflexion.
ATTENTION : SI INACTIF PENDANT 60 JOURS, LE POST SERA SUPPRIME AUTOMATIQUEMENT.

Modérateur: Les modérateurs

rouler a l' huile mercedes 307D

Messagepar matt356 » Sam Mar 24, 2007 11:04 pm

Bonsoir,

j' ai pas trouver de posts concernant les mercedes 307D (fourgon), j' aurais voulu savoir avant de mettre dedans si il y avait des modifications a apporter si quelqu' un l' a deja fait sur ce modele sa m' aiderait bien.
je sais que c' est une pompe bosch, il est de 1978, et oui sa téte bien quand meme.
je pense acheter de l' huile au depart je pense comme j n' y connait rien, ensuite voir autrement. Je vais aller de suite visiter ce forum apparemment ya plein d' astuces :)
merci d' avance.
matt356
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Sam Mar 24, 2007 10:54 pm

Messagepar mica » Dim Mar 25, 2007 2:58 am

Salut.
Bonne visite sur le forum.
30% en hiver et 50% en été.
Regarde bien les recommandation pour faire les mélange d'huile + GO.
Ensuite pour la bicarburation, il y a différents types de kits utilisé, tu regardes un peu tout et tu feras ton choix.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar matt356 » Sam Mar 31, 2007 10:09 pm

tu veut dire 50% en été et 30 en hiver sans rien changer etant donné que c' est une pompe bosh?

Regarde bien les recommandation pour faire les mélange d'huile + GO


il y a un lien pour mon cas?

Ensuite pour la bicarburation, il y a différents types de kits utilisé, tu regardes un peu tout et tu feras ton choix.


je pense que je verrais sa apres plusieurs essais si c' est possible...

merci de ta reponse.
matt356
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Sam Mar 24, 2007 10:54 pm

Messagepar jcm » Ven Nov 23, 2007 9:27 am

Bonjour,

Je viens de faire une expérience avec un 207D qui a 25 ans, expérience qui a mal tourné à cause d'un mélange imparfait.

J'ai mélangé avant cette vague de froid, versant l'huile dans le réservoir aux 3/4 plein et roulant ensuite.

Le froid venu impossible de démarrer, même en chauffant filtre à GO et pompe à injection au sèche cheveux (1000 W).

Pompage avec la pompe de gavage pour vider dans des bouteilles l'huile du réservoir (une dizaine de litres...).

Changement des filtres à GO, puis réamorçage du circuit avec purge de l'air : rien ne sort aux injecteurs (tubulures démontées pour vérifier).

Au téléphone un diéséliste me dit que les pistons d'injection sont bloqués.

Mais j'ai un doute : la pompe manuelle se comporte curieusement, avec des alternances de résistance (après plusieurs coups de pompe) et de pompage plus aisé quelques instants après.

J'en déduis qu'il reste une poche d'air et peut-être une prise d'air.

Re serrage de tous les colliers, re pompage sans résultat.

Je faisais la purge en point haut du filtre à GO, sur l'arrivée de GO, je la fais cette fois sur le retour de GO depuis la PI, mais sur le raccord du filtre à GO.

Le premier injecteur donne quelques gouttes, rien sur les autres, et commence à croire que certains pistons peuvent être bloqués (500 euros de réparation selon le diéséliste au téléphone...).

Ayant lu sur ce forum qu'il peut exister un clapet qui ne fonctionnerait plus en sortie de PI je démonte la sortie de GO sur la PI : pas de clapet sur cette PI.

Je purge en laissant cet orifice légèrement dévissé (pompage donc) puis revisse.

Quelques coups de démarreur : tous les injecteurs se mettent à donner, et le fourgon redémarre (avec une sale fumée noire à l'accélération).

Dans certains cas ne pas hésiter à multiplier les points de purge, c'est la leçon de cette histoire !
jcm
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Jeu Nov 22, 2007 8:14 pm

Messagepar skyfish » Ven Nov 23, 2007 9:58 am

j'aurai plutôt dit que la leçon de l'histoire était de ne pas verser l'huile directement dans le réservoir, mais de faire le mélange avant de verser :wink: la routine du huileux mélangeur, en fait :lol:

pour le merco 307, j'ai déjà fourni qques kits de bicarburation à base de kit classique voire performance (http://www.aeden.fr/C29_kits-complets.html)
pas eu de (mauvais) retours à ce jour, le moteur est adapté à l'utilisation d'huile végétale; pas de raison que ton merco n'y arrive pas un jour
bonne continuation
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar joumpy » Ven Nov 23, 2007 12:24 pm

D'un autre coté, si tu crois pas à tous ça et que ça te fait un peu flipper, commence doucement...
Par exemple 1 litre d'huile (une bouteille quoi) dans un bidon avec 19 litres de GO, la méthode Orangina, le tout dans le réservoir.
Et tu verras... Ben en fait, tu verras rien!
Après tu calcules tes % pour augmenter au fur et à mesure de tes pleins.
Tu vas vite te rendre compte que 20 litres c'est bien assez lourd à porter, plus n'est pas raisonnable.
Les bouteilles c'est très chiant (et pas bon pour l'environnement) alors qu'une pompe à main et un agriculteur qui te livre en vrac, c'est plus économique, plus écologique et ça fait développement durable: tout de bon!
Tu remarqueras aussi un truc qui te suit, c'est normal...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar jcm » Ven Nov 23, 2007 1:08 pm

Non, je ne flippe pas, seulement je vais dans un premier temps chercher une solution pour réaliser facilement un bon mélange, et voir plus tard à un système de bi-carburation.

La seule inquiétude est que le moteur a près de 290 000 km, et j'ignore si l'usure ne peut pas poser problème.

Je vais donc aller assez doux et surveiller mon niveau d'huile moteur, peut-être par sécurité y ajouter du remétallisant moteur : j'en ai un vieux bidon jamais utilisé.

Merci de votre soutien !
jcm
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Jeu Nov 22, 2007 8:14 pm

Messagepar joumpy » Ven Nov 23, 2007 2:54 pm

Ta première panne: filtre GO colmaté environ 2 000 kms après avoir commencé à mettre de l'huile...
Apprends dès à présent à le changer rapidement.
Conserves dans le fourgon un filtre de rechange, les outils qui vont bien et une lampe de poche qui marche et que tu peux tenir entre les dents.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble


Retourner vers Exposez votre projet et/ou votre question ici

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité