[Premiers pas moteur TDI]

Rechercher ici en fonction du type de votre moteur et de la marque de votre pompe injection

Modérateur: Les modérateurs

Re: [Premiers pas moteur TDI]

Messagepar gaston13 » Jeu Oct 28, 2010 9:13 pm

attention de ne pas tout mélanger, ton engin est un IIBP, rien a voir avec un TDi
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Premiers pas moteur TDI]

Messagepar maya01 » Ven Oct 29, 2010 5:50 pm

je vous demande humblement pardon, je n'ai effectivement pas lu tout le post.
de là mon erreur.

amitiés

maya
maya01
Nouveau
Nouveau
 
Messages: 12
Inscrit le: Ven Nov 18, 2005 10:34 am
Localisation: 83140

Re: [Premiers pas moteur TDI]

Messagepar saabmazout » Lun Oct 20, 2014 12:57 pm

Bonjour à tous,

Voila, je suis nouveau sur votre excellent blog, et je vous avoue y avoir trouvé une foule d'infos très enrichissante. Cependant, moi qui aimerais tenter l'expérience huile de friture, j'avoue craindre un peu de détériorer ma voiture. je suis l'heureux propriétaire d'une saab 93 de 1999, avec un moteur 2.2 TID (origine Opel, monté sur Vectra, zafira, frontera....) et totalisant 215000km ; j'en suis très content et j'aimerai l'emmener le plus loin possible (du genre 400 000 km et plus).
Une (ou plusieurs) âme charitable aurait elle quelque retour sur ce type de moteur fonctionnant à l'huile, même partiellement ? Ma PI est une Bosch VP 44 (avec module électronique PSG 16), et il est vraie (lu sur plein de forum) que sa fiabilité est quelque peu aléatoire... (certaines lachent prématurément, d'autres battent des record de longévité....allez comprendre !) ;

Je ne cherche pas une utilisation 100% HV (quoi que si c'etait possible !?), mais le simple fait de m'imaginer rouler ne serait ce, qu'à 20%, me laisse songeur quand aux économies que je pourrai effectuées si tel était le cas ! en effet, vue la consommation de mon moulin et le prix du gazole actuellement, il est évident que le calcul serait vite fait !

Merci par avance pour vos réponses !
Nico
saabmazout
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Lun Oct 20, 2014 11:52 am

Re: [Premiers pas moteur TDI]

Messagepar gaston13 » Lun Oct 20, 2014 1:21 pm

Selon le type de trajets 100% en bicarb sont en théorie envisageables.

Le fait que les pompes VP44 ont une faiblesse est notoire mais je ne saurais pas dire si l'utilisation d'HV a tendance a les faire déconner plus rapidement

ce qui est sur en revanche c'est que l'HV accélère fortement l'usure des joints de la PI.
le passage par la case diéséliste s'avère plus ou moins inéluctable a long terme.
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Premiers pas moteur TDI]

Messagepar saabmazout » Lun Oct 20, 2014 2:10 pm

Merci Gaston pour ta réponse !

D'après toi puis je tenter sereinement 20 à 30% sans trop endommager les joints de la pompe ? de plus me conseillerai tu de mélanger l'huile et le gazole avant d'incorporer le tout dans le reservoir ?

Merci par avance

Nico
saabmazout
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Lun Oct 20, 2014 11:52 am

Re: [Premiers pas moteur TDI]

Messagepar saabmazout » Lun Oct 20, 2014 2:15 pm

J'oubliai Gaston de préciser que les faiblesse des PI Bosch VP 44 sont majoritairement liées au module électronique qui "grille", plus que la pompe en elle même. Sur la version saab 93 suivante (125 cv), la mienne en fait 115, il y a deux modules électroniques, et encore plus de soucis visiblement.
saabmazout
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Lun Oct 20, 2014 11:52 am

Re: [Premiers pas moteur TDI]

Messagepar saabmazout » Jeu Oct 23, 2014 6:33 pm

personne pour renseigner d'avantage ?!?
saabmazout
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Lun Oct 20, 2014 11:52 am

Re: [Premiers pas moteur TDI]

Messagepar herbert » Jeu Oct 23, 2014 11:56 pm

hello
ma cherie en a une et bien que je soit assez bourrin dans mon genre, j'ai pas testé pour trois raisons.
C'est du 2.2L bien coupleux et pour etre bien en charge faut taper dedans vue le rapport poids puissance et etre en charge en ID c'est la condition sine qua non pour rouler à l'huile.
La PI est réputée fragile du module.
Le filtre GO se trouve sous l'aile arriere et non dans l'habitacle moteur et ne profite pas de la chaleur de celui-ci. Au GO on s'en fout mais rien qu'avec 30% d'hv au dessus de bordeaux ca peut devenir relou.

Voila pour moi.
Mis a part ça, ces moteur on une sale réputation que je ne trouve pas justifiée.
400000 bornes ça démarre au quart ça pousse pas mal c'est confortable mais .... ça ressemble à une chaussure :?
Moi j'en mettrais pas dedans, mais j'dit ça j'dit rien comme dirait le poète.
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: [Premiers pas moteur TDI]

Messagepar Tibo1987 » Ven Oct 24, 2014 9:58 am

pd d'linjecteur!
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2500
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: [Premiers pas moteur TDI]

Messagepar ajena2 » Ven Oct 24, 2014 6:23 pm

plus de 20000km a 30%sur un 2.8l idtd fiat;130 chevaux
vus le cx de la pantoufle 10l au100ce n'est pas trop mal
mais que sur des grandes distances et a la limite sup de la vitesse autorisée
le gps ne fait que de me dire de ralentir
Avatar de l’utilisateur
ajena2
Amateur
Amateur
 
Messages: 63
Inscrit le: Dim Aoû 26, 2012 12:42 pm

Re: [Premiers pas moteur TDI]

Messagepar GregCap » Lun Mar 02, 2015 11:20 pm

Bonjour,

Pour ma part je roule en audi a6 1.9 tdi 130 ch. J'ai effectuer + de 60.000km en mélange 30% été et 10% hiver. en 5 ans.
J'ai monté un kit maison bicarburation. Quelque mise au point encore à parfaire. Mais en de bonne voie.
Malheureusement pour moi casse moteur. Soupape d'échappement qui a cassé l'ensemble, mais je ne m'avoue pas vaincu. J'ai demandé à mon garagiste si cela pouvait être lié au carburant et selon lui non. Faute à fragilité défaillance de la pièce. EN gros pas de chance.
Donc rebelote avec teste du moteur à différent % avant de repasser à la bicarburation.

SUite au prochain épisode.
Avatar de l’utilisateur
GregCap
Amateur
Amateur
 
Messages: 73
Inscrit le: Mar Oct 14, 2008 3:09 pm
Localisation: Colmar

Re: [Premiers pas moteur TDI]

Messagepar gaston13 » Lun Mar 02, 2015 11:26 pm

Merci pour ton retour,

S'agit il bien d'un moteur à injecteurs pompes ? de quelle année est elle ?

Si tu las l'occasion faire quelques photos et un schéma de ton montage, c'est toujours intéressant a voir...
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Premiers pas moteur TDI]

Messagepar Land Rover » Mar Mar 03, 2015 6:52 pm

Un tdi injecteur pompe ?!? :?:
Land Rover
Passionné
Passionné
 
Messages: 1873
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: [Premiers pas moteur TDI]

Messagepar kalimer0 » Mar Mar 03, 2015 8:19 pm

oui, la plupart sont en injecteur pompe. Les premiers avec pompe à injection, ensuite injecteur pompe, puis maintenant rampe commune
Avatar de l’utilisateur
kalimer0
Intéressé
Intéressé
 
Messages: 192
Inscrit le: Lun Sep 16, 2013 1:43 pm
Localisation: Orléans

Re: [Premiers pas moteur TDI]

Messagepar GregCap » Mar Mar 03, 2015 8:48 pm

Alors pour répondre à vos question c'est un modèle de 2003 injecteur pompe.

Pour le schéma je le ferai suivre prochainement.
Comme j'ai quelque compétences en programmation j'ai choisi de gérer l'ensemble de mon installation avec un petit automate, plutôt qu'avec des relais et des tempos. Niveau budget compté une cinquantaine d'€ à mettre en balance avec l'ensemble que coute si fait avec relais et autre....
Plus pour le fun car la programmation permet plus de souplesse et d'affinage quand au programme.
Pour le Matos:
- 2 EV
- 3 à 4 clapet anti-retour avec pression de service de 0,3bar
- 1 sonde de température PT100
- l'automate + son logiciel de programmation
- les durites
- le réchauffeur LDR à 30 plaques
- Pompe Facet 60107 il me semble
- 1 préfiltre 100 Micron démontable lavable
Avatar de l’utilisateur
GregCap
Amateur
Amateur
 
Messages: 73
Inscrit le: Mar Oct 14, 2008 3:09 pm
Localisation: Colmar

Re: [Premiers pas moteur TDI]

Messagepar Land Rover » Jeu Mar 05, 2015 10:11 am

kalimer0 a écrit:oui, la plupart sont en injecteur pompe. Les premiers avec pompe à injection, ensuite injecteur pompe, puis maintenant rampe commune

Et toujours sous le logo TDI ? Ou seulement les 2 premiers cas ?
Land Rover
Passionné
Passionné
 
Messages: 1873
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: [Premiers pas moteur TDI]

Messagepar gaston13 » Jeu Mar 05, 2015 11:10 am

tous.
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Premiers pas moteur TDI]

Messagepar Land Rover » Ven Mar 06, 2015 4:07 pm

Ah ok , j'ignorais , ça prète à confuse :oops:
Land Rover
Passionné
Passionné
 
Messages: 1873
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Précédent

Retourner vers Quelle huile pour quel véhicule ?

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité