Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Ici vous trouverez différents véhicules et expériences concernant des moteurs IIBP

Modérateur: Les modérateurs

Messagepar joumpy » Lun Mar 09, 2009 1:43 pm

Par 4°C, un XUD9T avec de bonnes bougies et des injos propres démarre à 100% huile au quart de tour et sans yoyo...
Après 14.000 kms (juste avant nouveau nettoyage des injos), c'est plutôt au demi-tour et ça yoyote 10 secondes...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar Macromalhuile37 » Lun Mar 09, 2009 2:59 pm

Si je laisse ma crtte de ZX au ralentis elle yoyotte pendant 1/4d'heure...(J'ai pas poussé l'experience plus loin..) l'huile en entrée de PI est deja rendue a 60° depuis longtemps qu'elle yoyotte encore... C'est surtout du a un defaut d'alim en carburant...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar joumpy » Lun Mar 09, 2009 5:11 pm

En ayant dévissé un tour la vis du régulateur de la PI ce n'est pas rentré dans l'ordre? :shock: :shock: :shock:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar Macromalhuile37 » Lun Mar 09, 2009 5:18 pm

joumpy a écrit:En ayant dévissé un tour la vis du régulateur de la PI ce n'est pas rentré dans l'ordre? :shock: :shock: :shock:


Pas zu le temps avec le camtard a Mamita a remonter....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar joumpy » Lun Mar 09, 2009 6:16 pm

Bah remonte le ralenti à 1000 trs/min alors! :o :o :o
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar julien.j8s » Jeu Mar 12, 2009 9:06 pm

mica a écrit:Aiguilles neuves, elles ont seulement 50.000 km à l'huile et tarage de 130 à 140 bars.


apres un retarage à 150 et un nettoyage des injecteurs, sur ma 21 qui yoyotait grave et qui broutait en dessous de 2000 t/m, ça marche nickel maintenant, moins de fumées, plus de broutage à bas regime, plus de claquement et demarrage plus facile.

en esperant que ces infos t'aident :wink:
Vélo de route rouillé
Vélo tout terrain volé à Marseille
T3 bicarburé ressuscité
Peugeot Expert mono 100% qui claque trop :-)
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2632
Inscrit le: Sam Aoû 19, 2006 12:55 pm

Messagepar mica » Jeu Mar 12, 2009 9:08 pm

Merci Julien, Faudra que je fasse ça comme avait dit Joumpyyyyyyyyyyyyyyyy.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Sam Juil 18, 2009 11:07 am

Je n'ai plus la ZX, je l'ai donné à mon ex femme il y a un mois, je vais récupéré le kit bicarburation avant la rentrée.
Je monterai le kit sur mon VW T4 102ch de 1999.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar Macromalhuile37 » Lun Juil 20, 2009 9:56 am

Putain le cadeau empoisonné que tu lui a fais là :wink: :D :D Une Zx...T'es un vrai guerrier toi....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Lun Juil 20, 2009 7:11 pm

Macromalhuile37 a écrit:Putain le cadeau empoisonné que tu lui a fais là :wink: :D :D Une Zx...T'es un vrai guerrier toi....

\:D/ \:D/ \:D/ \:D/ \:D/ \:D/ \:D/

C'est mieux que riennnnnnnnnnnnnnnnnnnnnnnnn
Elle n'avait qu'à resterrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

La 405TD ça va mieux et le T4 bossté avec un puce pour le calculo ça va bien aussi.

:occasion9:
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar jonathanv8 » Lun Juil 20, 2009 7:24 pm

salutr mica,
la puce ta fait gagné combien de chevaux?
est ce que sa ta couté chere et ou l'a tu acheté?
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5431
Inscrit le: Ven Sep 23, 2005 10:08 pm

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Lun Juil 20, 2009 8:06 pm

Je te fais un MP.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar jonathanv8 » Lun Juil 20, 2009 9:12 pm

ok, va voir tes MP :D
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5431
Inscrit le: Ven Sep 23, 2005 10:08 pm

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Dim Aoû 23, 2009 7:52 am

Bon une p'tite info qui peut rendre service.
La ZX n'est plus à moi mais lorsque ça merde je suis encore lààààààààààààààà pour dépanner.
Le moteur fonctionnait bien mais démarré de plus en plus mal.
Je m'y suis cassé la tête pendant 3 heures et j'ai fini par trouvé.
Lorsque j'arrêtais le moteur il y avait de l'air qui revenait dans la durite d'alimentation du GO.
:sad1:
Je pensais que c'était un joint de la PI qui était mort (pourtant changé en 2005).
Finalement j'ai mis une durite transparente sur le retour est je me suis aperçu qu'il n'y avait pas de GO qui sortait par le retour.
J'ai démonté le banjo retour (jamais fait avant) et il était complètement bouché, il y a un tout petit trou comme un gicleur.
Je l'ai fait trempé dans de l'acétone et j'ai débouché à la soufflette.
Depuis RAS.
Avec l'HVR pensez à le nettoyer de temps en temps.
Ok, je retourne :read:

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar yohweb » Dim Aoû 23, 2009 11:31 am

même question que sur l'autre sujet :o : il filtre à combien ?
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Dim Aoû 23, 2009 11:55 am

LA ZX ne tourne plus qu'au GO depuis environ 2000km mais avant je filtrait à 5µ mon HVR.
Je pense que cette histoire de gélatine n'est pas dû aux 5 Micro mais plutôt à la décantation que je ne fais presque plus.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar yohweb » Dim Aoû 23, 2009 4:41 pm

cherches pas plus loin...
au contraire, j'ai fais plusieurs tests sur différentes décantations et filtrations.....
que je décante 1 semaine ou un mois, en filtrant à 5 microns.....dépôt d'une sorte de petite mélasse pas très épaisse sur le fond du bocal test à 25/30°......
alors l'hiver, je ne t'en parle même pas.....dans le frigo, le 5 micron fige quasiment en 1/2 nuits à 4° dans le frigo....
alors qu'à 1 micron, pas de problème......été comme hiver !!!
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar mica » Dim Aoû 23, 2009 7:31 pm

Ok, merci du conseil, maintenant que je suis mieux équipé cela va mieux se passer.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Micakit-bi sur la ZX 1.9D (et d'autres Micakit)

Messagepar yohweb » Lun Aoû 24, 2009 10:09 am

mais de rien..... 8) :wink:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Précédent

Retourner vers Injection Indirecte Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité