MB100 100% hvr en mono

Ici vous trouverez différents véhicules et expériences concernant des moteurs IIBP

Modérateur: Les modérateurs

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Mer Déc 04, 2013 11:17 pm

ah oui ok je comprends le principe, moins d'aspiration avec cette boucle, je mets ça en place et je te tiens au courant pour voir si ça a réglé le problème, merci ;)
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar herbert » Jeu Déc 05, 2013 10:33 am

De rien mec
L’idéal c'est les raccord en Y mais ça court pas les rues.
Un truc important : à la premiere mise en service tu clamp la durite de bouclage avec une pince plate pour evacuer l'aire occasionné au démontage par le retour.
J'ai failli par voir ton message, comment ils sont énervés les bot la :shock:
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Jeu Déc 05, 2013 2:24 pm

Par contre les raccords en laiton c'est galere a trouver, pour l'instant j'ai fait magasins bricolage, pieces auto, plomberie, j'ai pas trouvé !
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Ven Déc 06, 2013 2:02 am

bon j'ai cherché partout, j'ai pas trouvé les raccord, tu les as acheté ou toi?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar gaston13 » Ven Déc 06, 2013 10:02 am

Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Mer Fév 26, 2014 4:27 am

hello, bon pour faire suite, j'ai bien branché en boucle, mis du tuyau du réservoir a la pompe en 10mm, mais j'avais tjrs de l'air même si c’était beaucoup moins qui arrivait et du coup avec la boucle c’était la vraie merde l'air restait dans le circuit a chaque fois sans être chassé, du coup j'ai mis un bidon a l’arrière du camion sans la boucle et juste avec la gravitation ca marche nickel, je pense envisager de mettre une pompe de gavage facet avant de reessayer de rebrancher sur le reservoir en esperant que ca marche mais ca m'ennerve de pas trouver d'ou vient ce probleme !
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar herbert » Mer Fév 26, 2014 12:31 pm

Tu as demonté l'ensemble jauge/tube plongeur ?
voir si y aurai pas un souci sur le tube d'alim; profite pour virer la crepine si c'est pas fait.
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Mer Fév 26, 2014 1:15 pm

j'ai tout changé du réservoir a la pompe a injection ^^ ( enlevé la crépine, remplacé le plongeur,remplacé la durite d'arrivée par du 10 mm, le pré-filtre, la pompe d'alimentation, le filtre a gasoil, toutes les durites) ya que le porte filtre a gasoil que je n'ai pas changé mais bon de toute façon l'air arrive de l’arrière du véhicule, ça fait comme si ca se mettait en dépression et aspirait de l'air, j'ai essayé de rouler avec le bouchon de réservoir ouvert pour voir si c’était pas le réservoir qui se mettait en dépression mais non c'est pas ça, c'est un vrai casse tête je vois pas d’où ça peut venir, et même si je met 100% gasoil ca me fait pareil... alors que le simple de fait d'avoir utilisé un bidon comme réservoir dans le camion du coup un peu surélevé par rapport au réservoir en hauteur avec la gravitation la ca marche nickel !
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar eclypse17 » Ven Mar 07, 2014 9:31 pm

je viens d'acheter une pompe facet 40107 pensant que ca resoudrait le probleme puisque que ca marche quand je mets un bidon a l'arriere mais meme probleme trou a l'acceleration, c'est a s'arracher les cheveux ! par contre en démontant le reservoir j'ai remarqué qu'il etait un peu bombé vers le bas au centre , est ce qu'une déformation de mon reservoir pourrait causer ce problème?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: MB100 100% hvr en mono

Messagepar herbert » Sam Mar 08, 2014 2:37 pm

je vois sur ton avant dernier message que tu as un prefiltre avant la pa, vire le je ne vois plus que ça et un exorsisme
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: MB100 100% hvr en mono

Messagepar Boboom » Lun Avr 24, 2017 12:06 pm

Roooo la bonne nouvelle ! J'ai un mb100 justement et me mets tout juste à l'huile.
Pourrais-tu remettre la photo du schéma de montage STP Herbert ? L'hébergeur d'images semble l'avoir supprimée. Merci.
Et d'ailleurs, si ça te dit qu'on se rencontre un de ces quatre sur Toulouse ou Rabastens, je serais plus que ravi que tu m'expliques les B-A-BA. Je suis sûr qu'ya moyen de réunir quelques personnes motivées aussi pour passer à l'huile ;-) .

Au plaisir :occasion5:
MB 100 arc-en-ciel à bulles
Avatar de l’utilisateur
Boboom
Nouveau
Nouveau
 
Messages: 8
Inscrit le: Ven Avr 21, 2017 5:29 pm

Re: MB100 100% hvr en mono

Messagepar brasov » Lun Avr 24, 2017 5:39 pm

salutatous :o
moi aussi je suis sur Toulouse!!
et je suis prêt à rencontrer d'autres huileux et échanger ensemble :!:
50/50 sur MB100 1995 PI bosch
brasov
Amateur
Amateur
 
Messages: 99
Inscrit le: Ven Juin 27, 2014 11:48 pm

Re: MB100 100% hvr en mono

Messagepar morris » Mar Avr 25, 2017 10:01 am

Salut à tous,

Bienvenu Boboom, c'est une réplique AMG ton MB100 rainbow?

J'ai racheté le MB100 d'Herbert, la photo manquante montrait le bouclage de l'hv au niveau du porte filtre.

Pleins d'infos sur le wiki allemand. Si besoin d'infos j'ai les RTA.

Bonne lecture.
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2145
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: MB100 100% hvr en mono

Messagepar Boboom » Jeu Avr 27, 2017 10:07 am

Oui c'est bien une version AMG, d'origine, qui avait même d'énormes roues. Mais le moteur reste le même, ce n'est que la carrosserie qui a été modifiée.
J'ai les RTA aussi merci.
Par contre, étant un peu une bille en mécanique, pourrais-tu prendre une photo à l'occasion de ce système de bouclage STP ? Une image parlera mieux que mille explications dans mon cas pour ce qui est de la mécanique.

Je ne parle pas allemand, c'est con… :?


Belle journée à tous. :-)
MB 100 arc-en-ciel à bulles
Avatar de l’utilisateur
Boboom
Nouveau
Nouveau
 
Messages: 8
Inscrit le: Ven Avr 21, 2017 5:29 pm

Re: MB100 100% hvr en mono

Messagepar morris » Jeu Avr 27, 2017 10:15 am

Salut,
dans le lien que je t'ai envoyé en MP, il est dit que tes bas de caisses ne sont pas peints en arc-en-ciel et que tu n'as pas les roues AMG.
Je ne parles pas l'allemand, j'utilise google traduction.
A+
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2145
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: MB100 100% hvr en mono

Messagepar Boboom » Jeu Avr 27, 2017 1:23 pm

L'ancien proprio vendait en effet les roues en 275 AMG séparément. Le pare-choc avant présente les trois lettres AMG dans une couleur jaune.
MB 100 arc-en-ciel à bulles
Avatar de l’utilisateur
Boboom
Nouveau
Nouveau
 
Messages: 8
Inscrit le: Ven Avr 21, 2017 5:29 pm

Re: MB100 100% hvr en mono

Messagepar Macromalhuile37 » Jeu Avr 27, 2017 3:39 pm

Une prepa AMG sur un Mb 100 diesel... :o Je commence a regretter d'avoir vendu mon boxer 1.9D....Je vous aurais declaré la guerre :o :o :o Mais ...Je garde un projet sous le coude...Quand ma 156 sera pourrie...Si le moteur reprogrammé n'a pas explosé...Il doit y avoir moyen de le cloquer dans un ducato...Pas besoin de grosses roues ...Le ramage plutot que le plumage....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11417
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Précédent

Retourner vers Injection Indirecte Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité