Micakit-bi sur le C25 2.5L TD

Ici vous trouverez différents véhicules et expériences concernant des moteurs IIBP

Modérateur: Les modérateurs

Messagepar petroilette » Lun Mai 21, 2007 4:30 pm

mica a écrit:
Macromalhuile37 a écrit:J'ai de grosses fuites d'echappement sous la ZX l'odeur doit remonter par je ne sais ou car ca fouette le barbeuque jusque dans la bagnole....


Moi c'est sur le C25 que ça le fait.

Mica

Et en plus tu dors dedans :?
Le mien sent aussi beaucoup avec la recyclée (heureusement plus de fuite à l'échappement car avant on dormait dans un macdo :lol: )
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar mica » Lun Mai 21, 2007 4:40 pm

petroilette a écrit:
mica a écrit:
Macromalhuile37 a écrit:J'ai de grosses fuites d'echappement sous la ZX l'odeur doit remonter par je ne sais ou car ca fouette le barbeuque jusque dans la bagnole....


Moi c'est sur le C25 que ça le fait.

Mica

Et en plus tu dors dedans :?
Le mien sent aussi beaucoup avec la recyclée (heureusement plus de fuite à l'échappement car avant on dormait dans un macdo :lol: )


Non mais en faite c'est juste lorsque je ne roule pas car il manque 30cm au bout du pot (perdu depuis quelques semaines) ce qui laisse aller un peu d'odeur mais juste lorsque je ne roule pas.
En roulant il n'y a vraiment rien.
Mais comme je veux garder quelques années mon vieux tacot, je vais changer le pot entier.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macromalhuile37 » Lun Mai 21, 2007 5:57 pm

:wink: Gardons nos vieux tacots...on s'accomodera de l'odeur tant qu'il y aura des frites....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar mica » Jeu Mai 24, 2007 2:58 am

Consommation le 16 et 17 mai.
339km pour une conso de 11,47L/100km.
100 km d'autoroute environ à 100km/h vent dans le dos, le reste en route départementale + de la moyenne montagne (environ 50km).
Pas trop mal. A 90km/h sans vent c'est dans les 10L/100km.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar petroilette » Jeu Mai 24, 2007 9:44 am

Mon LT n'arrive pas à descendre en dessous de 12L. Sauf autoroute et en se calant à 90. :?
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Macromalhuile37 » Jeu Mai 24, 2007 10:23 am

petroilette a écrit:Mon LT n'arrive pas à descendre en dessous de 12L. Sauf autoroute et en se calant à 90. :?

Boite beaucoup trop courte et moteur anémique...Par contre pour tracter un plateau avec une minipelle de 3T dessus impeccable..J'ai pire un boxer 1.9D(meme moteur que la ZX)Une fusée :lol: :lol: :lol:
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar petroilette » Jeu Mai 24, 2007 11:13 am

Macromalhuile37 a écrit:
petroilette a écrit:Mon LT n'arrive pas à descendre en dessous de 12L. Sauf autoroute et en se calant à 90. :?

Boite beaucoup trop courte et moteur anémique...Par contre pour tracter un plateau avec une minipelle de 3T dessus impeccable..J'ai pire un boxer 1.9D(meme moteur que la ZX)Une fusée :lol: :lol: :lol:


Ce qui est sûr est qu'en première je grimpe aux arbres :lol:
Ce qui me permet de prendre des chemins escarpés que aucun autre CC n'accède :wink:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar mica » Lun Mai 28, 2007 6:44 am

Retour d'expérience avec le premier grand col ce week-end.
Comme m'avait prévenu Macro, il faut que je contrôle si mes ventilos de refroidissement se déclenchent bien car je suis montée à 93/94°C avec le LDR ce qui fait que mon huile avec l'échangeur 30 plaques est montée à 91.2°C entrée PI, j'ai du faire une petit pose et dans le même col au retour, je suis monté au GO (dommage).
Normalement, la T°C de mon huile est entre 75 et 78 uniquement avec le 30 plaques et avec la durite sans isolation à partir du tubulaire et jusqu'à la PI (pour cet été).
Je vais donc changer mon contacteur sur le radiateur (il est peut être cuit) et mettre un interrupteur pour forcer 1 des 2 ventilateur lorsque le LDR passera les 90°C sur la T°C indiqué au tableau de bord.
Rien de bien grave, je vais ajuster le tir.
Il est vrai que le C25 est bien bien chargé lorsque l'on part, en marche normal l'indication de T°C LDR est dans les 87 / 88°C.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar mica » Sam Juin 09, 2007 7:01 am

Merci Verm, bien reçu, il faut que je prenne le temps de le monter maintenant que j'ai fini la 405.

En attendant, j'ai monté un inter + relais pour forcer le ventilo lorsque la T°C LDR dépassera les 90°C.

Je vais faire 500km ce week-end, mais très peu de montagne.

Si vous connaissez une PI Lucacas en bon état pour J5 TD ou C25 2.5 TD, je suis preneur.

Comme je veux garder le CC assez longtemps et que l'on ne trouve plus beaucoup de ces PI, je veux prendre mes précautions.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar bricofoy » Sam Juin 09, 2007 9:35 am

et jamais tu songes à venir faire un WE TTT/mécanique dans les PO manière de monter une bosch, non ? :twisted:
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar mica » Sam Juin 09, 2007 9:59 am

Si tu me trouves tout le nécessaire et pas trop chère, je descends cet automne sans problème.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar bricofoy » Sam Juin 09, 2007 10:06 am

je trouve pas moi, je fabrique :lol:

non sans dec je pense qu'il y a moyen sans trop de soucis, faut bidouiller un peu, mais c'est faisable !
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar mica » Sam Juin 09, 2007 10:20 am

Dans tous les cas, la place est hyper limitée en hauteur.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar bricofoy » Sam Juin 09, 2007 10:22 am

tu as moyen de m'envoyer une photo du bazard, pour voir ?
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar mica » Sam Juin 09, 2007 10:26 am

Yes, j'y vais tout de suite.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar bricofoy » Sam Juin 09, 2007 10:33 am

bah te prends ma la tête, g vu les photos au début du post en fait :ddr:

mais dis moi.... ce moteur est.... PROPRE :eek: :lol:

en effet, la place au dessus de la PI est un peu juste, mais bon, il doit y avoir moyen, avec un couvercle enrichisseur de Transporter ça doit passer ;)
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar mica » Sam Juin 09, 2007 10:36 am

Image

Image

76.000 km

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar bricofoy » Sam Juin 09, 2007 10:40 am

oki ouais le haut de la PI touche presque la cloison pare-feu, quoi :?

c'est facheux.... mais il doit y avoir moyen ;)

il y a toujours moyen, de toutes manières !
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar mica » Sam Juin 09, 2007 10:42 am

Pour le moment, la PI Lucacas fonctionne super bien, je chauffe 78/80°C entrée PI.
J'injecte jamais d'huile froide dans la PI, minimum 70°C même lorsque ça bascule sur l'huile.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

PrécédentSuivante

Retourner vers Injection Indirecte Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité