Naissance de la VW POLO'il

Ici vous trouverez différents véhicules et expériences concernant des moteurs IIBP

Modérateur: Les modérateurs

Messagepar Macarel81 » Mer Fév 07, 2007 10:09 am

Et puis c'est quoi une perte de charge d'ailleurs ?
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macromalhuile37 » Mer Fév 07, 2007 10:09 am

Ton filtre a GO est a l'envers....Tu filtres ton retour...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Macarel81 » Mer Fév 07, 2007 10:13 am

Macromalhuile37 a écrit:En ce qui concerne le filtre a GO qui se trouve dans le cercle rouge il y a une grosse Co...Le tuyaux avec la prise plastique serrée par clips est normalement d'origine le tuyau de retour...L'aller se fait par les deux petits tuyaux coudés soudés sur le filtre...Si ton allé de GO se fait par la capsule clipsée d'une elle n'est pas filtrée et de 2 tu pousses ton retour en le filtrant...Si la chose t'arrive en position GO et que ce filtre est celui de GO (ce qui doit etre le cas puisque pas rechauffé) ne cherche pas plus loin...De plus sur ce type de filtre il y a des fleches signifiant le sens de passage importantes pour une eventuelle décantation de l'eau dans le GO...Ta facet est bien ou elle est :lol:


Eh be nooon ! Encore une fois, je n'ai rien touché a ce niveau la !
Le tuyau plastique transparent etait branché comme tu le vois, sur le départ carburant du filtre (le tuyau coudé) et le retour repartait vers la capsule de merde qui pisse des que tu la touches et qui fout du GO partout !
Je n'ai fait que couper les durites pour intercaler les EV. C'est tout.
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macarel81 » Mer Fév 07, 2007 10:14 am

Mais ils vont me lacher avec mon filtre ? :D

Il est dans le bon sens je vous dit !
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macromalhuile37 » Mer Fév 07, 2007 10:16 am

To EV de retour est bien celle qui est en haut a droite si jeune mabuze...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar wolf505 » Mer Fév 07, 2007 10:19 am

1 macro
Si la durite que tu indiques est bien le retour, alors tu filtres le retour.
a quoi serre la capsule, j'utilise un de ces filtre pour finir ma filtration et récupérer la la poussière du garage qui serait tombé dans le dernier seau. Oui donc, cette capsule serre à quoi? Moi j'ai laisser le bouchon.
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar Macarel81 » Mer Fév 07, 2007 10:23 am

Bon ca merite quelques poils d'explications quand meme, c'est vrai que la photo est trompeuse !

Le té qui relie l'EV du haut, le clapet A/R et le gros tuyau gainé est en fait l'arrivée de GO. Partez du principe qu'il s'agit d'une boucle. C'est tout.

Le retour carburant avec le clapet A/R n'a, en mode HV, que pour seule utilité de dépressuriser la boucle.

Par contre, en mode GO, si j'active la FACET, ca fait circuler l'huile dans tout le circuit, et tout se barre par le clapet A/R. Ca permet de chauffer tout le circuit avant de basculer en mode HV

Lorsque je passe en mode HV, le clapet se ferme s'il n'y a pas assez d'huile dans la boucle et la PI aspire tout se qui vient du gros tuyau gainé.
Et s'il y a trop de pression (PI + FACET), ça s'evacue par le clapet.


Je fais caca aussi ou tout le monde a compris ? (Copyright pub pampers )
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macarel81 » Mer Fév 07, 2007 10:26 am

wolf505 a écrit:1 macro
Si la duite que tu indique est bien le retour, alors tu filtre le retour.
a quoi serre la capsule, j'utilise un de ces filtre pour finir ma filtration et récupérer la la poussière du garage qui serait tombé dans le dernier seau. Oui donc, cette capsule serre à quoi? Moi j'ai laisser le bouchon.


D'apres ce que j'avazis compris, la capsule permet de faire un retour sur le GO tant que le carburant est froid, pour faire chauffer un peu.
C'est un systeme calorstatique d'apres ce que j'ai pu lire...
Une belle merde oui !
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macromalhuile37 » Mer Fév 07, 2007 11:06 am

Bon donc en haut a droite c'est ton EV1 (choix de carburant) OK...Celle qui est en bas a gauche est celle du choix de retour (retour sur reservoir HV ou sur celui de GO) la durite non isolée qui a l'air de longer celle isolée ou va t'elle? au filtre chauffant et au 20 plaques et le troisieme morceau du T il est raccordé sur une durite qui traverse le tablier elle vient d'ou? du reservoir via la facet ? dans ce cas la tu essais de pousser ton retour HV a l'envers dans ta facet...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Macarel81 » Mer Fév 07, 2007 12:54 pm

Macromalhuile37 a écrit:Bon donc en haut a droite c'est ton EV1 (choix de carburant) OK...Celle qui est en bas a gauche est celle du choix de retour (retour sur reservoir HV ou sur celui de GO)

non, Retour GO ou boucle

Macromalhuile37 a écrit: la durite non isolée qui a l'air de longer celle isolée ou va t'elle? au filtre chauffant et au 20 plaques

oui

Macromalhuile37 a écrit:et le troisieme morceau du T il est raccordé sur une durite qui traverse le tablier elle vient d'ou? du reservoir via la facet ?

oui

Macromalhuile37 a écrit: dans ce cas la tu essais de pousser ton retour HV a l'envers dans ta facet...

Non, ca repart vers les filtres chauffants (boucle) grace a l'aspiration de la PI
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar mica » Mer Fév 07, 2007 12:59 pm

Fais sauter la boucle pour voir si ça fait enlève le problème.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macromalhuile37 » Mer Fév 07, 2007 1:21 pm

Le soucis c'est que sont montage n'est pas conforme a sont shéma et sont retour au reservoir HV doit se faire en passant seulement par sont clapet pendant sa phase de purge..et en plus sa purge se fait par un circuit tres compliqué Sa PI refoule dans EV2 puis dans la boucle pui dans le filtre HV rechaufé puis le 20plaques puis retour en reservoir HV via le clapet AR sur sont schéma EV refoule direct dans son reservoir HV en pratique il refoule avec EV2 entre la facet et le filtre rechauffé ...De plus il doit lui en falloir du GO pour nettoyer tout ca...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar mica » Mer Fév 07, 2007 2:05 pm

Bon, Macarel, tu nous as fait une usine à gaz ou HVP ?
Du calme, ne t'énerve pas plus, on essait juste de comprendre.
Ca va le faire.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macarel81 » Mer Fév 07, 2007 2:23 pm

Macromalhuile37 a écrit:Le soucis c'est que sont montage n'est pas conforme a sont shéma et sont retour au reservoir HV doit se faire en passant seulement par sont clapet pendant sa phase de purge..et en plus sa purge se fait par un circuit tres compliqué Sa PI refoule dans EV2 puis dans la boucle pui dans le filtre HV rechaufé puis le 20plaques puis retour en reservoir HV via le clapet AR sur sont schéma EV refoule direct dans son reservoir HV en pratique il refoule avec EV2 entre la facet et le filtre rechauffé ...De plus il doit lui en falloir du GO pour nettoyer tout ca...


Quand j'ai concu le schema et choisi la position de la purge, le but etait justement de pouvoir faire circuler l'huile dans le plus de tuyaux possibles pour eviter qu'il y ait des endroits qui ne soient pas remplis et les grosses bulles d'air dans le circuit, et en meme temps, de pouvoir chauffer tout le circuit avant de basculer (je n'ai pas de rechauffeur electrique et je n'ai pas envie d'en monter un, sinon, je peux dire adieu a mes phares, ma radio.... :D )
Encore une fois, le retour reservoir n'a pour mission que de faire circuler l'huile pendant la phase de chauffe, et apres, pour evacuer les surpressions qu'il pourrait y avoir dans le circuit. Le reste doit retourner dans la PI par aspiration.

Mica a écrit:Bon, Macarel, tu nous as fait une usine à gaz ou HVP ?
Du calme, ne t'énerve pas plus, on essait juste de comprendre.
Ca va le faire.

Mica


Bah, je m'enerve pas !
Au contraire, je suis super content de voir des idées differentes sur mon problème, ca me permet d'avancer et pourquoi pas, d'eviter le problème aux autres ! :D
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macromalhuile37 » Mer Fév 07, 2007 2:35 pm

Macarel, regarde sur ton schéma :quand tu roule au GO au début pas de bleme ;ensuite tu passe a l'HV tout va bien aussi (la boucle se depresurise dans le retour via le clapet). Quand tu repasses sur le GO avec retour sur l'HV (pour purger ta PI avec ton retour sur boucle); le contenu de ta pi est poussé vers le filtre HV, puis le 20 plaques, puis le retour HV via le clapet AR... Au ralentis ca le fait, mais à 2000tr/min essayer de filtrer le retour...
Dernière édition par Macromalhuile37 le Mer Fév 07, 2007 3:07 pm, édité 1 fois au total.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11349
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Macarel81 » Mer Fév 07, 2007 2:51 pm

Macro, t'as les ponctuations sur ton clavier qui marchent plus ? :lol: (les 4 touches a coté du "N" :D :D :D :D )

Bon donc pour toi, filtrer le retour, c'est pas bon ?
Je filtre a chaud pourtant (C un filtre de Clio chauffant, avec le calorstat supprimé). Ce qui me parait bizarre, c'est que ceux qui n'ont pas de boucle filtrent par defaut tout ce qui passe dans la PI.

Pour l'instant, je reste persuadé que mon problème vient du retour qui ne se fait pas comme il faut, a cause du pincement de la durite.

Je veux juste tester cette theorie, et promis, si c'est pas ca, je reprends tout depuis le debut en faisant comme vous voulez !
:)
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar MAC406 » Jeu Fév 08, 2007 12:13 am

non faut pas filtrer le retour, il doit etre libre au reservoir.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar MAC406 » Jeu Fév 08, 2007 12:22 am

tu sais macarel, il existe des montages éprouvés fiable sur ce forum. Mais bon, je comprends que tu veuille faire par toi meme.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar LauF » Jeu Fév 08, 2007 12:26 am

MAC406 a écrit:non faut pas filtrer le retour, il doit etre libre au reservoir.


Mac, ça c'est le montage VW d'origine, et macarel l'a gardé sur son circuit GO uniquement ! Son circuit d'huile est très bien, il a la même chose que moi en plus compliqué :P ça fonctionne très bien, et la purge est plus rapide. Enfin, c'est à mon sens plus 'sécuritaire' puisque le circuit de GO n'est pas modifié à part l'insertion des EV... [ avec ton montage si ta boucle se met à merder genre prise d'air, il faut t'arrêter et modifier les branchements, ce qui est très pratique au bord de l'autoroute... raison pour laquelle pour moi je laisse le retour GO ! j'ai toujours un circuit qui marche ;) ]
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar MAC406 » Jeu Fév 08, 2007 12:51 am

Oui mais bon des durites bien montées, y’a pas de pb.

Moi ça fait 50 000 km que je roule avec ce montage.

Et si j’ai une prise d’air, je depanne sur le bord de l’autoroute :)
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

PrécédentSuivante

Retourner vers Injection Indirecte Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité