bi-carburation mégane 1.9 dti 100Cv + photos !!!

Ici vous trouverez des véhicules et des expériences concernant des moteurs IDBP

Modérateur: Les modérateurs

bi-carburation mégane 1.9 dti 100Cv + photos !!!

Messagepar jonathanv8 » Sam Déc 13, 2008 4:50 pm

Bonjour a tous,

Je veux remercier JOumpy, vincenzzo, mica, pétro, macro, yohweb, fac33 et encore bien d'autre qui m'ont aidé et que j'ai oublié !!!

Alors voici la description de la bete, mégane 1.9 dti 100 chevaux :

Type du moteur 4 cylindres en ligne
Energie Diesel
Disposition Transversal avant
Alimentation Injection directe, pompe
Suralimentation Turbo Garrett GT25 (0.93 bar) + intercooler
Distribution Arbre à cames en tête
Nombre de soupapes 2 par cylindre
Alésage & Course 80.0 x 93.0 mm
Cylindrée 1870 cc
Compression 18.3
Puissance 100 chevaux à 4000 tr/min
Couple 20.8 mkg à 2000 tr/min
Transmission Renault Mégane 1.9dTi (1998-1998)
Boite de vitesse 5 rapports
Puissance fiscale NC
Type Traction
Antipatinage Non
ESP Non
Châssis Renault Mégane 1.9dTi (1998-1998)
Direction Crémaillère, assistée
Suspensions Av Pseudo McPherson
Suspensions Ar Essieu à 4 bras tirés
Cx 0.33
Freins avant Disques ventilés (259mm)
Freins arrière Tambours (200mm)
ABS Serie
PneuAv 175/70 TR14
PneuAr 175/70 TR14
Dimensions Renault Mégane 1.9dTi (1998-1998)
Longueur 413 cm
Largeur 170 cm
Hauteur 142 cm
Coffre 348 litres
Poids 1120 kg
Performances Renault Mégane 1.9dTi (1998-1998)
Poids/Puissance 11.2 kg/cv
Vitesse max 183 km/h
0 à 100 km/h 12.1 sec
0 à 160 km/h - sec
0 à 200 km/h - sec
400 mètres DA 17.9 sec
1000 mètres DA 32.7 sec
Consommations Renault Mégane 1.9dTi (1998-1998)
Sur route 5.0
Sur autoroute 6.1
En ville 6.9
Conduite Sportive -
Reservoir 60 L
Autonomie autoroute 984
Emissions de CO2 - g/km
Equipements & prix
Nb airbags 1
Climatisation Option
Prix de base plus dispo (- €)


1er étape :

la voiture (chuis n peu parano alors jai caché en vert :o :o ):
Image
2eme :

le coque pite :

le mano:
Image

le boitier d'inter détachable SVP , presque la K2000 :lol: :lol: :
Image

3eme le moteur :

avant donc avec le cache moteur parce que je voulais pas que sa se voye :
Image

apres sans le cache moteur :
On voit les deux electrovannes
Image

la c'est le réchauffeur éléctrique 300watts :
Image

le 30 plaques isolé de isolation AEDEN + isolation laine de verre de 10cm pour isolé les murs de maison et planqué sous le maitre cylindre :
Image
Image

le relais pour le réchauffeur éléctrique :
Image

4 eme la pompe facette :
Image


Voila la belle meggy !!!!! :o :o j'atends vos idées a améliorer !!!
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar yohweb » Sam Déc 13, 2008 10:29 pm

bravo :!: t'as fais ça propre.......

super le boitier de commande détachable :!:

par contre, t'aurais pris du fil électrique noir, ça ce serait encore moins vu dans le compartiment moteur....

et dommage le raccord juste après la pompe de gavage.....

mais sinon impec......je reconnais le support de sonde de T° :o :wink:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jonathanv8 » Sam Déc 13, 2008 10:41 pm

yohweb a écrit:bravo :!: t'as fais ça propre.......

super le boitier de commande détachable :!:

par contre, t'aurais pris du fil électrique noir, ça ce serait encore moins vu dans le compartiment moteur....

et dommage le raccord juste après la pompe de gavage.....

mais sinon impec......je reconnais le support de sonde de T° :o :wink:


FAut que j'achete de la gaine noir auto, faut que j'aille demandé a AD si il vende

Quest ce qu'il a la raccord de la pompe de gavage yo, c'est parce que j'avais mis un filtre avant la facette et comme il fait froid chez moi sa colmate a chaque fois alors je l'ai viré !!!!! :( :(
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar yohweb » Sam Déc 13, 2008 10:53 pm

jonathanv8 a écrit:Quest ce qu'il a la raccord de la pompe de gavage yo, c'est parce que j'avais mis un filtre avant la facette et comme il fait froid chez moi sa colmate a chaque fois alors je l'ai viré !!!!! :( :(


ok ......en fait j'ai fais pareil :o

p.s : arrêtes de citer chaque fois que tu réponds :wink:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jonathanv8 » Sam Déc 13, 2008 10:55 pm

ok yo !!!!!!!!! :lol: :lol: :lol:
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar gaston13 » Lun Déc 15, 2008 12:08 am

Berk, il est moche ton support de mano ! :o

Alors, combien de km a l'huile cette mégane ?
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5146
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Messagepar jonathanv8 » Lun Déc 15, 2008 1:31 pm

roooooooo , il est bien se mano et en plus il est mouillé dans la masse, il est noir !!! Il est pas couleur CHENE :lol: :lol: :lol: !!!!!!!!!

Elle a fait quelque kilometres a l'huile mais je préfere rouler sur nationale ou autoroute, c'est conseillé surtout en IDBP :o :o :o
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar titti » Lun Déc 15, 2008 9:03 pm

salut

nickel ton montage

cordialement

a+++
Image
XM turbo D12 1995 2.1l
berlingo 1.9D 2005 pompe lucas a 50% sans modif
Avatar de l’utilisateur
titti
Motivé
Motivé
 
Messages: 456
Inscrit le: Jeu Sep 15, 2005 5:49 pm
Localisation: nord essonne 91/finistere sud 29

Messagepar jonathanv8 » Lun Déc 15, 2008 10:02 pm

merci titi !!!!!

Je m'attendais d'avoir l'avi de MACRO, qui avait fais un montage sur une mégane IIBP : http://www.oliomobile.org/forum/viewtop ... c&start=30 toute simple mais il est pas la :(
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar petroilette » Lun Déc 15, 2008 10:32 pm

Macro s'occupe de nos cartes d'adhérents :o

Je déplace ton sujet :wink:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar jonathanv8 » Lun Déc 15, 2008 11:38 pm

ya pa de soucis pétro !!!!!! :o :o :o
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar gaston13 » Lun Déc 15, 2008 11:40 pm

Va faire un tour en section achat groupés ! :D
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5146
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Messagepar jonathanv8 » Mer Déc 17, 2008 11:52 am

dak je vais voir :o
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar jonathanv8 » Sam Déc 20, 2008 4:48 pm

Sa yé , elle a mangé 706 kms d'autoroute en mode Hv !!!!
Au péage , j'ai meme pas permuté au GO car j'avais trop la flemme et apres le démarrage a senti un peu la frite :o :o :o mais a 6h du matin les douanes n'étaient pas au RDV donc tout cool pour moi !!!

Ma témpérature de HV a 120KM/H est de 70° meme a vitesse plus haute donc du coup je vais viré le réchauffeur électrique !! bonne idée ou pas d'apres vous ?
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar el_fede » Sam Déc 20, 2008 6:22 pm

yohweb a écrit:p.s : arrêtes de citer chaque fois que tu réponds :wink:


jonathanv8 a écrit:ok yo !!!!!!!!!

Quel bonheur!
Pourvu que ça dure! :o
De l'huile filtrée dans un Trafic.
Avatar de l’utilisateur
el_fede
Passionné
Passionné
 
Messages: 1067
Inscrit le: Mar Oct 28, 2008 2:16 pm
Localisation: Ardèche

Messagepar jonathanv8 » Sam Déc 20, 2008 7:08 pm

el-fede; je ne cite plus a chaque fois !!! :twisted: :twisted:
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar titti » Sam Déc 20, 2008 7:10 pm

salut jonathan

perso je laisserais le rechauffeur electrique car au demarrage tu en as besoin apres il se coupe si tu l'as bien regulé

cordialement

a+++
Image
XM turbo D12 1995 2.1l
berlingo 1.9D 2005 pompe lucas a 50% sans modif
Avatar de l’utilisateur
titti
Motivé
Motivé
 
Messages: 456
Inscrit le: Jeu Sep 15, 2005 5:49 pm
Localisation: nord essonne 91/finistere sud 29

Messagepar jonathanv8 » Sam Déc 20, 2008 7:13 pm

NOn au démarrage je ne met rien !! je fais tourné ma facette et sa monte tout doucement a température !!!!!
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Messagepar yohweb » Sam Déc 20, 2008 11:44 pm

alors c'est parfait :!:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jonathanv8 » Dim Déc 21, 2008 12:30 am

Oui c'est niquel mais je me posé cette question de virer ou pas le réchauffeur éléctrique , toi yo , qui la viré tu ne le regrette pas ?
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5359
Inscrit le: Ven Sep 23, 2005 10:08 pm

Suivante

Retourner vers Injection Directe Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité