Problème moteur sur TDI injecteurs pompes kit ATG

Ici vous trouverez des véhicules et des expériences concernant des moteurs IDBP

Modérateur: Les modérateurs

Problème moteur sur TDI injecteurs pompes kit ATG

Messagepar ptitdudu » Lun Avr 17, 2006 9:43 pm

salut les gars voila j'explique mon petit probleme....
j'ai une ibiza tdi injecteur pompe 100 cv et j'ai parcouru 13 000 km a 100% en bicarburantion depuis peu il me semble qu'il y a un nouveau claquement (leger) moteur (un sorte de bruit de feraille) du coté oposé a la couroie de distribution... quelqun peut il me dire ce quil en pense???merci d'avance laurent
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar Craben » Mer Avr 19, 2006 5:22 pm

Hébé p'tit dudu, personne te répond :( T'es sûr que ton problème soit lié à l'HVB ? Ca se trouve tu as laissé ton porte-clé dans le moteur et ça cogne après :oops: :wink:
"Je ne veux pas de vos Milliards, la Terre est rouge sous vos Dollars" © (Bruno Beausir)
Chaque fois qu'un oiseau meurt, l'homme y perd des plumes ©
Fiat Uno 65% HVB en attendant l'été !
Avatar de l’utilisateur
Craben
Motivé
Motivé
 
Messages: 349
Inscrit le: Mer Avr 27, 2005 7:32 pm
Localisation: Agen... 47

Messagepar PierreD » Dim Avr 23, 2006 8:21 pm

sans être médecin je pense à poussoir hydraulique (soupapes)
Essaye de voir si c'est uniquement à froid ou tout le temps
Vérifie ta conso d'huile
et parles-en à ton garagiste...
Passat Variant tdi 115cv boîte 6 de 2000.
267000km
kit Metheco depuis le 27 septembre 2005 (elle avait 180000 km)
PierreD
Intéressé
Intéressé
 
Messages: 133
Inscrit le: Ven Juil 29, 2005 10:58 pm
Localisation: Région de Bouillon (B)

Messagepar ptitdudu » Mar Avr 25, 2006 7:50 pm

salut pierre tout d'abord merci pour ta reponse, je suis allé voir mon dieseliste prefere et il ne pense pas que cela vient des poussoirs car le bruit s'attenue lorsque on monte en regime... par contre il ne sait pas trop les raisons car il pense que c'est un claquement sec de combustion dut a une perte de compression d'un piston (c'est domage car elle n'a que 63 000 km) vendredi soir il va me prendre la compression!!! j'espere que je n'ai pas flambé mon moteur avec l'huile
merci beaucoup laurent
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar x-team-2 » Mar Avr 25, 2006 8:02 pm

A suivre de pret... oui :?
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar z650 » Jeu Avr 27, 2006 11:24 pm

oui tiens nous au jus ptitdudu , par contre je regrette que tu n'ai pas manifésté ta presence en tant que proprio bicarburantion dans mon
postit " referencement des huileux a 100% HV"
car je trouve tres interessant d'avoir des retour d'experiences surtout sur les injecteurs pompe !!
mets ton installe dans le postit stp !! et raconte nous la suite !!
merci :wink:
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar ptitdudu » Ven Avr 28, 2006 10:37 pm

ok je vais le mettre en post it
bon les premiers resultat de compression nikel cad 37 pour chaque piston donc comme neuf...
apres ecoute aprofondit du moteur le dieseliste m'a dit que cela venait de l'arbre a camme sur les soupapes et injecteur pompe donc vendredi on va demonté le cache et analyser
(conclusion le probleme ne vient pas de l'huile carburant)
je vous tiendrais au courant quand meme
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar z650 » Lun Mai 01, 2006 11:28 pm

parfait et tant mieux !! :wink:
37 de compression ? c'est beaucoup , j's'avais pas qu'y avait autant sur ces moteurs !!
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar MAC406 » Mar Mai 02, 2006 1:19 pm

ptitdudu a écrit:(conclusion le probleme ne vient pas de l'huile carburant)
je vous tiendrais au courant quand meme


ça depend, si l'HVB est descendu dans l'huile moteur, les poussoirs hydraulique sont moins bien graissé et peuvent gripper d'ou le bruit.

as tu essayé de vidanger le moteur ?
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar z650 » Mar Mai 02, 2006 1:44 pm

Macrisso a raison !
donne donc la date de ta derniere vidange et kilometrage , et ou en est le niveau sur la jauge !!
a+
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar ptitdudu » Mar Mai 02, 2006 8:27 pm

salut a tous et merci pour vos reponse,

le niveau d'huile n'a pas bougé d'un poil car le verifie tres regulierement, et je n'ai fait que 3000 km depuis, la derniere vidange... par contre je me demande si cela ne vient pas de la qualité de mon huile lubrifiante car j'ai utilse une kennol de synthese (ou il y a bien norme 500 001 ) mais bon je doute de cette huile donc demain je vais faire une nouvelle vidange et j'ai acheté de la motul (vu le prix qui est le double de la kennol) je vous tiendrais au courant...
metheco avanrt de cassé sont moteur avait lui aussi des cliquetis qui venait des injecteurs pompes mal lubrifié...
bye bye a tous
laurent
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

vidange

Messagepar MAC406 » Mer Mai 03, 2006 4:26 pm

et la voiture de metheco avait de l'HVB dans l'huile moteur a cause d'une mauvaise combustion.

tiens nous au courant sur le resultat apres vidange.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar ptitdudu » Mer Mai 03, 2006 7:02 pm

et oui metheco avait de l'hvb dans sont huile lubrifiante et donc probleme de lubrification des injecteurs pompes et ensuite casse moteur!!!!!par contre moi le niveau d'huile n'avait pas bougé du tout (pas monté) par contre de la qualité de la kennol cela ne m'ettonerais pas car je matin j'ai fait la vidange et mis la motul et ben apres quelques 20 km plus de cliquettements(afin je touche du bois affaire a suivre demain matin et par la suite)... par contre un dieseliste a pris un echantillon pour faire une annalyse je vous tiens au courant pour tout
amicalment laurent

ps les normes d'huiles moteur pour les injecteurs pompes est 505 001 (et non 500 001) comme je l'avait cité plus haut milles escuses
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar ptitdudu » Jeu Mai 04, 2006 10:08 pm

fausse joir ce matin et ce soir au demarage clic clic clic clic clic ce putain de cliquetement;, je suis degouté, par contre demain apre midi mon dieseliste doit demonté le cache culbuteur pour voir afaire a suivre je vous tiens au courant
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar x-team-2 » Jeu Mai 04, 2006 10:49 pm

:? ce ne serai pas tes fourchettes de boite ?


j'ai cela aussi, quand ma voiture est au ralentit, j'entends une sorte piece dans la boite qui clicote..
un chouilla de gaz, ou j'embraye, et c'est plus la....
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar z650 » Ven Mai 05, 2006 9:44 am

dommage ptitdudu !!
par contre c'est une tres bonne chose de faire analyser ton huile moteur !! bravo !

xteam , ton bruit viens du mecanisme d'embrayage et de sa butée !
bruit classique sur les VW , tu ne risque rien , mais si cela s'aggrave vraiment , faut prevoir un embrayage complet !
a+
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar ptitdudu » Lun Mai 22, 2006 10:14 pm

salut salut, bon se week avec le dieseliste on a ouvert le cache culbuteur et verdict c'est un poussoir hydroaulique qui a du jeu (peut etre 2) on a regarder l'arbre a came pas de soucis de lubrification il est tout lisse au niveau de injecteur pompe (la ou ca catche le plus)... par mistere et boule de gomme ce qui concerne l'usure de ces poussoir hydroaiulique si prematurement (65 000 km)?????? est ce que quelqun connait un additif pour pousoir hydraulique bruyant???
merci d'avance amicalement laurent
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Messagepar z650 » Jeu Mai 25, 2006 12:37 am

utilise tu l'huile moteur preconisée ?
a mon avis , si de l'huile vegetale se melange a l'huile moteur , cela pourrait etre une explication , mais ce n'est qu'un idée ;
Attention aussi a bien faire chauffer le matin !!
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar x-team-2 » Jeu Mai 25, 2006 10:50 am

z650 a écrit:xteam , ton bruit viens du mecanisme d'embrayage et de sa butée !
bruit classique sur les VW , tu ne risque rien , mais si cela s'aggrave vraiment , faut prevoir un embrayage complet !
a+


Je donne un petit coup d'embrayage, ou accelération pour ne pas laisser le bruit se faire...

Et oui, 194.000 km , et l'embrayage d'origine ...
Cela se change tout les combien de temps ? :wink:
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar ptitdudu » Jeu Mai 25, 2006 11:34 am

z650 a écrit:utilise tu l'huile moteur preconisée ?
a mon avis , si de l'huile vegetale se melange a l'huile moteur , cela pourrait etre une explication , mais ce n'est qu'un idée ;
Attention aussi a bien faire chauffer le matin !!


salut merci de ta reponse, par contre on y avait pensé a la dilution d'huile carburant dans l'huile moteur mais mon niveau n'augmente pas et tous les matins j'attend que l'eau soit a 70 deg avant de passé a l'huile (le passage se fait progressivement en plus)...par contre les pousoirs hydrauliques ne sont pas usés mais plutot ont du jeu (perte de pression )
du moins j'espere un truc c'est que l'huile vegetale n'en est pas la cause!!!! j'ai fait faire un devis pour le changement des deux poussoir, et j'attend la reponse...concernat mon huile moteur j'utilise de la motul speciale injecteur pompe
avant on avait bien regardé l'arbre a camme (car le dieseliste ma bien dit que le moindre probleme de lubrification se voit sur l'arbre a camme petite usures au niveau des injecteurs pompes) mais il n'y vait rien donc!!!!!
Avatar de l’utilisateur
ptitdudu
Intéressé
Intéressé
 
Messages: 116
Inscrit le: Mer Nov 17, 2004 10:57 pm
Localisation: caussade

Suivante

Retourner vers Injection Directe Basse Pression

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité