Turbo qui ne s'enclanche pas toujours

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

Turbo qui ne s'enclanche pas toujours

Messagepar herbert » Mer Sep 25, 2013 12:37 am

Hello
Mon turbo ne s’enclenche pas au premier démarrage.(w210 E300TD om 606)
J'éteins et je redémarre quelques centaines de mètres après et c'est bon.
Bien sur j'ai testé la wesgate... c'est bon, j'ai intervertie aussi les ev d'aire et ça ne s'améliore pas.
Est'il possible que cela vienne de la qualité de l'huile de vidange? si celle ci était dépassé de plusieurs milliers de km par exemple? hum :?:

J'ai aussi un sofim 2.5 en rade mais j'en parle demain, à chaque jour suffit sa peine. :?
Bisou
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: Turbo qui ne s'enclanche pas toujours

Messagepar yanou » Mer Sep 25, 2013 6:20 am

On en cause ce soir ? on sera chez Tibo avec Momo :occasion5:
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Turbo qui ne s'enclanche pas toujours

Messagepar Nicoo » Mer Sep 25, 2013 9:22 am

:roll: le turbo s'enclenche quand les gaz d'échappement poussent... rien à voir avec un second démarrage.. bizarre
Nicoo
Convaincu
Convaincu
 
Messages: 563
Inscrit le: Mer Oct 20, 2010 9:52 am

Re: Turbo qui ne s'enclanche pas toujours

Messagepar gaston13 » Mer Sep 25, 2013 9:30 am

bah oui mais si le circuit d'enrichissement de l'injection en fonction de la pression de sural ne fonctionne pas, le turbal aura beau tourner tu ne le sentira pas, pareil si la waste gate est toujours ouverte
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5165
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: Turbo qui ne s'enclanche pas toujours

Messagepar Macromalhuile37 » Mer Sep 25, 2013 11:33 am

Si il lui suffit de couper le contact pour que ca reparte c'est trés probablement que le calculo est en mode degradé au premier demarrage...Tout un tas de cause possibles..Dont une remise a zéro du compteur entretient pas faite depuis longtemps(entretient dépassé donc on leve le pied)sur d'autres marques ca arrive je ne sais pas chez merco.
mais ca peut etre une foultitude de chose...Passage a la valise...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11443
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Turbo qui ne s'enclanche pas toujours

Messagepar yanou » Mer Sep 25, 2013 11:53 am

ca pique un stardiag et c'est une chienlit a installer :roll:
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Turbo qui ne s'enclanche pas toujours

Messagepar herbert » Mer Sep 25, 2013 11:58 am

bordel
faut que j'aille en concession? :shock:
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: Turbo qui ne s'enclanche pas toujours

Messagepar yanou » Mer Sep 25, 2013 12:08 pm

ils vont te tarauder a sec !
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Turbo qui ne s'enclanche pas toujours

Messagepar Tibo1987 » Mer Sep 25, 2013 12:12 pm

L'électronique sur ces chiottes est basique de chez basique .. possible aussi qu'au premier démarrage elle cherche à faire marcher un truc qui ne répond pas de suite (genre une électrovanne à dépression qui galère) ; en tournant un peu ça se met à marcher mais le calculo dit walou ; ensuite quand tu redémarres le machin en question se met à marcher tout de suite, et tout remarche correct. Tout fonctionne à la dépression d'air, possible qu'avec l'age tout devienne un peu poreux, les membranes des pompes et électrovannes pas top etc. ça fonctionne pas bien ?

On en discute ce soir. Bizou
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2505
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: Turbo qui ne s'enclanche pas toujours

Messagepar herbert » Mar Oct 01, 2013 5:13 pm

plop
Bon,
on a échangé nos capteur de sural avec tibo......rien.

en trifouillant je m'aperçoit que l'aire de la wesgat et l'aire de la vanne egr sont tout deux tirés par la pompe à vide.
Le bricolage que j'avais fait pour boucher l'aire de l'egr était foireux.
du coup, pas asser de dépression pour tirer le volet de la wesgat, donc pas de turbo ...
Quel tachon!
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)


Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité