Problème de fuite sur ma pompe Bosch VE

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Dim Mai 11, 2014 4:35 pm

Bonjour à tous je me présente Mega 59100 et je suis nouveau sur votre forum.

Voila je m'adresse à vous dans l'espoir de trouver une personne qui pourrait me guider, dans ma démarche, qui est de changer mon joint Spy de l'axe de l'Accélérateur , la Bague d'étanchéité, et le joint de couvercle de ma pompe Bosch Ve de ma Renault Safrane 2.1 dt de 1995 Moteur J8S, auquel on retrouver ces pompe sur les ( R18 turbo d - 20 - 21 - 25 - Espace - et Safrane ) sur lequel je suis équipé du turbo donc avec le déprresseur sur la pompe, et le levier de Ralenti à froid.

donc j'aurais aimer trouver une personne ayant déja vécu cette facheuse situation, qui je vous le cache pas, étant demandeur d'emploi et en fin droit, mes finance ne me permette pas d'aller chez un spécialiste, qui aurait le Toupé de ma réclamer la somme de 300€ à500 € juste pour changer mes joint indiquer , et pour environ 30 minutes ou 1 heure de travail.
jignore comment vous faire parvenir une photo ressemblante à ma pompe, pour lequel je rappel quel fuit au niveau de l'Axe de l'accélérateur, donc à priorit joint Spy et Bague d'étanchéité.
j'attend vos retour, dans l'espoire de trouver une personne qui pouirrais me guider, dans ma démarche,.
cordialement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar gaston13 » Dim Mai 11, 2014 7:32 pm

Salut,

c'est par ici : viewtopic.php?f=158&t=18981
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5158
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Dim Mai 11, 2014 8:13 pm

Bonjour Mr Gaston 13

je vous remerçi vraiment pour cette rapidité, et cette ouverture d'esprit que vous avais.

me concernant, je suis confronté, à un petit problème , que j'explique vite fait: il y a deux semaine, j'ai porté ma renault Safrane 2.1 dt moteur J8S chez le Garagiste pour un changement de courroie de distribution avec en plus un calage pompe avec l'outil spécifique. jusque là nikel, elle ne fume plus bleuhâtre, et elle as plus d'odeur de Gaz oil non plus impect, mais voila en allant là chercher, je remarque de suite quelle fuyait au niveau de la pompe , sur l'axe d'accélérateur, alors il intervient de suite avec du nettoyant frein, et au redémarrage elle suinté, donc il me dit que c'est le joint Spy de l'axe d'accélérateur, et qu'il pourra me le faire, sans démonter la pompe, et que je le payerai au heure passé, ce qui pour moi n'est pas un terme acceptable, car pour la courroie, il me là fait au BLK pour la somme de 150€ tout compris ,chose à laquel je n'ai pas à me plaindre, surtout quand on connait les prix Garagiste.

bref ayant une petite connaissance mécanique, je pense en voyant vos tuto, que rien n'est impossible, mais bien évidement il faut que je sois soigneux, et pas rapide, afin d'évité l'irréparable!
Alors ma question, au vue du tuto, d'aprés vous, au démontage de l'ensemble , des pièces avec les repères bien pris, et le tout sans enlever la pompe de son logement car d'aprés le mécano et le diéseliste du coin sais ce qu'il feront, or je craint que la pompe sois en pression ??? chose évidement que jignore peut être que je dis une bétise vue que le moteur ne tourne plus depuis une semaine, car le Gaz oil coulais aussi sur mon Alternateur et de ce fait j'ai bricoler une protection pour l'alternateur, alors pensez vous qu'il ais raison de me dire que cela ce fait sur le moteur pour ce type d'intervention ??? car encore une fois je ne veut pas mettre la parole des autres en doute mais je tiens vraiment à ma voiture et je ne peut vraiment pas me permettre l'erreur, du à ma situation. et ensuite concernant le levier de ralenti à froid comment le replacer correctement ??
c'est dommage que je ne puisse pas vous envoyer des photos, car j'en ais trouver sur le web qui sont à l'identique à ma pompe . en vous remerciant à l'avance , j'attend vos retour cordialement et Amicalement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar morris » Lun Mai 12, 2014 12:58 am

Salut
Sinon tu roules à l'huile ?
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2101
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Lun Mai 12, 2014 8:21 am

Bonjour à Mr Gaston 13, et bonjour à monsieur morris

alors c'est dommage d'en rire mr Morris, car croyez moi c'est trés déplaisant, surtout quand on a plus de voiture et qu'ont à deux enfant que l'on dois conduire à l'école et le petit de 9 mois si il arrive quelque chose c'est vraiment trés embetant ,

Monsieur Gaston 13 vous devez certainement connaitre ce site . wwwauto-diesel à Mars....... il vend ce kit couvercle ( Kit couvercle BOSCH + bague
Référence 1467010497 Marque : Bosch
1460324315

pensez vous que ce sois le bon ??? cordialement mr Mega 59100,

PS: mr morris, si ça fuit avec du Gaz oil sa fuyrai aussi avec de l'huile. cordialement
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar morris » Lun Mai 12, 2014 9:11 am

Bonjour,
simple question, je ne rigolais pas.
Roulez à l'huile est un choix apportant ses mésaventures...
si il arrive quelque chose c'est vraiment trés embetant

Huile ou GO, en panne quand même :o
Bon courage à toi
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2101
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Lun Mai 12, 2014 1:06 pm

Bonjour à vous Mr Morris

désolé, mais je ne l'ais pas mal pris , si ce n'est que je sais qu'il uy a des véhicule qui roule à L'huile liquifier, mais par chez nous on n'as pas de distributeur de ce carburant,
et si je le voudrais , je peut me fabriquer aussi un cataliseur avec de l'eau ce qui reviendrai à dire que je roulerai pratiquement à l'eau, et donc beaucoup moins de Polution et économie de carburant mais cela ne m'interresse pas encore, je n'ai pas asser de retour sur le sujet, cordialement mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mutin » Lun Mai 12, 2014 2:01 pm

Salut Mega

Ici, personne n'a de distributeur d'huile liquéfié devant sa porte !
Au pire on se la fabrique nous même pour des raisons écologique et économique... donc pour toi, vu que tu insistes sur ta situation personnelle et financière , ce serait bien que tu investisses un peu plus de ton temps a lire ce forum !

Mais ta situation n'a pas l'air d’être si grave que ça si , comme tu le dis , "rouler gratuitement a l'eau" ne t’intéresse pas !

Tu trouvera aussi ici assez d'infos sur le "moteur Pantone"

Bonne continuation

:occasion5:
Mutin
Passionné
Passionné
 
Messages: 1008
Inscrit le: Sam Mar 03, 2012 2:59 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar yanou » Lun Mai 12, 2014 2:54 pm

comme marqué dans le beau tuto de gaston, bien repérer le nombre de tour de la vis de richesse... quand on ne l’enlève pas c'est la mort pour recoller le capot de pompe !

il arrive aussi que l'axe s'use, ca se voit qu'au démontage.

AD13 je bannis, sauf si t'es de la bas... il m'ont mis une quenelle et je suis pas près d'oublier.
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar joumpy » Lun Mai 12, 2014 3:32 pm

Le kit couvercle chez autodiesel13, ce n'est que la pièce détachée...
Ce qui fuit, c'est un petit joint torique de rien du tout sur le levier d'accélérateur. Une pièce à "2 francs six sous"
Le problème , c'est que pour le changer, il faut ouvrir la pompe à injection.
Ça peut tout à fait se faire pompe à injection en place sur le moteur.
Pour un bon mécano, il y a 2H de boulot grand maximum
Par contre, c'est impossible sans un minimum d'outils et de connaissances mécaniques...
Sans vouloir être désagréable, je ne pense pas que ce soit à ta portée Mega
Trouve plutôt un bon garagiste spécialiste diesel: 2H à 130€, c'est toujours moins cher que 5H à 70€!
Le principe qui règne sur ce forum, c'est de pratiquer petit à petit et d'accepter le risque d'être en panne assez régulièrement.
Si tu ne peux pas te permettre une panne, ne te lance pas dans un démontage de pompe à injection.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Mar Mai 13, 2014 1:31 am

Bonsoir à vous messieur, ( Mutin - Yanou - Joumpy )

Mr Mutin, vraiment désoler si je vous ais froissé, ce n'était vraiment pas le but, je pense que j'ai vraiment du mal m'expliqué, et au vue de vos dire, je veut juste rappeler comme indiqué dans mon tous premier message; je suis vraiment nouveau sur votre forum, et mon but et d'attendre, de l'aide de votre par et surtout pas de vous froissé!
concernant le Gaz oil j'ai la chance, d'être à 2 klm de la Belgique, ce qui fait que nous gagnon à nous ravitaller chez eux, mais ne le prennais pas mal ! il y a vraiment des gens qui sont pire que moi au niveau finance, dans mon cas être en fin de droit reviens à dire que je perçois le stricte minimum que beaucoups d'entre vous on du déja entendre parler!

Monsieur Yanou , merci pour votre conseill agréable, je compte bien tout repérer comme à mon habitude, et c'est la base de la mécanique me semble t'il, donc j'écouterai bien votre conseil.

Monsieur Joumpy, je me doute bien que vous ne me connaissais pas vue que je suis nouveau sur votre forum, par principe je n'ai jamais eù la prétention de dire que je suis Mécanicien , et pourtant depuis l'age de 14 ans
je pratique toute sorte de mecanique, comme beaucoup d'entre nous je suppose? et sur un autre forum dont je ne siterai pas son nom, pendant environ 2 à 3 ans peut être j'ai depanner tout comme vous des personne qui été dans le besoin, pour des panne ( Turbo - Boite - allumage - cardan - circuit de refroidissement etc........) donc oui j'écoute bien ce que vous me dite et je le comprend tout à fait car oui j'avoue que la pompe à injection bosch c'est une premiere pour moi, et pourtant j'ai rouler pendant prés de 15 à 20 ans en R 25 turbo DX car à l'époque j'ai été chauffeur routier international, et je n'avais jamais rencontrer ce type de problème. et depuis trois ans du à un accident du travail, je suis Handicapé, de la Jambe gauche mais encore une fois il y a des gens qui sont en plus mauvaise posture que moi , alors je vous tiendrai au courant avec baucoups de respect, je vais effectuer les travaux moi même
et bien suivre les conseil de Mr Gaston 13 qui à quelque chose près, nous somme de la même trampe d'age , et oui je vais y mettre le temps , car j'aime le travaille soigné, ( que ce soit 2h 4h 6h où 10 heures ) je m'en fou le résultat, c'est que j'ai été prudent , que j'ai suivi vos conseille, et bien sure que cela re-fonctionne comme avant, ,
mais il est sure que si je me plante , je ne peut pas tenir quiquonque pour responsable de mes Actes. encore un grand merci à vous et je vous tiens au courant tres vites, Cordialement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar yanou » Mar Mai 13, 2014 8:09 am

y'a bien la réparation en mode j'ai pas de sous avec un peu de teflon et en tournant la bague :o
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Mar Mai 13, 2014 9:28 am

Bojour mr Yanou

merci pour le conseil l'Idée est pas mal je le reconnais , maintenant je ne sais pas comment réagit le téflon au gaz oil ??
j'ai deja utilisé du téflon pour des raccordement pour des durites,
en tout cas merci pour l'onfo, mais j'ai le garagiste qui ma proposé de me préter un peut de Loctite d'étanchéité, alors je vais vois , car sa non plus je ne connais pas,
cordialement mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar yanou » Mar Mai 13, 2014 9:47 am

ca depanne pendant 6 mois...
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mutin » Mar Mai 13, 2014 11:31 am

Ne t’inquiète pas , je ne suis pas froissé , loin de là !
J'ai juste tenté de te faire réfléchir a tes propres propos ....malheureusement ça n'a pas marché ...
Ça n'a rien a voir non plus du faite que tu sois "nouveau" ou pas .... il y a des gens qui partent sur une idées et reste bloqué dessus quoi que l'ont fasse ...

Essayes aussi d'éviter de juger les gens , leurs propos ou leurs age , suite a un message....Ici on est sur du virtuel et tu serai vraiment étonné de voir que le virtuel ne reflète pas souvent l'image que l'on se fait d'une personne en réel

Ici on est sur un forum pour promouvoir et aider les gens a rouler a la frite par raison d'écologie et d'économies ....MR Gaston13 ( :o ) l'a rappeler il ni a pas si longtemps a un autre nouveau qui venait juste chercher des solutions mécanique ici, alors qu'il y a assez d'autres forums sur le net pour ça !
Tu le dis toi même vu que tu fait parti d'un de ceux là depuis quelques années

:occasion5:
Mutin
Passionné
Passionné
 
Messages: 1008
Inscrit le: Sam Mar 03, 2012 2:59 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Mar Mai 13, 2014 4:45 pm

Monsieur MUTIN Bonjour

Vraiment désolé, pour ce petit désagrément, car j'ai pris sur vos conseils, le temps de lire le principe de votre forum , et ce que j'en dit, c'est que c'est tout à votre Honneur, de défendre cette cause qui est en grande parti la Polution, qui pour le principe, je tiens avec vous à 200%
maintenant petite parenthèse, juste pour vous dire que vous me paraissait très agréable, et pour preuve, c'est Monsieur GASTON 13 qui ma répondu en PV et sur le forum, par rapport à ma demande d'aide,
pour laquelle , je demander conseille juste pour cette pompe à injection Bosch, et trés Agréablement, il ma donné toute les informations dont j'avais besoin,
concernant le site que vous me rappeler , je l'ais ais quitté, il y a environ 2ans et demi car des manques de respect, ne dois jamais être toléré, et encore moins des jugement attif, et c'est pour cette raison que j'ai clôturer mon compte, ce qui est dommage car nous avons tous besoin un jour d'un petit coup de main, bref!

pour revenir sur le sujet des carburant non polluant, comme vous le dite vous même , vous devais vous débrouiller pour vous le fabriquer soit même, alors que l'état depuis les années 1970 on connaissance, de beaucoup de produit qui pourrais être moins nuisible, et beaucoup moins cher pour les contribuables que nous sommes!
et une autre petite parenthèse, Panthone est une Marque qui à été déposer par un petit filou, qui avait entendu parler de ce Fermier breton qui avait réussi, à créer son propre system Cataliseur à eau, qui filtrer les immanations de carbur du au Fioul, et ces de la que tout est partie, bref je trouve cette idée vraiment utile, tant sur le plan de l'ECOLOGIE, que pour le porte money, car oui vous avais raison de dire, et de me rappeler, ce que coute le Gaz oil aujourdui, et la pollution qu'il génère, mais n'oublions pas toute ces entreprises, qui polu à l'échelle 10 par rapport à nos voiture, ( je suis dans le nord, à environ 80 kilomètre de la cote sur laquelle ce trouve des firmes Pétrolière, et j'en passe, alors la pollution vous avais raison de le dire,
voila cela ma fait plaisir, d'échanger avec vous quelque point de vue, qui sont constructif, pas comme l'ancien site dont je faisait parti, qui lui ... bref; le passé c'est le passé! merci à vous de votre aide, et de ce que vous générer comme image, c'est positif, je vous tiendrai au courant aprés ma réparation, un grand merci à tous trés cordialement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar joumpy » Mar Mai 13, 2014 8:53 pm

Ah ben si tu touche en mécanique, yapuka! :wink: :wink: :wink:
Tu peux potasser avant:
le tuto de Gaston
le tuto de Bricofoy
les soucis des autres démonteurs de PI qui ont pu être solutionnés. Notamment la partie réamorçage de la pompe.
Et si tu as un souci au final, on essaiera d'aider au mieux comme pour les précédents.

Dans ton histoire, c'est le fait d'avoir absolument besoin de ton véhicule qui m'ennuie.
Essaie de trouver une solution de rechange genre location chez Super U juste au cas ou il faille quelques jours de plus que prévu...
Bien sûr, tu n'en auras probablement pas besoin, mais tu as une solution sous le coude au cas où.
Après, l'aide des voisins ou amis sera moins chère bien sûr.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Mar Mai 13, 2014 11:26 pm

Bonsoir Mr Joumpy

il ma été agréable de vous lire, , comme je le dit bien souvent je n'ai pas la prétention d'être Mécanicien, dommage ( j'aurai aimer, j'aurai pu aider plus de monde ) mais en revanche je suis comme vous je m'interesse beaucoup à la mécanique, et j'avoue être trés vite dépasser par tout ces ( HDI - CDI - TDI - TID - ... ) car le bon vieux temp de la vraie mécanique, celle qui était entrainer par une piece qui entrainer l'autre, et ainsi de suite est révolu, L'Electronique, à pris une grande place dans nos véhicule aujourdui que je n'y comprend plus rien, alors c'est à ce moment là, que je laisse ma place a des professionnel, car cela deviens tellement complex , que aujourdui un calculateur gére les sondes, ( température - gaz - ... ) et j'en passe, donc pour ma part j'en suis encore au vielle voiture comme la mienne , qui à encore un principe mécanique.

concernant ma pompe, je vais y aller pas à pas, et je ne manquerai pas de vous tenir informer, mais surtout, de ne pas vous déçevoir, aprés toute l'aide que vous m'avais apporté, dont évidement le Tuto de Mr GASTON 13, qui est j'avoue trés complet, car comme vous le laissiez pensée il y en as des tutos, mais pas spécifiquement sur le même type de pompe que la mienne Or celui de Mr Gaston 13, et vraiment parfait car il prend le soin de bien expliqué comme il ce dois, mais en plus il montre des photos, qui en dit long, alors comme beaucoup d'entre vous le disait, il suffit de bien suivre à la lettre, les consignes de repère, et de travail soigné, et logiquement, tout dois bien ce dérouler! et concernant ma pompe, elle reste sur mon moteur, et donc je n'aurai pas besoin de la vidé, ce qui me soulage car effectivement le principe de réamorçage, est asser périeux, dans certain cas.

je vous remerci pour vos conseil et je m'engage à vous tenir trés rapidement au courant , des que j'ai fini, comme ça , je pourrais vous dire ma façon et là ou j'ai eventuellement rencontrer une certaine difficulter.
a tres bientôt cordialement et Amicalement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mega 59100 » Dim Mai 18, 2014 2:02 am

Bonsoir à tous, c'est Mega 59100

Qui cloture le sujet de la fuite de la pompe Bosch type VE-F en parti attribuer au Renault ( 21 - 25 - espace 1 et 2 - et Safrane en 2.1L D ou Turbo D

comme convenu j'ai attaqué ma pompe cette aprés midi, vers 15 h et j'ai eu terminer Moteur en route vers 18 h
j'ai simplement suivi les conseil de Gaston 13, et d'autre, et voila ce que j'en dit, sans aucune Prétention, sincèrement il ne faut pas être Diplomé Mécanicien , pour s'attaquer à ce type d'intervention, et c'est un vraie bonheur pour le Porte money qui n'en souffre pas!
bien sûre certain ne seront pas de mon avis, et je pense qu'il est parfois bon d'aider les autres, car je ne vois pas quelqu'un venir sur le forum demander de l'aide, si il n'as pas un minimum de base de mécanique et de logique, car en suivant les conseil de Gaston 13 et de certain autres qui on été positif, cela est tout à fait possible et à la porté de tous! ( tout au moins pour ce type de pompe Bosch )
alors encore un grand merci à vous tous, non seulement j'ai gagné de l'argent mais en plus je retrouve ma Titine qui roule comme avant, c'est le top .
( j'éspère que ma situation vas s'arranger, car cela ne me déplérais pas d'investir pour la Formule Panthome!

alors à tous un vraie grand Merci pour votre aide et vos soutiens, Cordialement Mega 59100
Mega 59100
Nouveau
Nouveau
 
Messages: 11
Inscrit le: Dim Mai 11, 2014 1:05 pm

Re: Problème de fuite sur ma pompe Bosch VE

Messagepar Mutin » Dim Mai 18, 2014 3:28 pm

Salut

Cool si tu a réussi a réparer ta PI ....

Par contre j'ai toujours pas compris pourquoi tu ne veux pas rouler a l'HVR mais que tu veux quand meme te faire ch...er avec un Pantonne qui te fera toujours consommer du GO a 100% !

:occasion5:
Mutin
Passionné
Passionné
 
Messages: 1008
Inscrit le: Sam Mar 03, 2012 2:59 pm

Suivante

Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron