Branchement electrique d'une PI bosch sur un faisceau Lucas

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar yanou » Ven Sep 26, 2014 6:29 am

combien de litrons et d'€ tu proposes :o
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2577
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar Macromalhuile37 » Ven Sep 26, 2014 8:52 am

Hier soir j'ai resolu un probleme de cognement moteur sur une xsara picatchou HDI passée entre les mains d'un garagiste(prise de compression diagnostique electronique...100€), puis d'un dieseliste(verification debit de retour unitaire aux injecteurs 50€) ...Pour un silenbloc inferieur arrierere pas serré :o Ben oui messieurs dames vous vous rendez compte il faut metre deux gars pendant 3mn dessus dont un costaud qui secoue le moteur pour arriver a trouver la panne...Le type est reparti sans son bruit aprés avoir été allégé de 10 fois moins que ceux qui n'avaient rien trouvé...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar Tim18 » Ven Sep 26, 2014 8:26 pm

Salut à tous ,

après avoir mis en réseau le faisceau électrique avec un PC windows 95 via le pot d'échappement j'ai enfin trouvé le problème !!!! En fait , y a 3 cosses quand on branche le démarreur :!: :!: :!: :!: :!: :!: :!: :!: :!: ... et la troisième est discrète et moi je l'ai zappé .....hey elle est pas bonne celle là ???? :o :o :o :o :


ci dessus la cosse dont je parle pour ceux qui découvre la mécanique d'une 306


Image



donc tout remarche "électriquement" : préchauffage démarreur PI ...

Ce qui fait peur avec cette boulette, c'est que j'ai quand même démonté et remonté intégralement une PI Bosch et changer ses joints :sad5:

Alors j'ai fait un petit test mais le démarreur peine énormément à faire tourner le moteur... faut dire que la PI était bien raide quand je l'ai remonté çà tournait à la main mais avec beaucoup de poigne ... rien avoir avec la Lucas, du beurre ! Mais j'ai cru comprendre que c'était normal ... donc on verra demain si le GO sort des sortie HP .

Enfin bon je pense donc me mettre mécano à mon compte puisque j'ai réussi à résoudre un problème qui en effrayait plus d'un :notworthy: . Je vais même me spécialiser dans la connexion faisceau démarreur. :P

Merci à vous tous , désolé pour le dérangement (j'hésite à me bannir du site) , j'espère que çà vous fera bien rire en ce beau we et vous pouvez quand même venir à Sancerre me réexpliquer comment on branche un démarreur et surtout venir boire un coup :occasion5: :occasion5: :occasion5: !

à suivre !
Avatar de l’utilisateur
Tim18
Amateur
Amateur
 
Messages: 61
Inscrit le: Lun Sep 10, 2012 11:56 pm

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar yanou » Dim Sep 28, 2014 6:35 pm

non c'est bien, on apprends de ces erreurs :o
j'étais pas très loin de chez toi jeudi mais en retard pour rentrer. une prochaine fois !

pose une autre batterie ou mets les pinces, ca doit l'emmener !
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2577
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar joumpy » Lun Sep 29, 2014 10:13 am

Tim18 a écrit: et la troisième est discrète et moi je l'ai zappé .

La grosse cosse plate dans le faisceau, c'est celle qui fournit la patate au démarreur.
Il passe des tas d'ampères là-dedans...
Pour un bon contact électrique, un coup de toile emeri sur la cosse plate, sur son emplacement sur le démarreur et sur l’écrou de 13 et sa rondelle avant de le serrer.
Les fainéant se contenteront d'un coup de WD40 :wink: :wink: :wink:

Bien vérifier le retour des électrons à la batterie par la masse du bloc moteur: le démarreur est bridé sur le bloc.
Un coup de toile emeri sur les faces en contact et surtout pas de joint.
Ensuite, il y a un fil de section conséquente qui remonte jusqu'à la borne -.
Ce fil doit être bien connecté aux deux bouts.
S'il ne reste que quelques brins sur le bloc moteur, le démarreur ne lancera pas le moulin correctement...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar Antinios » Lun Mai 16, 2016 7:49 pm

Bonjour à tous,

je déterre ce déjà vieux post, car en vue d'un prochain contrôle technique, je veux remettre une électrovanne d'arrêt qui fonctionne sur ma PI Bosch (zx td). Mes connaissances électriques sont proches de zéro. J'ai un fil qui à l'air de débarquer de dessus le démarreur, dans une grosse gaine plastique, je l'ai branché sur l'EV: marche pas, ça ne démarre pas donc je suppose qu'il n'y a pas de jus, en espérant que l'ev fonctionne d'ailleurs. Il y a aussi une espèce de broche qui va à la fois vers l'ev en bas de la pompe et vers l'ev de stop, mais je n'ai rien qui ne corresponde pour y amener le courant. Je précise que la voiture était en Lucas auparavant, avec code antidémarrage mais désactivé et qui n'a jamais posé problème.

Questions: comment puis-je tester cette ev, pour être sûr que je n'essaye pas de brancher une ev claquée?
Avatar de l’utilisateur
Antinios
Intéressé
Intéressé
 
Messages: 180
Inscrit le: Lun Mar 24, 2008 8:08 pm
Localisation: Montagnes de la Yaute

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar joumpy » Mar Mai 17, 2016 1:35 pm

Salut Antinios,

Sur ta Zisque, tu peux oublier!
Le faisceau Lucas était probablement codé, donc il n'y a pas de "+ après contact" dans le faisceau d'origine.
Du coup, la modif avec un interrupteur est la seule solution.
Par contre, quelques cosses et morceaux de gaine thermorétractable ne lui ferait pas de mal il me semble me souvenir que le montage était assez roots :o :o :o
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar Antinios » Mer Mai 18, 2016 12:46 am

Salut Joumpy!

oui un peu beaucoup roots c'est vrai...vieux chaterton et branchements à la oineugaine...

Ce que je ne pige pas, c'est pourquoi ça marchait avec la Lucas, si tu dis qu'il n'y a probablement pas de +APC? Vais qd-même vérifier tout ça avec mon multimètre tout neuf. :|

Si pas le choix, je crois que j'avais acheté une espèce de fusible d'où part un fil, de mémoire fusible 5 A., ça irait pour y greffer un interrupteur et relier cette cochonnerie d'EV?
Avatar de l’utilisateur
Antinios
Intéressé
Intéressé
 
Messages: 180
Inscrit le: Lun Mar 24, 2008 8:08 pm
Localisation: Montagnes de la Yaute

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar joumpy » Mer Mai 18, 2016 10:29 am

Je ne sais pas ce qui transite réellement entre les deux boitiers de codage: celui au niveau de la colonne de direction et celui au niveau de la pompe...
Certains ont trouvé des +APC, moi pas. Mais c'était sur une Bosch codée.
J'ai viré le capot "inviolable" et conservé le boitier de codage.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Branchement electrique d'une PI bosch sur un faisceau Lu

Messagepar Antinios » Lun Mai 30, 2016 7:54 pm

Mon histoire du fil sur le démarreur n'a pas marché, j'ai dû rêver. J'ai fini par reprendre le fil qui alimentait l'ev quand elle marchait, et avec une ev neuve, ça a remarché!
Je peux couper le moteur avec la clé de contact: champagne.
Avatar de l’utilisateur
Antinios
Intéressé
Intéressé
 
Messages: 180
Inscrit le: Lun Mar 24, 2008 8:08 pm
Localisation: Montagnes de la Yaute

Précédent

Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité