demarre plus

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 12:43 am

safrane 2.2 dt a l huile depuis 2006, de 50% a 100%

a 50% depuis 3 semaine.

filtre a gazoil avec de nombreux kilomette qui demandais surment a etre changer

depuis quelque jours elle demarrais mal le matin...genre 6/7 seconde au lieu de 2 seconde
puis aucun soucis

une fois chaude aucun soucis non plus, comportement routier, autoroutier impeccable.
redemarrage a chaud impeccable

ce matin elle a dormis dehors, il fesais 6C a 12h30, donc durant la nuit ca a du descendre plus ba sen temperazture

donc je demarre, elle galere , 8s, puis je retente, 10s, elle demarre, toussote puis , fonctionne impecable,
je fais 25 km, impec je me gare, je redemarre pour verifier , impec



je deciode de changer le filtre a gazol, (filtre de R25)


un comme ca :
sauf que cest une photo que j ai pris surbocoin
et que mon pere avais supprimer truc noir ou on appuis (pour pas avoir de probleme de membrane) et comme j ai une facet et une poire j ai pas besoin de cette pommette qui fais chier...
me rappel pas comment il a fais mais il l a supprimer


Image
Dernière édition par ric et rac le Lun Déc 01, 2014 12:56 am, édité 1 fois au total.
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar LEMICH » Lun Déc 01, 2014 12:52 am

Donc c'était la tête du porte filtre HS ?
LEMICH
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Mer Juil 23, 2014 11:38 pm

Re: demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 12:52 am

lemich excuse j avais pas finis mon message


donc je demonte , je remonte....

la nuit tombe , je speed pour remonter le touis,

je met la facet en route, je demarre, je fais 500 m,
arriver a 100 m du parking, elle cale ,
impossible de demarrer.

j insiste , impossible.

je rentre , je mange, je ressort,
je vais tout redemonter dans le noir.

je rentre a la cave qui est eclairer,
je redemonte le filtre , j essais de soufler dedans , de renetoyer.

puis je prend le petit bac qui m avais servis a recolter le jus de frite
quand j avais demonter le filtre et je me rend compte qu'il y a une rondelle epaisse dedans,

je reflechis et me rend compte que dans la precipitation et dans l obscurité,
j ai oublier de mettre cette rondelle dans la grande tige filtrer (ecrou? ) qui traverse le filtre .

donc pour decrire y a la tige, apres la rondelle (que j avais oublier de remettre) , puis un tous petit joint noir spy.

donc je pense que sans cette rondelle, il y avais une prise d air.
et que ca demarrais pas pour ca.


la il est tard, je ne suis donc pas retourner monter le filtre, il est dans ma cave remonter comme il faut.


PENSER VOUS COMME MOI QUE LE PROBLEME POURRAIS VENIR DE CETTE RONDELLE ?

DEMAIN JE VAIS ME DEPLACER EN RER
ET JE LIRAIS MES EMAIL A PARTIR DE 8H30

PUIS JE POURRAIS RE INTERVENIR SUR LE VEHICULE A 19H


A+

BISE
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 1:01 am

sur cette image prise sur le net
on peut voir la rondelle en haut, que j avais oublier de mettre:

Image
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 1:03 am

ps :

si elle a fais 500m, est ce grace au carburant qu'il restait dans la pompe a injection ?

j ai oublier de replacer cette rondelle et que je pense qu'elle a caller a cause de cela, et a la prise d 'air que cela a engendré.
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar yannouk » Lun Déc 01, 2014 1:51 am

Salut.
Pour ta dernière question, j'aurais tendance à dire que oui....
T'as démarré, mais quand t'as appuyé sur la pedale pour demander du carburant, t 'as du faire rentrer de l'air...et pschiiit
C'est pas grand chose à priori, au pire si tu veux en avoir le coeur net tu shuntes le filtre Go et tu vois si ça démarre
Si tu peux installer une poire d'amorçage manuelle c'est top, ça m'a rendu bien des services.
Mais ta description correspond bien à une PI désamorcée.
yannouk
Motivé
Motivé
 
Messages: 476
Inscrit le: Lun Mar 12, 2012 2:21 am

Re: demarre plus

Messagepar Macromalhuile37 » Lun Déc 01, 2014 9:23 am

Et pour tes problèmes de demarrage a froid..Bougies de prechauffage...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 9:46 am

J'ai penser aussi aux bougie, j'en est 4 de rechange.

je les avais changer y a 4 ans je crois...acheter sur boncoin....

pour la pi desamorcer, penser vous que c'est a cause de la rondelle (photo ci dessus) que j'ai oublier de remetre ?
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar yannouk » Lun Déc 01, 2014 10:52 am

de toutes façons si cette pièce était dans le porte filtre c'est pas pour rien. Donc ne te pose pas la question de savoir si c'est à cause de ça, tu la remontes dans tous les cas et tu verras!
Mais oui, il est probable que le circuit ne soit plus étanche à cause de ça.
yannouk
Motivé
Motivé
 
Messages: 476
Inscrit le: Lun Mar 12, 2012 2:21 am

Re: demarre plus

Messagepar Macromalhuile37 » Lun Déc 01, 2014 11:05 am

Oui cette rondelle compresse le joint torique qui va au dessous
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: demarre plus

Messagepar LEMICH » Lun Déc 01, 2014 11:20 am

Pour changer les bougies, fait ça moteur chaud, afin d'éviter au max d'avoir une bougie qui casse dans la culasse ... t'aurait pas l'air "fin" ....
LEMICH
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Mer Juil 23, 2014 11:38 pm

Re: demarre plus

Messagepar ric et rac » Lun Déc 01, 2014 11:33 am

OK, je remonte ca se soir ou demain.

pour le demarrage, je vais allez voir le mecano, et je lui dirais de faire ca moteur chaud.

ps : je pensais que le mauvais demarrage etais du, a de la parafine agglomerer sur le filtre,
car j'ai quand meme vu du merdier , lors de la pose du filtre a gazol. (j'ai recuperer de l huile kfc = huile a poulet) = je reserverais cela pour les été.
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar Nicoo » Lun Déc 01, 2014 3:57 pm

pour les bougies de préchauffage c'est bien aussi de les remonter avec de la graisse haute température sur le filtage
Nicoo
Convaincu
Convaincu
 
Messages: 563
Inscrit le: Mer Oct 20, 2010 9:52 am

Re: demarre plus

Messagepar ric et rac » Mar Déc 02, 2014 10:03 am

ELLE DEMARRE PAS, je passe la main a un mecano......demain
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar LEMICH » Mar Déc 02, 2014 10:17 am

Tu as essayé le test du bidon, histoire de voir si t'as pas une prise d'air quelque part ?A la limite, du Go propre, sans le filtre, de la PI au bidon, pour tester ....

Aussi, de dévisser l'arrivée d'un injo, pour voir si le Go (ou autre :lol: ) coule au coup de démarreur ?

J'oubliais, j'ai eu aussi une fois un petit pépin, c'était juste l'arrivée 12V à l'électrovanne où il n'y avait plus l'écrou, et ben, ça merdait bien !!!!
LEMICH
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Mer Juil 23, 2014 11:38 pm

Re: demarre plus

Messagepar donbenito » Mar Déc 02, 2014 11:25 am

salut,

temps de demarage qui s'allonge ca ressemble fort au bougie de préchauffage qui sont morte.... sur ma ZX les 4 etait morte et ca ressemblait a ca, j’étais étonné de ne pas avoir eu de signe plus tot....

démontage a chaud, et remontage a la graisse cruivré (résiste a 1200°)
donbenito
Amateur
Amateur
 
Messages: 88
Inscrit le: Mar Sep 13, 2011 12:23 pm

Re: demarre plus

Messagepar Macromalhuile37 » Mar Déc 02, 2014 11:40 am

Sur Xud9te avec ^post chauffage les bougies meme en Bosch ont du mal a tenir plus de 40 000km
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11264
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: demarre plus

Messagepar Mutin » Mar Déc 02, 2014 1:35 pm

ric et rac a écrit:ELLE DEMARRE PAS, je passe la main a un mecano......demain



Salut
J'avais fait la même connerie que toi sur mon ancienne friteuse .... En remontant le porte filtre , j'avais pas serrer complètement cette vis et ça m'a fait une prise d'aire ... Impossible donc de rouler sur ce circuit

Une fois bien resserrer et avoir réamorcer tout le circuit , elle est repartie comme en 14 :wink:

Remontes ton joint et repurge bien tout ton circuit pour le réamorcer et ca devrait repartir :wink:

:occasion5:
Mutin
Convaincu
Convaincu
 
Messages: 969
Inscrit le: Sam Mar 03, 2012 2:59 pm

Re: demarre plus

Messagepar ric et rac » Mer Déc 03, 2014 9:37 am

j avais oublier........ bougie acheter surbocoin y a 3 ou 4 ans....le gar me certifiais que c'etais pas du chinois...

je referais plus la meme connerie, maintenant j achete sur oscarus...

dans la pénombre, j ai cru apercevoir un reflet de gazoil , vers le 2e injecteur, en partant de la gquche....le mecano m a dis peut les durite de retour, fatigué...

toute facon , il l a prend tous al heure....c'est pas grand chose, j en suis certain, mais j'ai pas le temps et pas equipé pour deposé tous ca....
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2598
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Re: demarre plus

Messagepar donbenito » Mer Déc 03, 2014 10:11 am

une petite remarque si tu ne veux plus acheter de a merde chinois, je te deconseille d'acheter chez oscarus... car c 'est quand meme les expert de la merde chinoise...et encore quand il te donne les bonne pieces...

prend les reference constructeur et cherche sur le net on trouve souvent des boutique moins cher et de meilleur qualité style MBspecialist pour les merco ebay allemagne n'est pas mal non plus
donbenito
Amateur
Amateur
 
Messages: 88
Inscrit le: Mar Sep 13, 2011 12:23 pm

Suivante

Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité