pb pompe injection bosch

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

pb pompe injection bosch

Messagepar écoopérateur » Jeu Mar 12, 2015 7:45 am

Salut à tous, cela fait longtemps que je n'ai pas fait un tour sur le forum, j'espère que la communauté se porte bien.
si je viens ici c'est parce que dans mon combat pour que ça glisse j'ai rencontrer deux ou trois pompe bosch en rade qui font comme si il y avait prise d'air;
moteur qui tourne mal, obligé d'accélérer et fini par caler.
bien sur aucune bulles a l'entrée de la pi, et pas de fuites externes.
étant donné que c'est un pb récurent je voulais savoir si un de vous savait ce que cela pouvait être!.
par curiosité j'ai aussi eu deux ou trois pi qui tournait mais l’accélérateur ne fonctionne pas, (toujours le même régime) avec possibilité de l'augmenter en augmentant la richesse.si vous savez aussi c'est cool !!
la bise les copain.
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: pb pompe injection bosch

Messagepar Cleo 60 » Jeu Mar 12, 2015 8:07 am

écoopérateur a écrit:Salut à tous, cela fait longtemps que je n'ai pas fait un tour sur le forum, j'espère que la communauté se porte bien.
si je viens ici c'est parce que dans mon combat pour que ça glisse j'ai rencontrer deux ou trois pompe bosch en rade qui font comme si il y avait prise d'air;
moteur qui tourne mal, obligé d'accélérer et fini par caler.
bien sur aucune bulles a l'entrée de la pi, et pas de fuites externes.
étant donné que c'est un pb récurent je voulais savoir si un de vous savait ce que cela pouvait être!.
par curiosité j'ai aussi eu deux ou trois pi qui tournait mais l’accélérateur ne fonctionne pas, (toujours le même régime) avec possibilité de l'augmenter en augmentant la richesse.si vous savez aussi c'est cool !!
la bise les copain.


se sont des pompes avec actuateur ou plus ancienne avec un cable ?
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: pb pompe injection bosch

Messagepar Macromalhuile37 » Jeu Mar 12, 2015 9:13 am

pour celles qui semblent avoir une prise d'air y'a til des bulles qui sortent par le retour?? Si oui joint spy d'arbre principal HS
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11355
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: pb pompe injection bosch

Messagepar pascalp29 » Jeu Mar 12, 2015 9:46 pm

Filtre à gazole propre? Ça ressemble aux symptomes d'un filtre crade.
Il n'y a pas de problèmes, il n'y a que des solutions.
L'esprit de l'Homme invente ensuite les problèmes.
Avatar de l’utilisateur
pascalp29
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Jeu Déc 19, 2013 1:35 am
Localisation: 29300 Quimperlé

Re: pb pompe injection bosch

Messagepar joumpy » Lun Mar 16, 2015 12:23 pm

Et pour celles qui n'accélèrent pas, il se peut que ce soit un problème de pression interne pas atteinte. Soit palettes collées dans leur logement, soit vanne de regulation collée en haut...
On le voit si le régime augmente en écrasant (fort) la pompette d'amorçage.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: pb pompe injection bosch

Messagepar écoopérateur » Ven Mar 20, 2015 11:41 pm

merci!
non pas de bulles en sortie macro.
mais joint spi arbre hs sur l'une d elle en effet.

pour le régime constant oui il augmente légèrement en mettant de la pression en aval.
fgo ! :lol: non non :o
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: pb pompe injection bosch

Messagepar écoopérateur » Ven Mar 20, 2015 11:42 pm

distri decalé d'une dent ça va mieux je rebosse desuus bientot je vous dit quoi.
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: pb pompe injection bosch

Messagepar Cleo 60 » Lun Mar 23, 2015 7:26 am

Pour tes pompes qui tourne au ralenti je confirme souvant le manchon du regulateur est grippé.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: pb pompe injection bosch

Messagepar pascalbinon » Mar Avr 21, 2015 8:25 pm

Je profite de ce post pour poser ma p'tite question : je n'ai pas encore vérifié si des bulles sortaient par le retour de ma PI Bosch (BX Turbo D). En revanche, au ralentit et quand j'arrête le moteur, j'ai de la mousse et des petites bulles qui sortent par le côté alimentation en direction du PF. Au fil du temps, il se crée donc une grosse bulle qui m'oblige à actionner la pompette avant un démarrage à froid.
C'est grave docteur ?
Avatar de l’utilisateur
pascalbinon
Motivé
Motivé
 
Messages: 494
Inscrit le: Dim Oct 21, 2012 9:31 am

Re: pb pompe injection bosch

Messagepar joumpy » Mar Avr 21, 2015 9:27 pm

Si ça repart en arrière, il y a 2 facteurs:
1°) le clapet A/R de la pompette est fuyard. Soit parce qu'il est vieux, soit parce qu'il est plein de merde (puisque monté avant le FGO)
2°) la PI a une petite prise d'air dans une zone basse pression, donc soit spy, soit axe d'accélérateur...
J'ai la même chose en ce moment et je m'en accommode très bien: excellent anti-vol! :?: :?: :?:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: pb pompe injection bosch

Messagepar pascalbinon » Mar Avr 21, 2015 10:11 pm

Merci Joumpy !
La tête de PF est quasi neuve.
Je pencherais donc plutôt pour la seconde hypothèse.
C'est gênant de devoir pomper avant chaque démarrage à froid et de ne pas avoir un moteur qui pète au quart comme il devrait à chaud.
J'imagine qu'il faut déposer la PI pour remplacer le ou les joints défectueux ?
Avatar de l’utilisateur
pascalbinon
Motivé
Motivé
 
Messages: 494
Inscrit le: Dim Oct 21, 2012 9:31 am

Re: pb pompe injection bosch

Messagepar joumpy » Mer Avr 22, 2015 10:08 am

pascalbinon a écrit:La tête de PF est quasi neuve.

Certes, mais à la moindre merdouille dans le réservoir, les clapets A/R de la pompette sont en première ligne.
Le FGO est après et les clapets sont la première restriction du circuit.
Bien sûr, ça se démonte...MAIS aucune chance de remonter ça étanche!

Quand à la prise d'air de la PI, il faut d'abord la trouver.
Si par chance c'est l'axe d'accélérateur, il suffit de tomber le couvercle (attention aux repères de l'axe d'accélérateur), de changer le petit joint torique et de remonter le tout.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: pb pompe injection bosch

Messagepar pascalbinon » Mer Avr 22, 2015 9:40 pm

Les bulles d'air ne viennent pas du PF mais de la PI (elles remontent vers le PF) et comme j'ai remarqué des traces de gras autour de l'axe d'entraînement de la PI, je pencherais pour cette hypothèse (la plus défavorable donc...)
A 344.000 km avec ses joints d'origine, la PI n'a certainement pas apprécié l'huile...
Avatar de l’utilisateur
pascalbinon
Motivé
Motivé
 
Messages: 494
Inscrit le: Dim Oct 21, 2012 9:31 am

Re: pb pompe injection bosch

Messagepar Chosex » Ven Avr 24, 2015 4:27 am

pascalbinon a écrit:Je profite de ce post pour poser ma p'tite question : je n'ai pas encore vérifié si des bulles sortaient par le retour de ma PI Bosch (BX Turbo D). En revanche, au ralentit et quand j'arrête le moteur, j'ai de la mousse et des petites bulles qui sortent par le côté alimentation en direction du PF. Au fil du temps, il se crée donc une grosse bulle qui m'oblige à actionner la pompette avant un démarrage à froid.
C'est grave docteur ?


Peut être une prise d'air dans le circuit d'alimentation et en coupant le moteur la mousse revient en arrière ?
A vérifier à haut régime s'il n'y a pas des bulles qui passent.
Chosex
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Jeu Nov 20, 2014 7:29 pm

Re: pb pompe injection bosch

Messagepar écoopérateur » Ven Mai 15, 2015 10:18 am

ok alors c'etait un décalage de la distri en fait, de toute façon le moteur est cassé...


merci cleo pour la confirmation, donc ce serai le regulateur qui reste coincé, est ce qu'il est possible de le décoincé du dessus juste en enlevant le capot, c'est possible?
biz
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: pb pompe injection bosch

Messagepar écoopérateur » Ven Mai 15, 2015 10:25 am

ah oui et lorsque la pompe fait comme si il y avait prise d air alors que non ça peut etre l'actuateur d'avance?
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: pb pompe injection bosch

Messagepar rico01800 » Mar Sep 29, 2015 7:47 pm

J'ai ce problème pas plus de 2000tr ça n'accélere pas sauf à la poire et maintenant plus. Comment nettoyer si il y a collage des lamelles ou autre? Besoin de démontage ou White spirit direct en aspiration sur la pompe?
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: pb pompe injection bosch

Messagepar rico01800 » Mar Sep 29, 2015 7:49 pm

Ah oui j'ai oublié de dire que j'avais une fuite derrière la pompe sur la plaque qui tient avec 2vis. Zx 1.9td bosch
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: pb pompe injection bosch

Messagepar yanou » Mar Sep 29, 2015 9:13 pm

pascalbinon a écrit:Les bulles d'air ne viennent pas du PF mais de la PI (elles remontent vers le PF) et comme j'ai remarqué des traces de gras autour de l'axe d'entraînement de la PI, je pencherais pour cette hypothèse (la plus défavorable donc...)
A 344.000 km avec ses joints d'origine, la PI n'a certainement pas apprécié l'huile...


le classique du spi HS...
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2578
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800


Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité