ZX TD pompe bosch Hs ?

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Jeu Mar 12, 2015 9:53 am

Bonjour,
Voila mon probleme ma ZX a calé hier.....
Apres avoir remorqué la voiture comme je fais souvant pour procede par elimination je monte directement sur la pompe un bidon de 20l avec une pompe facet en alimentation direct.
normalement elle redemarre rapidement.
Mais la rien pas de debit en sortie HP.
-j'ai retiré le noyaux de l'electro bien sur idem c'est pas ça.

J'ai bien peur que la pompe sois HS la deuxieme en peu de temps :roll:
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar Macromalhuile37 » Jeu Mar 12, 2015 10:57 am

du debit au retour?
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11354
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Jeu Mar 12, 2015 12:05 pm

Macromalhuile37 a écrit:du debit au retour?


Bonne question je testerai se soir
Dernière édition par Cleo 60 le Mar Mar 17, 2015 11:30 am, édité 2 fois au total.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Lun Mar 16, 2015 12:24 pm

Le moulin pete au start-pilot?
Si oui, procédure de réamorçage complète
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Mar Mar 17, 2015 11:30 am

Cleo 60 a écrit:
Macromalhuile37 a écrit:du debit au retour?


Bonne question je testerai se soir





Bon pas de debit de retour apriori meme pas 'aspiration.

le moteur PSA en turbo n'aime pas le start-pilot quand il le respir il se bolque carement bon faut dire qu'il n'etait pas froid.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Mar Mar 17, 2015 11:35 am

Si le start pilot bloque, c'est que tu en a trop mis...
Juste un pschitt pour lancer le moulin et le complément quand le moulin pète, pas avant.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Mar Mar 17, 2015 11:41 am

le carburant ne circule pas dans ta PI.
Même sur une pompe cassée (partie haute pression), la partie basse pression fonctionne et le carburant circule.
Tu as un bouchage quelque part ou une grosse bulle d'air qui ne veut pas partir.
Mets du carburant fluide dans ton bidon de 20 litres: GO et/ou white spirit, pas d'huile pour l'instant.
Vérifie ton banjo retour
vérifie ta soupape de régulation de pression.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Mar Mar 17, 2015 3:26 pm

C'etait deja du gasoil dans mon bidon.
et je vois rien dans les banjos arrivé pour la OUT de sortie nickel.

comme si que la pompe de transfert serait HS.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Mar Mar 17, 2015 3:34 pm

joumpy a écrit:Si le start pilot bloque, c'est que tu en a trop mis...
Juste un pschitt pour lancer le moulin et le complément quand le moulin pète, pas avant.


peu etre aussi je suis pas trop fan du start dans les moteur diesel.

Pour info : Je travail dans un garage PL ou les camions sont au GNV l'hiver ils demarrent tres mal le start-pilote ils n'aiment pas vraiment non plus mais bizzarement du nettoyant frein ca demarre pas mal et ça cogne pas du tout, mais j'ai jamais essayé dans un diesel.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Mar Mar 17, 2015 4:14 pm

La dernière fois que j'ai vu utiliser du nettoyant frein pour démarrer, c'était une vieille ferrarri qu'avait pas tournée depuis des lustres...
Quand le moulin est parti, il est monté dans les tours et le bleu de travail du mec derrière a récupéré toute la merde du moulin et de l'échappement.
Une face bleue, une face noire! :lol: :lol: :lol:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Mar Mar 17, 2015 4:24 pm

Cleo 60 a écrit:comme si que la pompe de transfert serait HS.

Ben oui, mais c'est pas vraiment possible...
PI en rotation, les palettes sont forcement plaquées à l'extérieur et pas gommées (du moins pas instantanément).
La goupille demi-lune qui l'entraîne ne peut pas sortir de son logement sans que l'arbre recule d'au moins 1 cm...Même piston HP pété, il n'y a pas la place!
La soupape de régulation de pression peut aussi se bloquer, mais pas en marche...
A moins que ta PI est avalé une glaire ou une saloperie quelconque...
Essaie de sortir le couvercle, juste entre-ouvert.
Tu passes un tuyau avec une seringue au bout et tu aspires l'huile au maximum.
Tu remplaces par du GO/WS
Tu refermes et tu testes.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Mar Mar 17, 2015 6:32 pm

C'est déjà du gasoil ça fait un moment qu'elle tourne plus a l'huile.
Plus en stock
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar joumpy » Mar Mar 17, 2015 8:06 pm

Désolé, je suis sec sur ce coup-là...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Mer Mar 18, 2015 4:48 pm

bon je vais etre obligé de la sortir pour l'ouvrir.
je comprend pas c'est pourtant fiable se type de pompe.
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am

Re: ZX TD pompe bosch Hs ?

Messagepar Cleo 60 » Lun Mar 23, 2015 7:24 am

Bonjour,
bon j'ai demonté la pompe elle est belle et bien HS le tirroir du piston c'est grippé et a bien sur arraché la rotule du levier (je vous ferez des photos si vous voulez)
Mais se que je n'explique pas c'est quelle ne debité pas pourtant la pompe a palette est en bonne etat #-o
Avatar de l’utilisateur
Cleo 60
Amateur
Amateur
 
Messages: 65
Inscrit le: Sam Juin 23, 2012 8:24 am


Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité