problème zx td pompe bosch régime maxi 2000tr à froid

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Ven Aoû 07, 2015 10:17 pm

Bonjour j'ai depuis peu des démarrages à froid plus difficile qu'auparavant et depuis qqes jours pendant 1 à 2 min le régime maxi ne dépasse pas les 2000tr . J'ai supprimé le filtre à gasoil et mis à la place un filtre à carburant de type cylindrique. On sent à la pédale comme ci le câble était détendu. Je penche sur un problème au niveau pompe . C'est une bosch.
Pas trop au niveau crepine ça le ferai tt le temps et pas seulement à froid? Qu'en pensez-vous ?
Merci par avance pour vos avis éclairés. ...
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Ven Aoû 07, 2015 10:18 pm

Ah oui j'ai oublié de spécifier que je roule souvent à 100 % en mono.
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar yannouk » Sam Aoû 08, 2015 8:39 am

Et si tu accélères "a la main", directement sur la PI, ça fait pareil?
yannouk
Motivé
Motivé
 
Messages: 478
Inscrit le: Lun Mar 12, 2012 2:21 am

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar k1200s1 » Sam Aoû 08, 2015 9:46 am

rico01800 a écrit:Ah oui j'ai oublié de spécifier que je roule souvent à 100 % en mono.

La clé de détermination applicable pour cette pompe (IIBP pompe rotative )prescrit 50% max en été !
Elle est faite être 'appliquée ...
Faut-il s'étonner qu'un jour çà casse, quand on tape le double ?
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 393
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar k1200s1 » Sam Aoû 08, 2015 9:52 am

Correction :
Elle est faite POUR être 'appliquée ...Enfin moi, je m'y conforme souvent...
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 393
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Sam Aoû 08, 2015 11:04 am

Ok mais ma question est d ordre mécanique et non de savoir quel est le pourcentage maxi.
La pompe n'est pas cassé puisque elle tourne correctement à chaud.
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar disco7 » Sam Aoû 08, 2015 11:31 am

Prise d'air , bougie de préchauffe , huile pas assez fluide ..... Tous sa cumuler sa yoyote pas mal à froid ^^
disco7
Motivé
Motivé
 
Messages: 337
Inscrit le: Jeu Nov 07, 2013 6:17 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Sam Aoû 08, 2015 2:50 pm

Ça yoyote pas ca sature à 2000 un moment en plus j'ai remis du gasoil donc c'est pas une histoire de fluidité d huile. J'ai nettoyer la crépine c'était pas top mais ça le fait toujours
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Sam Aoû 08, 2015 4:28 pm

C'est une prise d'air des que je pompe avec la poire ça prend des tours. Maintenant faut trouver ou!
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar yannouk » Sam Aoû 08, 2015 5:46 pm

moteur arrêté essaie de pomper à fond tu entendras peut être un pshiiiiit ou tu verras couler de l'huile
yannouk
Motivé
Motivé
 
Messages: 478
Inscrit le: Lun Mar 12, 2012 2:21 am

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar disco7 » Sam Aoû 08, 2015 7:15 pm

Regarde au niveau du Pf et vérifie tous t'est embranchement de durites ....
disco7
Motivé
Motivé
 
Messages: 337
Inscrit le: Jeu Nov 07, 2013 6:17 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar cool-tech » Sam Aoû 08, 2015 9:51 pm

tu as ca ?

Image

y a le thermostatique (en rouge)
et le joint d'embase (dipo citron)
Avatar de l’utilisateur
cool-tech
Convaincu
Convaincu
 
Messages: 593
Inscrit le: Dim Juil 19, 2009 1:23 am

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar morris » Sam Aoû 08, 2015 11:07 pm

As-tu une vanne EGR ?
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2137
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar gaston13 » Dim Aoû 09, 2015 1:24 am

je ne pense pas qu'il y ait eu de ZX avec EGR vendues en france.
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Dim Aoû 09, 2015 8:00 am

J'ai plus le pf d'origine je l'ai supprimé j'ai mis un filtre nettoyable en verre d'origine poids lourds. J'ai pas de vanne egr elle est de 94. Je pense que ça vient d'un des emenchemants des durites car quand je tore sur une des durite d'alimentation en le filtre et la pi ça vient assez facilement malgré le collier d'origine faut que je mette un cerflex pour voir.
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar LEMICH » Dim Aoû 09, 2015 9:39 am

Quand j'ai un soucis de ce genre, je fais toujours le test du bidon, arrivée et retour de la pi dans un bidon de pétrole ... pour éliminer tous les pb autres que la pi et injecteurs ...
LEMICH
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Mer Juil 23, 2014 11:38 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Dim Aoû 09, 2015 10:42 am

Oui j'ai fait un nettoyage avec un produit genre wynns en bidon avec retour ds ce bidon mais j'ai pas pensé de redémarrer pour voir je réessayer ai au pire si mon cerflex ne résout pas le problème.
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar morris » Dim Aoû 09, 2015 8:39 pm

+1 avec Lemich.
Suis rentré de Paris comme ça.
Procéder par élimination ou analyser ses derniers bricolage.
A+
Avatar de l’utilisateur
morris
Passionné
Passionné
 
Messages: 2137
Inscrit le: Mar Déc 20, 2011 12:51 am
Localisation: entre Loire et Cher

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar rico01800 » Mar Sep 29, 2015 7:29 pm

J'ai fait le test avec un bidon direct sur l'arrivée de la pompe ça merde toujours. Donc c'est pas une prise d'air la pompe est morte je pense. Sur mon 806 elle aspirait plus du tout . Mais la ça démarre mais ça prend pas de tours. Faut pas supprimé le filtre à go les autre filtres type filtre à essence genre grillage filtre pas assez. Ou c'est l'arbre ds la pompe qui a cassé?
rico01800
Amateur
Amateur
 
Messages: 49
Inscrit le: Mar Déc 04, 2012 3:23 pm

Re: problème zx td pompe bosch régime maxi 2000tr à froid

Messagepar joumpy » Mer Sep 30, 2015 2:07 pm

si l'arbre est cassé, ça sature beaucoup plus bas dans les tours que 2.000 ...
Si ça sature, c'est qu'il n'y a pas assez de GO.
1°) soit à cause d'une prise d'air
2°) soit à cause d'un problème de pompage.
En l’occurrence, il se peut que les palettes de la pompe primaire soient un peu gommées au fond de leur gorge et attendent la mise en chauffe pour se décoincer.
C'est typique d'un moulin qui prend des tours quand on pompe manuellement.
Pour dégommer les palettes: white spirit en boucle et si ça ne marche pas, démontage + nettoyage.
Le souci: les palettes de pompe primaire sont situées tout au fond de la PI et c'est quasi le dernier élément à démonter avant d'avoir le puzzle de 200 pièces sur la table.
have fun!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Suivante

Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité