TDI 105 VS TDI 140

Exposez ici vos shémas, matériels utilisés, photos, etc... qui ont été nécessaire à votre transformation. Pensez à mettre le lien qui traite de votre véhicule. Indiquez dans le titre le modèle de votre véhicule et le type d'injection.

Modérateur: Les modérateurs

TDI 105 VS TDI 140

Messagepar NeB » Lun Déc 17, 2018 10:02 am

Bonjour a tous j'aimerai comprendre pourquoi la Golf 2L TDI 140 (2010) de ma femme ne supporte pas l'huile des que je met 10L dans le réservoir de 50L elle broute au ralentit et a du mal démarrer le matin.
Alors que mon seat ateca 2017 1.6 tdi 105 je lui met des mélanges jusqu'a 50 pourcent sans que rien ne se passe ... Pas d'odeurs pas de tremblements pas de changements de régime rien aucune différence.
Ces moteurs ont pourtant la même conception non ?
Ateca 1.6 tdi 115 mono et Golf 2.0 tdi 140 mono
NeB
Intéressé
Intéressé
 
Messages: 112
Inscrit le: Mer Sep 07, 2005 11:49 am
Localisation: Magny la campagne

Re: TDI 105 VS TDI 140

Messagepar Macromalhuile37 » Lun Déc 17, 2018 11:53 am

La passat de ma femme même année même puissance même cylindrée... Avait les mêmes symptômes avec en plus une surconsommation affichée de plus de 0.7 litres au 100 de mémoire... Calage sur les reprises sur le ralentis et autres désagrément du genre... Dans notre cas ça a été sans appel abandon pure et simple du projet huile sur cette merveille... Et aujourd'hui 4 ans et 100 000km plus tard.... On ne regrette rien... Elle a fait le bonheur d'une autre famille et roule toujours...il y a une petite différence notable entre le 105 et le 140 de ces années là sur le circuit d'alimentation en carburant. Le 1.6 a sa pompe de gavage électrique dans le réservoir. Le 2l a une pompe électrique extérieure dans le compartiment moteur... Enfin sur la passat c'était comme ça...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11591
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: TDI 105 VS TDI 140

Messagepar NeB » Mar Avr 30, 2019 7:32 pm

J arrive pas a trouver a trouver la pompe de gavage et j j'entend absolument rien quand je met le contact. Je testerai bien avec une facet mais c est pas evident la dessus . c est des durites durs avec des fixations clips. Même sur le réservoir.
Ateca 1.6 tdi 115 mono et Golf 2.0 tdi 140 mono
NeB
Intéressé
Intéressé
 
Messages: 112
Inscrit le: Mer Sep 07, 2005 11:49 am
Localisation: Magny la campagne


Retourner vers Mono-carburation

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité