Page 4 sur 4

MessagePublié: Mar Juin 13, 2006 10:59 pm
par RiccOlio
C'est sur ta 405 que tu as une "pompe d'alimentation mécanique couplée à la pompe à eau" ??? Jamais vu ça... C'est le bon vieux moteur 1,9L XUD9 ?

Mets-nous des photos !

MessagePublié: Mar Juin 13, 2006 11:09 pm
par bricofoy
impossible !
il n'y a pas de pompe d'alimentation sur les diesel psa depuis... toujours! la pompe est intégrée à la pompe à injection, et c'est une pompe à palettes.

ce que tu prends pour une pompe est certainement le réchauffeur. sur les anciens modèles de xud, c'est un boitier plat fixé sur la sortie de la pompe à eau, derrière le moteur.

MessagePublié: Mar Juin 13, 2006 11:11 pm
par RiccOlio
:lol: en effet moi j'ai le même sur la 205.

MessagePublié: Mar Juin 13, 2006 11:28 pm
par LauF
Il y est sur toutes les 205 ce fameux réchauffeur ? J'ai jamais trop fait gaffe sur la mienne...
Mais surtout, lorsque je l'ai acheté, je me suis rendu compte qu'il n'y avait pas de filtre à GO, la durit venait direct du réservoir sur la PI (pompe méca) ! Donc j'ai jamais cherché de réchauffeur...

MessagePublié: Mar Juin 13, 2006 11:36 pm
par RiccOlio
205 sans aucun filtre à GO ???

Non cet échangeur n'est pas présent sur toutes les 205... il y a eu plusieurs montages. D'après la RTA, la 205 a toujours été ésuipée d'un réchauffeur de GO... tu as soit un filtre non réchauffé + échangeur sur le bloc cylindres OU un filtre réchauffé par LDR.

MessagePublié: Mar Juin 13, 2006 11:37 pm
par bricofoy
LauF a écrit:Il y est sur toutes les 205 ce fameux réchauffeur ? J'ai jamais trop fait gaffe sur la mienne...


oui, sauf celle plus récentes avec le filtre en plastique devant le moteur sur le boitier calorsat car la le réchauffeir est intégré dedans.
Mais surtout, lorsque je l'ai acheté, je me suis rendu compte qu'il n'y avait pas de filtre à GO, la durit venait direct du réservoir sur la PI (pompe méca) ! Donc j'ai jamais cherché de réchauffeur...

:shock: :shock: :shock:

heu, tu as remédié à ça j'espère ???

parceque ça craint vraiment beaucoup là !

MessagePublié: Mar Juin 13, 2006 11:39 pm
par bricofoy
filtre réchauffé LDR d'origine sur 205 ? :scratch:

MessagePublié: Mar Juin 13, 2006 11:39 pm
par bricofoy
PS : mais si ricco, je suis au lit !!!

MessagePublié: Mar Juin 13, 2006 11:47 pm
par LauF
Oui, sans filtre. Mais c'est pas d'origine, entendons nous bien :razz: :lol:

Donc oui, j'ai fait 20000km comme ça, heureusement que j'ai jamais désamorcé quand j'y pense (faut dire, à cette époque, c'était ma première voiture et je roulais en faisant simplement les vidanges, filtre à air, me posais pas de question sur le carburant :p )

J'en ai monté un, le casseur m'avait filé le montage lucas pour 205 (réchauffé), ça passait pas avec mon modèle de vase d'expansion (attention, j'ai bien l'impression qu'il y a rien d'origine sur cette caisse...) Donc je l'ai échangé pour un autre, modèle de R25, non réchauffé (à l'époque, on parlait pas encore de réchauffer l'huile, etc. :? )

Les durits d'origine du réchauffage GO (vers l'hypothétique filtre) étaient présentes, mais sectionnées à raz et bouchées. Elles sont resté telles quelles jusqu'à ce que je monte mon réchauffeur à plaque. Je me suis piqué sur ce circuit en y montant des durits de chauffage de... 205 !

Donc je n'ai peut etre pas de réchauffeur sur le bloc. Je vérifierai...

MessagePublié: Mar Juin 13, 2006 11:52 pm
par RiccOlio
Non, tu ne dois pas en avoir, à moins que le moteur ne soit pas d'origine, etc... :lol:

MessagePublié: Dim Juin 18, 2006 10:29 pm
par Tgabs
Pinpin a écrit:Non non, je tourne à 40 voir 50% selon mon humeur, en mono réservoir. C'est de l'huile de colza fabriquée chez nous, filtrée à 25 puis 5 microns par gravité. La voiture démarre impec, et je n'ai noté absolument aucun changement entre le 100% Gasoil et 50% huile au démarrage. Sauf l'odeur ! La voiture ne fait que de long trajets ( 180 Km ) Le reste je le fait en vélo !

La prochaine étape est le changement de la pompe par une bosch ( achetée 50 euros 110 000 Km ) , et de tout ce qui est injecteurs, retarage, porte injecteurs, rampes, support de pompe ... Pour taper le 100% Kit bi réservoir est fini de concevoir, ne reste qu'à le réaliser.

Ya plus qu'à !


50€ la PI???
Avec du retard sur le topic.. :oops:

T'a acheté a la casse?

MessagePublié: Lun Juin 19, 2006 1:17 am
par Cho7
bricofoy a écrit:oui, sauf celle plus récentes avec le filtre en plastique devant le moteur sur le boitier calorsat car la le réchauffeir est intégré dedans.


Il y a un espèce de petit calorstat sur le réchauffeur porte filtre qui sert à ouvrir ou fermer le passage de l'huile dans le réchauffeur intégré au porte filtre.
Ainsi l'huile est chauffée ou pas suivant sa température. Si elle est est déjà chaude, elle part directement dans le filtre et ne sera pas chauffée.

Que faut il faire comme modification pour que l'huile soit chauffée tout le temps ?

MessagePublié: Lun Juin 19, 2006 7:33 am
par Pinpin
Perso je n'ai pas de réchauffeur sur mon filtre. C'est un simple filtre en papier dans un bocal en aluminium. Le tout est logé entre ma pompe de direction assistée et ma batterie ( Enfin dans ce coin là ! )

Sinon, je viens de me souvenir que j'avais un moteur de 405 démonté, sur lequel je voulais récupérer mon couvercle de pompe. Je vais également ouvrir mon réchauffeur placé sur ma pompe a eau et voir de quoi il s'agit exactement.

Mais je pense que ce post aura été un exemple de ce qui est l'union des huileux, c'est à dire de s'apprendre mutuellement tout plein de trucs en méca huileuse !

Merci Joumpy et RiccOlio ! Mais je peux vous dire que je n'ai pas dis mon dernier mot ! :D Je vais faire très bientot mes tests de débits.

MessagePublié: Mar Juil 11, 2006 8:10 pm
par Pinpin
bonjour à tous !

je viens de me procurer un thermostat digital, afin de faire des tests précis et viables pour tous !

je me situe dans une plage de 65 en régime nationale, et a 72 en ville en moyenne.

je vais inverser mon filtre et mon réchauffeur ldr/électrique afin de me retrouver avec mon réchauffeur en directe entrée de PI.

Malgré tout, je dois avoir trop de pertes dans mon filtre. J'ai des réchauffeurs plus gros mais je evux "apprendre" a gérer au mieux avec un petit réchauffeur ! Histoire de faire avancer mes connaissances ! Sinon ce serait trop simple ! ( je rigole !! )

Sinon, je suis a 50% avec ma lucas ! Elle fuit toujours, j'ai pas le temps ! mais j'ai la pièce de rechange !

Elle claque un peu au démarrage , comme une sorte de cliquetis sourd à froid mais qui disparait dès les 30° en entrée de PI !

Sinon, je supprime le cuivre pour la dérivation du LDR, je passe en souple, en tuyau hydraulique haute pression agricole. Le rigide c'est pas top entant donné les vibrations moteur.

MessagePublié: Mer Juil 19, 2006 12:18 pm
par Pinpin
J'adore les monologues :cry:

J'ai donc inversé mon filtre et mon réchauffeur, la montée en température est beaucoup plus rapide, et le fait de chauffer mon LDR en entrée de réchauffeur influe immédiatement sur la Température du mélange.

En revanche je pensais que j'allais augmenter en température de pointe puisque mon réchauffeur est en entrée de PI mais non ! J'ai donc dû bien isoler mon circuit !

Autre chose, j'ai supprimé mon tuyau en cuivre qui dérivait mon LDR jusqu'au réchauffeur, avec les vibrations il travaillait trop ! Le risque de casser une soudure était trop grand malgré mes dispositifs pour découpler mon système des vibrations.
Je l'ai remplacé par du tuyau hydraulique haute pression, relativement souple.

Voilà !

MessagePublié: Mer Juil 19, 2006 12:27 pm
par RiccOlio
Cool ;)

Ouais, les réchauffeurs sont à placer au plus près de la PI.

kit

MessagePublié: Mer Juil 19, 2006 12:57 pm
par joumpy
Bonjour,
Mais non tu n'es pas tout seul mon Pinpin!
Bon ça commence à ressembler à un kit classique ce montage... :lol:
Alors maintenant que tu es convaincu que c'est mieux de mettre le réchauffeur après le filtre, tu voudrais pas essayer le bouclage pour monter encore plus vite en température? :D
@+
Joumpy

MessagePublié: Mer Juil 19, 2006 8:40 pm
par Pinpin
Mon joumpy ! Mais avant je suis en train de réfléchir pour éviter les problèmes de bulles à un vase de décantation air/carburant, à partir d'un détendeur de clim auto. Trop de personnes ont des problèmes de bulles et je suis constament en train d'ouvrir mon circuit. Je veux un module qui empêche tout soucis !

Mon kit arrive à devenir quelque chose de raisonnable mais ce qui m'interresse c'est de me faire mes propres expériences, de comprendre plutot que de suivre bêtement les autres ! Je me pose trop de questions sur ce véhicule alors que mes autres fonctionnent très bien et les amis sont ravis.

Je suis sur plusieurs fronts en même temps, aussi bien en agricole ( mon préféré ) mais aussi sur différentes autos tel que R21, 806, et C15. Je rentre tous les week end pour ... bosser ! Je ne monte que des bicarburations maintenant !

Et nos 405 servent de laboratoires roulants ! Une en mono, et une autre en bi !

Oui je sais je fais des photos ...

MessagePublié: Ven Fév 02, 2007 10:47 am
par Biomecano
Depuis peu j'ai une 405 GRD et j'aimerais passer en bi-carburation.

Ma question est la suivante:

Pouvez-vous m'informer de l'endroit le mieux approprié pour monter le second réservoir, type de celui-ci et éventuellement des photos...

Merci d'avance pour le temps que je pourrais gagner !!!

Biomecano