Page 1 sur 1

405TD (bosch) 50/100% avec pompe de prégavage et réchauffeur

MessagePublié: Lun Mai 15, 2006 8:51 pm
par fiboc
Bonjour, ça fait déjà pas mal de temps que je roule à l'huile (avant la création d'Oliomobile en fait) et je me rend compte que je n'ai toujours pas posté la moindre info ni la moindre photo des quelques modifications effectuées sur ma friteuse.

Alors voilà :

identité : PEUGEOT 405
age : 234 500 km (née en 1993)
moteur : 1.9TD DHY 92CV (catalysé)
pompe : bosch
injecteur : d'origine à 175bars (180 bars demandés lors du dernier changement)
nourriture : gasoil jusqu'à ses 185 000km puis HVB en mélange variant de 50 à 100% selon la saison, le stock et la motivation
modifications : rien le premier été (j'ai tourné à 100% malgré tout) puis ajout d'un pompe de prégavage de marque Facet et enfin d'un réchauffeur maison.
A noter que d'origine, les 405 comme les 306 sont équipées d'un porte-filtre chauffant, bien pratique pour l'HVB

Quelques photos :
- vue d'ensemble du moteur (sale) de la bête :
Image

- la pompe de prégavage et le réchauffeur fait maison :
Image
La Pompe Facet est branchée directement sur le +12V de la pompe injection (sans protection ... :oops: )
Le réchauffeur est branché sur le même +12V, mais avec relais, fusible, interrupteur et thermostat.
Le réchauffeur est une vieille bougie de préchauffage insérée dans un boitier alu (je ne sais pas à quoi ça sert d'origine, mais les filetages convenaient ... merci Fred, mon grand frère :wink: )
Le boitier est carré avec 4 trous :
- 2 pour les durites de carburant (en opposé) avec des raccords pour fixer les durites
- 1 pour la bougie
- 1 pour un bouchon (la bougie dépassait un peu, du coup, le bouchon dépanne bien)
J'ai fait les étanchéités des filetages au teflon, comme ça, je pourrai changer facilement la bougie.
Sur le dessus, j'ai fixé un klicson (merci Joner :wink: ) qui régule à 70/75°C ... Ca crame les doigts ce bidule en alu quand il est chaud !! :oops:
Question branchement, j'ai installé tout ça avant le filtre (même la pompe de prégavage, on verra bien dans quelques milliers de km si elle est toujours là)
J'ai démonté la durite après la pompe de réamorçage (la petite olive noire côté passager :D ) et avec un bout de tuyau gaz (merci Bricofoy :wink: ) j'ai mis en ligne la pompe (dans le bon sens) puis le réchauffeur. J'ai viré quand même un bout de durite, du coup, mon circuit n'est pas rallongé. (sur les conseils de Vim, car au début, j'avais rajouté des km de durites :lol: )

Je ne me sert du réchauffeur que les premiers kilomètres, le temps que le liquide de refroidissement atteigne 70 / 80°C, sinon, le ralenti est un peu cahotique à 100% (il l'est d'ailleurs quand même, mais un peu moins)
A 60/70%, pas de problème, on ne remarque même pas la différence avec du gasoil.
De tout façon, une fois le moteur chaud, même à 100% ça roule nickel (un peu mois de patate et de vitesse de pointe, mais bon, c'est un moteur qu'il faut bichonner, il n'aime pas être poussé à fond)

Vue de l'interrupteur du réchauffeur :
Image

Pour faire le plein, j'utilise un pompe manuelle d'aquarium (c'est un bête tuyau plastique avec une petite poire pour amorcer le siphonnage)
Image
IL suffit de placer le bidon sur le toit de la voiture ou sur d'autres bidons, d'amorcer et de revenir plus tard pour changer le bidon ...

Au niveau des conneries, trucs pas top et petits accidents de parcours :
- fabrication d'une "fluidine" avec un tube cuivre puis alu et une feuille chauffante autour : c'était pas mal, mais ça chauffait pas beaucoup (Vim l'avait dit ... :( mais bon, j'ai testé quand même, au cas où)
- préfiltre essence avant la pompe de prégavage : je l'ai viré à mon dernier colmatage et n'en ai pas remis depuis. Ca obligeait la pompe de prégavage à forcer un peu plus pour passer cet obstacle pas franchement utile si on a du carburant assez bien filtré. (je n'ai d'ailleurs plus colmaté de filtre avec de l'huile correctement filtrée)
- quelques prises d'air, notamment au cul du porte-filtre (la vis sur le côté). J'ai résolu le problème en foutant de la pate à joint (je sais, j'aurais du la démonter et changer le joint, mais bon c'est comme ça depuis plus de 2 ans, on verra quand ça lachera)
- nombreux colmatages de filtres dûs à de l'huile mal filtrée (bonne au début, mais j'avais laissé les bidons ouverts, c'est une connerie, ça fait une petite pellicule dure qui fini dans le filtre de la voiture :evil: )

MessagePublié: Mer Mai 17, 2006 12:35 pm
par Pinpin
aller, on va se faire un post entièrement 405 ...

http://www.oliomobile.org/forum/viewtopic.php?t=6346

a+ les z'amis

MessagePublié: Mer Mai 17, 2006 3:11 pm
par biomat
salut fiboc ;)
content de te relire ainsi que tes nouvelles modifs !

MessagePublié: Jeu Mai 18, 2006 7:05 am
par fiboc
Pinpin a écrit:aller, on va se faire un post entièrement 405 ...
http://www.oliomobile.org/forum/viewtopic.php?t=6346
a+ les z'amis

C'est justement en lisant ton topic que je me suis décidé ...

biomat a écrit:salut fiboc ;)
content de te relire ainsi que tes nouvelles modifs !

:oops: Effectivement, je traine encore un peu sur le site, mais je manque de temps ...

MessagePublié: Sam Juin 10, 2006 11:39 pm
par erythroblaste
Salut, je profite de ton post pour demander des informations concernant le tarage des injecteurs : j'aimerais remplacer les miens par des 175 bars , je le même type de moteur que le tien mais mes injecteurs sont à 135 bars; peux tu expliquer ce que tu entends par ta demande d'injecteurs tarés à 180 bars? Pour le calage de la pompe ca n'a pas posé de problèmes? Tu as donc remplacé tes injecteurs par des neufs c'est bien ca? Si oui depuis ton changmeent d'injecteur, mon moteur claque t'il moins?

MessagePublié: Dim Juin 11, 2006 9:35 am
par fiboc
Si tes injecteurs sont tarés à 135 bars, c'est que tu as un pompe lucas je suppose.
Dans mon cas : pomps lucas + pot catalytique + turbo Peugeot tare d'origine à 175 bars.
J'ai donc profité d'un remplacement normal de mes injecteurs qui étaient très vieux (probablement d'origine d'après le dieseliste) pour surtarer un tout petit peu les injecteurs (180 au lieu de 175 bars). Je n'ai donc pas touché au calage de la pompe et ça ne change absolument rien niveau claquements.

J'espère avoir pu répondre à tes questions ... :wink:

MessagePublié: Dim Juin 11, 2006 9:48 am
par erythroblaste
Non j'ai bien une pompe bosch, mais il s'agit du XUD7TE (1.8 TD) alors que le tien c'est le XUD9TE (1.9 TD) et dans la revue technique les injecteurs du 1.8 TD sont tarés à 135 bars.
Pourtant avec des injecteurs neufs tu devrais sentir une différence...
Merci en tout ca spour ta réponse.

405

MessagePublié: Dim Juin 11, 2006 9:52 am
par MAC406
encore une 405 a l'huile !! formidable :)

moi je suis en lucas, injecteurs (jaune & vert) a 145 Bars tarage d'origine.

dès que je trouve une PI BOSCH de 306 ou 405, je changes.

Fiboc, as tu des claquement a froid a 100% ???

Re: 405

MessagePublié: Dim Juin 11, 2006 9:59 am
par erythroblaste
MAC406 a écrit:encore une 405 a l'huile !! formidable :)

moi je suis en lucas, injecteurs (jaune & vert) a 145 Bars tarage d'origine.

dès que je trouve une PI BOSCH de 306 ou 405, je changes.

Fiboc, as tu des claquement a froid a 100% ???


Une pompe bosch tu peux en trouver facilement sur ebay; j'en vois souvent partir pour 60 à 70 euros.
Je précise que je n'ai pas une 405 mais une 205...avec un moteur de 405 :lol:
Je pense m'équiper d'un collier chauffant de chez bricomax et d'un échangeur 20 ou 30 plaques en plus de mon filtre à gasoil réchauffé par LDR, car à 60% j'ai des fumées grises, donc je pense aussi mettre des injecteurs surtarés à 175 bars, là ou ca m'inquiète c'est pour le calage de la pompe...

pompe

MessagePublié: Lun Juin 12, 2006 9:35 am
par MAC406
oui mais il me faudra la pompe + support de pompe + tuyaux +injecteurs et peut etre la poulie de la courroie.

mais pour l'instant il fait chaud, le laisse la voiture 4 heures sans purge, elle redemerre tres bien sans claquer trop.

MessagePublié: Lun Aoû 07, 2006 1:19 pm
par oliver62
Bonjour.
pour les démarage à froid à fort pourcentage d'huile, tu peut faire aller tes bougie de préchauffages plus longtemps!!
on a une vielle BX, on a bidouillé le relais tu temporisateur et maintenant on les alume quand on veut! même si on a pas mis le contact. la voiture ne broute plus du tout au démarage. on les éteins ensuite au bout de 2 à 3 minutes.
ces bougie de préchaufage sont les même que celle que tu met dans ton réchaufeur fait maison!! tu en a une dans chacque cylindre. sur notre BX elles sont en desous des injecteurs...
sinon, belle realisation!!!! tu a fait du beau boulo!!
@+
olivier

Re: 405TD (bosch) 50/100% avec pompe de prégavage et réchauffeur

MessagePublié: Lun Juil 20, 2009 3:05 pm
par fiboc
Allez, un petit déterrage de topic pour donner des nouvelles ...

Ma 405 est toujours de ce monde, mais avec environ 3 pleins par an, je ne me risque plus à rouler à l'huile, sinon, bonjour la gueule du réservoir, des bougies, de la pompe ...

Elle a maintenant 262 000km et 16 ans, soit 77 000 km depuis ses débuts à l'huile soit il y a environ 7 ans ? (à un ou 2 ans près ...)
Je crois bien que ma pompe Facet a chopé une bricole, car elle ne se régulait plus, elle poussait tout le temps, même au gasoil. Du coup, je l'ai débranchée.
J'ai aussi viré le réchauffeur car la vieille bougie que j'utilisais à cassé à la base : bien cuite la pauvre. Si je me remet à rouler plus, j'en remettrai une, mais pour l'instant, je n'ai pas trop besoin.

En gros, me revoilà d'origine et au gasoil, mais juste par manque de kilomètres à avaler, sinon RAS.
Prochainement, je me pencherai sur le vieux Scenic 1.9Dti de ma femme qui lui roule beaucoup plus que ma 405 ... mais bon, il faut du temps !

Re: 405TD (bosch) 50/100% avec pompe de prégavage et réchauffeur

MessagePublié: Mer Aoû 26, 2009 4:07 pm
par joumpy
Ca serait peut-être plus rapide de convaincre ta femme de prendre ta 405 que de bricoler le Scenic....

Re: 405TD (bosch) 50/100% avec pompe de prégavage et réchauffeur

MessagePublié: Sam Aoû 29, 2009 11:15 am
par fiboc
Bonne idée, mais pour ça, il faudra que je lui installe la clim dans la 405 ! :doubt:

Re: 405TD (bosch) 50/100% avec pompe de prégavage et réchauffeur

MessagePublié: Lun Sep 07, 2009 8:40 pm
par joumpy
D'ici un mois, plus besoin de clim!
Juste du chauffage...