Bloc moteur WW encrassé à mort!

Ici sont exposés des retours détaillés et argumentés d'expériences huileuses

Modérateur: Les modérateurs

moteur

Messagepar MAC406 » Ven Déc 23, 2005 10:29 am

Francky des news de ce moteur 1Z ???
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Anonymous » Ven Déc 23, 2005 10:36 am

damameri a écrit:injection directe à 100% sans réchauffeur ?

Ne cherche pas plus loin ! L'huile végétale est passée dans le carter, et cela forme une matière caoutchouteuse, cf. expérience de je sais plus qui, qui a mis de l'huile végétale dans son carter.


eh! oui , c'est bien de l'hvb qui a réagi avec l'huile basique de lubrification, une fois de plus il faut aller lire le document de l'ECAM et jusqu'au bout................
On va peut être y arriver à parler de cet excellent travail de recherche, et tirer profit de ces expériences rigoureuses
Anonymous
 

Messagepar x-team-2 » Ven Déc 23, 2005 10:50 am

:? c'est peut etre cela que mon filtre a Mazout etait grippé ?
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar francky » Ven Déc 23, 2005 7:55 pm

Pour ce qui concerne le moteur de la golf tdi qui est a l origine de ce post ,et bien ,ne trouvant pas vraiment le diluant ideal pour disoudre la melasse,le moteur est entrain d etre demonter pieces par pieces par un mecano professionnel ,a mon avis la facture final va etre belle ,mais bon mon ami persisste car il essai d adapter son poel a fioul a l h v b ,quand a moi qui roulait avec la meme huile ,dans le benefice du doute je suis repasser au gazoil ,car ces derniers temps je n ai pas eu le temps d examiner ma voiture,mais ce n est que partie remise car j ai projet d adapter mon c25 pour bosser a l hvb ,enfin une fois de plus il faut respecter certains principes de base pour eviter les ennuis , bonnes fetes a tous et pas plus d un verre a la fois!
Plus il y aura de huileux ,plus il y aura de tolerence ,et plus de tipppppppppp.....!
francky
Nouveau
Nouveau
 
Messages: 20
Inscrit le: Ven Nov 26, 2004 10:15 pm
Localisation: normandie

Messagepar xavier blon » Ven Déc 23, 2005 8:38 pm

Bonjour à tous,
je maintiens qu'un moteur avec une bonne segmentation ne peux pas se remplir avec du carburant non-brûlé. Au pire, je verrais plutôt l'échappement se remplir (déjà vu). Personnellement, je suis à 60% hvc sans modif, il fait froid, et mon carter a toujours tendance à se vider suivant les normes constructeur (VAG), ç-à-d 1,5l/1000 km.
Par contre, ce que j'ai déjà vu sur des injections électroniques, c'est un ou plusieurs injecteurs qui restent calés ouvert, et là, effectivement, le carter se rempli de carburant, malgré l'étanchéité des segments. Quand j'ai été confonté à ce phenomène, le pot aussi était rempli!!!
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

moteur

Messagepar MAC406 » Sam Déc 24, 2005 6:58 am

Xavier, c'est quoi ton moteur ????

injection direct ?
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar xavier blon » Sam Déc 24, 2005 10:54 am

Le bloc est un AAZ 1,9 TD d'origine Golf III dont j'ai refait la segmentation, les coussinets, bourrages,etc... et renforcé la poulie de vilebrequin (c'est par là que tous les VAG TDi et TD pètent). La culasse un modèle Transporter T4 TD, les chambres d'eau sont différentes et procurent un meilleur refroidissement. J'ai monté une pompe Bosch arrangée maison (corps de 1,6 D, chapeau de 1,9 TD avec membrane et cône de Golf II type RA, GTD 80 CV). J'ai adjoint un turbo KKK refroidi par eau, un intercooler et un radiateur d'huile thermostasté d'origine Audi 80 TD. Je suis à +/- 200Nm et 105 CV sans les ennuis des TDi. Pour mon confort, j'ai même installé une direction assistée électro-hydraulique d'origine PSA.
Voilà...
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

Messagepar x-team-2 » Sam Déc 24, 2005 10:58 am

:shock: Chapeau la mécanique !
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar xavier blon » Sam Déc 24, 2005 11:18 am

Le problème sur ces véhicules, c'est que le moteur est derrière, donc problème de refroidissement. L'avantage, lié au problème, c'est que, vu la chaleur et que le réservoir est placé contre le compartiment moteur, coincé entre celui-ci et l'habitacle, ça marche bien à l'hvc.
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

Messagepar xavier blon » Dim Déc 25, 2005 7:15 pm

Salut Mac, joyeux Noël,
j'ai oublié de te répondre! Ce n'est pas une injection directe, comme tu auras pu le constater dans ma description. Je n'ai pas confiance dans celles-ci, déjà qu'elles supportent mal les diesels pas clairs. C'est d'ailleurs pour cette raison que les Toyota commercialisées pour l'Afrique, où le diesel est pas clair du tout, sont équipées des anciens moteurs de la marque (avec pré-chambres).
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

ok

Messagepar MAC406 » Lun Déc 26, 2005 9:58 am

Salut Xavier

y'a plus grand chose d'origine :lol:

donc tu ne dois pas avoir ce genre de pb d'huile moteur qui monte dans le carter.

t'es en 100% bi-r ???
Dernière édition par MAC406 le Lun Déc 26, 2005 11:32 am, édité 1 fois au total.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar jphilippe » Lun Déc 26, 2005 10:13 am

sacré moulin dans un T2 :P Félicitations !
Pas trop de problèmes de tenue de route ?
jphilippe
Intéressé
Intéressé
 
Messages: 199
Inscrit le: Sam Oct 29, 2005 5:32 pm
Localisation: Cannes

Messagepar xavier blon » Lun Déc 26, 2005 10:40 am

Eh, c'est un syncro (4X4)!!!
Mac, ça veut dire quoi : t'esen.
J'ai monté hier un réchauffeur électrique Bosch (origine Fiat), je cherche encore un hydraulique, puis je compte passer à 100% mono-réservoir, sans doute après l'hiver. J'ai confiance dans mon moteur et mon réservoir est bien protégé. Comme je l'ai écrit, je n'ai qu'un mètre de tuyau entre le réservoir et le moteur, en plus, ce tuyau passe à l'intérieur du compartiment moteur. Ce que j'avais oublié de préciser, c'est que j'ai viré de la p.i. tout ce qui était électrique et électronique (régulateur de ralenti, correcteur d'avance à froid,etc), et remis une tirette manuelle de commande d'avance pour le démarrage. Très efficace.
De toute façon, j'ai des problèmes de ravitaillement; jusqu'à présent, je me fourni au Colryt, et ce n'est pas très pratique.
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

reservoir

Messagepar MAC406 » Lun Déc 26, 2005 12:18 pm

xavier : c'est une erreur de frappe
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar MAC406 » Lun Déc 26, 2005 12:55 pm

xavier blon a écrit:Eh, c'est un syncro (4X4)!!!
J'ai monté hier un réchauffeur électrique Bosch (origine Fiat)


c'est quoi comme rechauffeur ?
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar xavier blon » Lun Déc 26, 2005 11:34 pm

C'est le même qu'on peut trouver sur ebay.de à la pelle. C'est une semelle qui se monte entre le filtre et le porte filtre qui supposée chauffer à 280 W. Je ne crois pas que ça monte à 70° (fatalement puisque c'est destiné au diesel) mais, vu que mon ralenti a accéléré, j'imagine que c'est vaguement efficace pour au moins liquéfier le carburant. Quand je l'ai essayé avant de le monter, en 15 sec. je ne tenais plus la main dessus (à l'intérieur du filtre), mais bon, c'était sans le débit de carburant. Je l'ai trouvé en casse et ça a l'air assez courant, et donc c'est Bosch qui fabrique ça. En fait c'était monté couramment d'origine dans les années 90 sur les premières injections directes.
http://cgi.befr.ebay.be/ws/eBayISAPI.dll?ViewItem&item=8023564850&rd=1&sspagename=STRK%3AMEWA%3AIT&rd=1
C'est ce truc-là, mais version monté sur le porte-filtre.
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

Messagepar Macromalhuile37 » Jeu Déc 29, 2005 9:04 am

Ouai! moi aussi j en ait un sur ma Fiat la régulation de t° est faite par un thermocontact sur la tete de filtre il suffit d en trouver un qui coupe a 70° et de relayer l element de chauffe . avec une boucle sur le cicuit de retour et un petit rechauffeur hydraulique tu doit pouvoir monter vite en T° et donc en pourcentage sans trop de risques.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11695
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar xavier blon » Jeu Déc 29, 2005 11:04 am

En fait, le thermo-contact d'origine déclenche à 6°. Je l'ai viré. J'ai lu quelque part que le type de résistance qu'il utilise s'auto-régule. C'est vrai que par mesure de sécurité, je ferais bien d'installer au autre à 70°, mais bon, il gèle depuis une semaine.
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

Messagepar xavier blon » Jeu Déc 29, 2005 11:32 am

Au fait, le thermocontact est à l'entrée du filtre ( logique puisqu'il est supposé mesurer la t° du carburant qui arrive), à moins que je ne l'ai monté à l'envers? Donc le jour où j'en installe un, il faudra de toute façon que je le mette ailleurs que d'origine.
Macroma, on est bien d'accord que la sortie du filtre est au-dessus de celui-ci et l'entrée sur le côté (il n'y a pas d'indication!)
VW Transporter T2 Syncro'91, 1,9 TDintercooler, PI hybride maison, turbo watercooled, réchauffeur élec. Bosch
hiver : 80%HVB et 20%diesel s/pbm et s/ modif,
été : 100% HVB.
Renault Kangoo RN 65 1,9D, j'ai rien fait :80%HVB
Avatar de l’utilisateur
xavier blon
Motivé
Motivé
 
Messages: 216
Inscrit le: Mer Oct 19, 2005 2:37 pm
Localisation: Ottignies (Belgique)

Messagepar Macromalhuile37 » Jeu Déc 29, 2005 12:08 pm

Sur ma Fiotte en regardant le filtre parle coté pompe d amorcage en effet la sonde est coté entrée(a droite) effectivement elle mesure la T° d entrée j ai lu dans la RT qu elle déclanche a 2° mais je n ai pas la T° d arret du truc . sur mon porte filtre la sortie est a gauche et il y a un espace libre a coté .Isent'it lovely?
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11695
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

PrécédentSuivante

Retourner vers Retours d'études sur l'utilisation de l'huile

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron