Autopsie moteur DW8/L3 (1.9D PSA) aprés 60000km a L'HVB

Ici sont exposés des retours détaillés et argumentés d'expériences huileuses

Modérateur: Les modérateurs

Messagepar kenins » Mar Déc 11, 2007 5:49 am

Bonjour
Je certifie qu'il n'a jamais roulé à l'huile, vu la suie déposée dans la chambre de combustion en haut du piston...
Un seul était nickel, c'était celui qui contenait l'équivalent de sa cylindrée en liquide de refroidissement... Plus fou : il a démarré pour venir de ses propres moyens à l'atelier à presque 1 kilomètres de là où il a passé la nuit à -4°C sous la neige... Mais je vous parle pas de la vapeur autour du moteur...


un moteur qui avale de l'antigel cela le nettoie certe mais c'est (sucré) cela gomme les segment mais un moteur qui aval de l'air humide cela le tiend propre ,attention qu'il n'avale pas de l'eau en liquide , cela pourrait tetre destructive en fin decompression
Dans mon cas j'ai un dopage a l'eau sur 300D turbo il aval entre 0,9 a 1,2 litre d'eau en vapeur elle entre dans l'admission entre 120c a 150c ,l'huile moteur se salie moins vite ..
je n'ai pas démonté le moteur il a 360000km

André
kenins
Convaincu
Convaincu
 
Messages: 561
Inscrit le: Mer Aoû 23, 2006 5:32 am
Localisation: Quebec

Messagepar BIOnergyMAN43 » Mar Déc 11, 2007 10:15 am

Si je t'assures 2 cylindres étaient complétement pleins d'eau, lorsque on a soulevé la culasse il est tombé 2 litres de LDR, et pourtant il a fait 1 kilomètres, avec bien sûr pas trop de pêche mais il fonctionnait tout de même !!!
Je sais pourtant que l'eau est incompressible, alors je ne comprend pas pourquoi ça n'a pas tordu de bielle comme la clio de mon copain ?
En train de reprendre une ferme pour des chèvres et fromage fermier BIO.
Je cherche des personnes pour "parrainer" mes biques à 150€/tête, remboursable en fromages en 2 ans. Devenez acteur d'une agriculture modèle...
Avatar de l’utilisateur
BIOnergyMAN43
Motivé
Motivé
 
Messages: 437
Inscrit le: Mer Nov 28, 2007 7:44 pm
Localisation: Jeune Loire et volcans encore chauds

Messagepar Macromalhuile37 » Mar Déc 11, 2007 10:33 am

Car l'eau est entrée a l'arret entre le moment ou vous l'avez arreté et le moment ou vous l'avez decullassé. A chaque demarrage il devait se bloquer puis relancer rebloquer et au bout de deux trois coup de demarreur se lancer...A mon humble avis vous pouvez tout de suite envoyer la ou les culasses en epreuve /rectification car si le moulin a tourné avec de grosses fuites de compression ca erode les culasses a l'endroit de la fuite et des JT de culasses vous pourrez en passer autant qu'un curé peut en benir...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11182
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar BIOnergyMAN43 » Mar Déc 11, 2007 11:10 am

C'est bon à savoir mais je m'en tape :3some:
C'est un agriculteur dont je remplaçais le frère une seule journée, donc je ne verrai plus cet agriculteur ni ce moteur...
En tout cas les autres fois cela provenait du thermostat qui était foutu donc il valait mieux que ce soit le JT qui crame qu'autrechose... Il a cramé les 3 fois au même endroit, au plus fragile biensûr.

Par contre il y avait de l'eau partout si ce n'est dans le cyclindre, car lorsque je l'ai enfin démarré (une demi heure d'essais sans arrêt en plus le lanceur lachait il est naze aussi) il sortait du ldr par l'échappement.
En train de reprendre une ferme pour des chèvres et fromage fermier BIO.
Je cherche des personnes pour "parrainer" mes biques à 150€/tête, remboursable en fromages en 2 ans. Devenez acteur d'une agriculture modèle...
Avatar de l’utilisateur
BIOnergyMAN43
Motivé
Motivé
 
Messages: 437
Inscrit le: Mer Nov 28, 2007 7:44 pm
Localisation: Jeune Loire et volcans encore chauds

Précédent

Retourner vers Retours d'études sur l'utilisation de l'huile

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité