probleme rejointage Pompe Bosh VE 205

Ici se trouvent des informations techniques et des méthodes de réparations de PI
Soyez précis dans vos titres

Modérateur: Les modérateurs

probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Avr 02, 2014 9:47 pm

bonjour,
je souhaite rejointer une pompe bosch de 205 modèle R171 type 523 pour moteur XUD et quelqu'un connaitrait le modèle du joint spy pour ce type de pompe? c'est a dire soit en 7.3x31x20 => Bosh 2460283001 soit en 7.3x29x17 => Bosh 1460283312 comme l'a indiqué gaston dans le tuto, ça m’éviterait de démonter la pompe pour mesurer et de commander le joint avant, merci d'avance
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar Mutin » Jeu Avr 03, 2014 1:30 am

Commande les deux comme ca tu sera sur et ca ne te ruinera pas :wink:

:occasion5:
Mutin
Passionné
Passionné
 
Messages: 1133
Inscrit le: Sam Mar 03, 2012 2:59 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Lun Mai 05, 2014 6:13 pm

Bonjour, je reviens vers vous après avoir rejointé ma pompe bosch ve (sans turbo) de ma 205 et remplacé par la lucas qui etait en place, tout s'est a peu près bien passé lors du démontage a part en remontant le capot ou ca a forcé un peu du coup j'ai un peu tordu la fourchette d'axe d'accelerateur qu'on voir sur cette photo en noir http://www.hostingpics.net/viewer.php?id=213040IMG4387.jpg
mais je l'ai redressé ensuite et j'ai reussi a remettre le capot quand je bouge le levier d'accelerateur ca semble bien fonctionner
et puis aussi une petite connerie lors du desserage de l'axe du regulateur centrifuge http://www.hostingpics.net/viewer.php?id=398072IMG4399.jpg
j'ai bien pris mes repères mais au resserage je me suis un peu perdu enfin au pire j'ai un demi tour de vis de trop ou de moins
enfin j'ai remis la pompe en place en respectant le tuto expliqué pour changer une pompe lucas par bosch et la deception totale au demarrage j'ai aucune goutte de gasoil qui sort de la pompe au niveau des tuyaux HP j'ai bien insisté sur le demarreur pendant plusieurs minutes et rien ! quand je pompe avec la pompette elle est dure et il y a du gasoil qui coule jusqu'aux retours d'injos donc la pompe est pleine de gasoil, l'electrovanne fonctionne je l'ai testé
donc voila je suis dégoutté après tout ce travail pour rien, avez vous une idée d'ou ca pourrait venir?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Lun Mai 05, 2014 8:46 pm

as tu respecté la procédure de réamorçage indiquée en fin du tuto ?
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Lun Mai 05, 2014 9:16 pm

bonsoir, oui je pense j'ai pompé avec la pompette ça ressortait par les retours d'injecteurs donc la pompe est pleine de gasoil, j'ai les tuyaux et les sorties hp desserrés a la PI mais j'ai pas une goutte de gasoil qui arrive en sortie de pompe, et j'ai actionné le démarreur un petit moment, la batterie reliée a un véhicule en marche
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Lun Mai 05, 2014 9:40 pm

provenance de la PI que tu a monté ? resté immobilisée combien de temps ?
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Lun Mai 05, 2014 10:10 pm

bah le gars m'a dit qu'elle tournait bien sur le précédent moteur, restée 3 mois démontée je crois et au démontage les joints étaient en bon état, pas de trace de corrosion ou de limaille dedans donc je pense qu'elle était bien, du coup je regrette un peu de l'avoir rejointé car ça marche plus du tout la alors qu'en la remontant comme ça ça aurait surement marché... je suis un peu dépité et je comprends pas d'ou ca pourrait provenir, est ce que l’emmener chez un diéséliste pour la tester au banc et éventuellement la faire regler ca vaudrait le coup ? car je le l'ai acheté 60€ avec les injecteurs et les tubulures donc si ça me coute plus cher chez le diéséliste autant en racheter une autre d'occas...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Lun Mai 05, 2014 10:12 pm

précision aussi, la pompe que j'ai acheté contenait encore du gasoil dedans donc elle a du resté lubrifiée un minimum et j'ai pas de bruit bizarre quand je lance le démarreur elle semble pas grippée
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar joumpy » Mer Mai 07, 2014 12:36 am

Faut y aller pas à pas pour vérifier que tout ce que tu as remonté fonctionne...

D'abord, la pompe primaire.
Tu presses sur la poire jusqu'à ce qu'elle soit dure, tu desserres le raccord de retour PI et tu lances un petit coup de démarreur, ça doit envoyer un geyser de GO.
Tu serres le raccord.
Tu desserres la régulation de pression interne et même test.
Si ça ne marche pas, c'est qu'il y a eu un problème au remontage.
Dis-nous déjà ça

Ah oui, et l'électrovanne, tu vires carrément le ressort et le piston, comme ça, c'est sûr qu'elle fonctionne! :D :D :D
Il y a un levier de stop manuel sur les pompes Bosch VE, donc l'EV ne sert à rien pendant les tests.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mer Mai 07, 2014 12:48 am

merci pour ta réponse, je vais faire ces tests la dès demain(même si tout seul ca va pas être évident ^^) et je vous tiens au courant... quand tu parles de la régulation de pression interne, ça se trouve ou? c'est la même chose que la soupape de régulation de pression de transfert?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Mer Mai 07, 2014 9:17 am

oui
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mer Mai 07, 2014 10:31 am

re les amis,
alors résultat des tests :
j'ai viré le ressort et le mécanisme de l’électrovanne comme tu m'avais dit
j'ai actionné la pompette jusqu’à ce qu'elle soit dure,juste desserré un peu le retour de gasoil et coup de démarreur et la il se passe pas grand chose, par contre tuyau retiré complètement,coup de démarreur ça refoule bien du gasoil mais sans grosse pression et en tout cas j'ai pas vu a aucun moment un geyser, c'est normal?
pareil pour le régulateur de pression interne, retiré complètement,coup de démarreur, le gasoil refoule gentiment par l’orifice
voila, alors docteur, c'est grave? ^^
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Mer Mai 07, 2014 10:37 am

la pompe d'alim fais son boulot

débloque le boulon de 12 au centre de la tête HP et vois si ça goutte à ce niveau lorsque tu actionne le démarreur.

au niveau des sorties HP ne t'attend pas a une marée, c'est a coup de petites giclées....
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mer Mai 07, 2014 10:50 am

alors boulon débloqué de tête hp j'ai pas vraiment de goutte a goutte mais ça suinte un peu de gasoil par la vis(bon après ma batterie est pas loin d’être déchargée donc ça doit jouer un peu sur la pression), en revanche je ne sais pas si ça a son importance mais je n'ai pas resserré les têtes hp, elles sont juste vissées a la main comme tu l'avais précisé dans ton tuto
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

[Tuto V2.1] rejointage Pompe Bosh VE-1

Messagepar gaston13 » Mer Mai 07, 2014 10:54 am

resserre le boulon de 12, branche un véhicule tournant et resserre une a une les sorties HP, si possible pendant que le démarreur est actionné
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mer Mai 07, 2014 11:14 am

ok tout seul ça va pas être simple ^^ sinon j'attendrais qu'un pote puisse m'aider pour le faire et je vous tiens au courant
merci pour l'aide en tout cas :!:
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Mer Mai 07, 2014 1:34 pm

suffit d'une cosse femelle plate et un bout de fil branché sur l'excitation du démarreur... que tu mets en contact avec le + de la batterie.

attention de ne pas laisser une vitesse .
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mer Mai 07, 2014 7:43 pm

j'ai fait plusieurs tests avec un véhicule tournant branché, le boulon du milieu de la tête hp desserré y'a bien du gasoil qui coule par contre les 4 vis de sorties serrées, les 4 desserrées, 3 serrées et la 4 ème desserrée et même ensuite complètement enlevée j'ai pas une goutte de gasoil qui arrive ! j'aurai mal remonté la tête hp? pourtant je me souviens pas que c'etait compliqué, l'espèce de petite clavette a remettre au milieu que j'ai fait tomber une ou deux fois avant de la faire tenir, les deux ressorts collés avec un peu de graisse et je l'ai remonté sans que ca force, après pour les sorties hp je pense pas avoir inversé le sens des petits pistons (quoi que? ^^) ensuite vient le ressort puis on vis la sortie hp sur la tête, enfin en tout cas si le gasoil arrive jusqu’à la tête hp par le boulon du centre c'est plutôt bon signe non?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar joumpy » Lun Mai 12, 2014 2:50 pm

La partie basse pression est OK
La partie haute pression, ça merde quelque part...
Les photos sont assez explicites concernant le sens des pistons. Vérifie, c'est facile et rapide.
Lors de l'essai au démarreur pour les sorties HP de la PI, tu as bien accéléré la PI à fond?
Je ne vois pas de clavette au niveau du piston HP... Tu parles de la rondelle? Si oui, tu l'as bien collée à la graisse épaisse au remontage?
Sur le piston HP, il y a une bague qu doit coulisser librement sur le piston. C'était le cas?
Dans cette bague, il y a un logement pour un téton qui se trouve sous les 3 leviers de charge. C’était bien engagé et ça bougeait librement au remontage?
Sur les 3 leviers de charge, celui de la richesse est bandé par les deux ressort de la tête HP, il est donc plus dur, les deux autres sont très doux. C'était le cas?
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mar Mai 27, 2014 10:36 am

hello, désolé du tempe de réponse mais du coup j'ai racheté une pompe car j'ai vérifié le montage de la tete et des sorties hp et tout semblait ok... par contre je suis pris d'un affreux doute en remontant la nouvelle pompe, comment se fait le pigeage de la pompe bosch? sur la RTA ils parlent de deux vis qui se mettraient en même temps en haut et en bas sur le pignon de la pompe mais pour ma part j'ai un trou vers l’extérieur( plus près de la courroie) et un trou vers l’intérieur(plus près de l'axe) mais ils ne se pigent pas en même temps alors lequel il faut utiliser? est ce que le fait d'avoir mal pigé sur la première pompe aurait être la cause de mon problème de gasoil qui ne sortait pas de la pompe? merci d'avance pour votre aide :)
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Suivante

Retourner vers Conseils sur pompes à injection et injecteurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité