thermostat Hs ou mauvais branchement?

Modérateur: Les modérateurs

thermostat Hs ou mauvais branchement?

Messagepar bricomaniac » Sam Avr 11, 2015 11:07 pm

Je viens de terminer ma bicarb et pas moyen de tester son bon fonctionnement.

J'ai monter mon thermomètre digital WH7016c/m, avec pour intention de l'utiliser uniquement pour contrôler la température.

Basculement des ev par interrupteurs, un autre interrupteur commande en m^temps la facet et un filtre réchauffeur électrique, placé à l'arrière de la voiture.

Tout fonctionne sauf que la température s'affiche quelques secondes au démarrage du moteur , puis l'éclairage de l'afficheur s'atténue puis plus rien.

Il faut à chaque fois que je coupe le moteur et redémarre pour voir la température affichée qques secondes seulement...

On doit bien pouvoir utiliser ce thermostat digital en simple thermomètre? Qu'en pensez-vous?

Brico
Opel astra break td PI bosch 1996 roule en mélange HVU depuis 02/2010
-----------------------------------------------------
405 GRDT PI bosch 1993 roule en mélange HVU depuis 02/2010
bricomaniac
Intéressé
Intéressé
 
Messages: 135
Inscrit le: Mar Aoû 17, 2010 10:16 am
Localisation: salon de provence

Re: thermostat Hs ou mauvais branchement?

Messagepar gaston13 » Sam Avr 11, 2015 11:26 pm

où as tu piqué l'alimentation de l'afficheur ?
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5157
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: thermostat Hs ou mauvais branchement?

Messagepar bricomaniac » Dim Avr 12, 2015 8:26 am

Salut Gaston,

Je l'ai pris une première fois , sur l'allume cigare, puis sur un autre plus après contact dans le boitier à fusible, enfin directement sur la batterie...

à chaque fois même pb ça s'allume 3 secondes puis plus rien!
Opel astra break td PI bosch 1996 roule en mélange HVU depuis 02/2010
-----------------------------------------------------
405 GRDT PI bosch 1993 roule en mélange HVU depuis 02/2010
bricomaniac
Intéressé
Intéressé
 
Messages: 135
Inscrit le: Mar Aoû 17, 2010 10:16 am
Localisation: salon de provence

Re: thermostat Hs ou mauvais branchement?

Messagepar bricomaniac » Mer Avr 29, 2015 10:47 pm

Bon, je n'ai toujours pas compris pourquoi l'afficheur s'éteint.

Visiblement, il est parasité par d'autres consommateurs.

Alors j'ai résolu le problème: lui mettre une alimentation extérieure à la batterie.

Je viens de l'alimenter par une pile 9 v et la ça Marche! :notworthy:
Opel astra break td PI bosch 1996 roule en mélange HVU depuis 02/2010
-----------------------------------------------------
405 GRDT PI bosch 1993 roule en mélange HVU depuis 02/2010
bricomaniac
Intéressé
Intéressé
 
Messages: 135
Inscrit le: Mar Aoû 17, 2010 10:16 am
Localisation: salon de provence


Retourner vers thermomètres et régulateurs thermiques

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité