problème jauge carburant

Problèmes et solutions pour tous les mécanos

Modérateur: Les modérateurs

problème jauge carburant

Messagepar ZupeToTo2000 » Jeu Déc 15, 2005 3:15 pm

Je roule en mono-réservoir et il y a un mois, alors que je roulais à plus de 90% (sur un long trajet), je suis tombé en panne d'huile sur l'autoroute sans que mon voyant de réserve ne s'allume. Mon éclairage tableau de bord ne fonctionne pas donc je n'ai pas vu l'aiguille de la jauge à zéro. Depuis, j'ai roulé à environ 30% (mélange standard pour tous le jours), et mon voyant s'est allumé, preuve qu'il fonctionne encore. J'avais déjà remarqué que la jauge n'était pas fiable pour des mélanges avec bcp d'huile mais là, c'est quand même un peu gênant.

Quelqu'un a-t-il remarqué ce phénomène et y'a t'il qqch à faire?

Pour la ptite histoire, je me suis arrêté en roue libre devant la pompe à gasoil :D mais à 1.15 euros/L :?. De toute facon, j'avais 5L d'huile dans le coffre 8)
306 TD 1994 bosh 175 bars 278 000 km bi-réservoir : 65 000km 100%
205 D 1989 bosch 135 bars 370 000 km bi-réservoir;
45000km 30% + 15000km 75% + 45000km 100%
Avatar de l’utilisateur
ZupeToTo2000
Convaincu
Convaincu
 
Messages: 863
Inscrit le: Mar Oct 25, 2005 7:11 pm
Localisation: Grenoble

Messagepar bencheux » Jeu Déc 15, 2005 3:34 pm

moi aussi ma jauge délire avec l'huile....

déjà que sur la ZX, c'est pas une référence de précision, au gasoil elle danse dans les virages et la reserve s'allume alors qu'il me reste au moins 12 litres dans le reservoir, du coup pour un reservoir de contenance de 53 litres, je n'ai jamais remis plus de 48 litres pour refaire le plein!!!

avec l'huile, le voyant s'allume encore plus tôt, ce qui au début fait croire que la voiture consomme plus à l'huile, ce qui est faux!!

c'est surement lié à la viscosité....
ZX TD PI bosch 40% HVB agri + recyclée en ce moment. 1 an que je roule à l'huile, déjà 262000km, bientôt le kit 100% , vivement....
Avatar de l’utilisateur
bencheux
Motivé
Motivé
 
Messages: 351
Inscrit le: Lun Nov 29, 2004 12:31 pm
Localisation: PICARDIE (OISE)

Messagepar ZupeToTo2000 » Jeu Déc 15, 2005 3:40 pm

Moi aussi, à l'huile l'aiguille se met à "danser" plus tôt qu'au GO. Mais c'est vraiment gênant quand le voyant de réserve ne s'allume pas :cry:.
306 TD 1994 bosh 175 bars 278 000 km bi-réservoir : 65 000km 100%
205 D 1989 bosch 135 bars 370 000 km bi-réservoir;
45000km 30% + 15000km 75% + 45000km 100%
Avatar de l’utilisateur
ZupeToTo2000
Convaincu
Convaincu
 
Messages: 863
Inscrit le: Mar Oct 25, 2005 7:11 pm
Localisation: Grenoble

Messagepar boursicocotte » Jeu Déc 15, 2005 3:48 pm

mon fournisseur d'huile m'a aussi parlé de problèmes de jauge à l'huile sur sa vieille mercedes
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

Messagepar Ols » Jeu Déc 15, 2005 8:03 pm

Oui, c'est commun a beaucoup de jauges, personne n'a pu expliquer pourquoi, d'après les pistes que j'ai trouvées, la polymérisation de l'HVB sur le circuit magnétique pourrait expliquer le problème.
Si on remet 100% GO, la jauge retrouve son fonctionnement "original" au bout de quelques temps...
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar ZupeToTo2000 » Jeu Déc 15, 2005 9:19 pm

la polymérisation de l'HVB sur le circuit magnétique


C'est de l'humour?
306 TD 1994 bosh 175 bars 278 000 km bi-réservoir : 65 000km 100%
205 D 1989 bosch 135 bars 370 000 km bi-réservoir;
45000km 30% + 15000km 75% + 45000km 100%
Avatar de l’utilisateur
ZupeToTo2000
Convaincu
Convaincu
 
Messages: 863
Inscrit le: Mar Oct 25, 2005 7:11 pm
Localisation: Grenoble

Messagepar Ols » Jeu Déc 15, 2005 9:52 pm

Eu, je ne vois pas où est la touche d'humour ?
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar ZupeToTo2000 » Jeu Déc 15, 2005 11:44 pm

En fait, je ne savais pas que l'HVB pouvait se polymériser toute seule. Et si elle se polymérise, ca fait quoi sur le circuit magnétique (de la jauge?)?
306 TD 1994 bosh 175 bars 278 000 km bi-réservoir : 65 000km 100%
205 D 1989 bosch 135 bars 370 000 km bi-réservoir;
45000km 30% + 15000km 75% + 45000km 100%
Avatar de l’utilisateur
ZupeToTo2000
Convaincu
Convaincu
 
Messages: 863
Inscrit le: Mar Oct 25, 2005 7:11 pm
Localisation: Grenoble

Messagepar boursicocotte » Lun Déc 19, 2005 6:44 pm

l'huile ne polymérise pas, elle s'oxyde avec l'oxygène de l'air et forme une sorte de pellicule très adhérante (comme sur l'aile arrière lorsqu'on fait le plein à l'huile et que ça déborde)
il ne me semble pas qu'il y ait aucun circuit magnétique pour la jauge, c'est un bête potentiomètre dont la résistance varie avec un petit flotteur au bout d'un levier (comme dans les wc pour couper l'eau qui remplit la chasse)
par contre il est possible qu'en roulant à l'huile cette pellicule d'huile collante puisse entraver la libre rotation autour de son axe du flotteur et indique ainsi une valeur fausse à la jauge
pour ma part mon fournisseur m'a parlé d'une sous estimation de la quantité de carburant restant la jauge tombe à zéro et il reste du carburant plus que la réserve
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

Messagepar yank » Lun Déc 19, 2005 11:53 pm

Peut être que ce n'est pas forcement un système de chasse d'eau. Ce peut être aussi un capteur de pression dont la déformation fait varier la résistance électrique (voir aussi des capsules piézo-électriques).

Il se pourrait que la pression exercée sur le capteur par de l'huile ne soit pas la même que du gazole?!? D'où la mesure inexacte de la jauge de carburant... Mais je n'en sais rien.
Avatar de l’utilisateur
yank
Intéressé
Intéressé
 
Messages: 129
Inscrit le: Sam Sep 03, 2005 2:53 pm
Localisation: Yenne (73)

Messagepar boursicocotte » Mar Déc 20, 2005 10:01 am

sur les vieilles autos, en tout cas sur les R19, R5 et laguna (ancien modèle) c'est un système avec flotteur et levier qui fait varier un potentiomètre
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

Mais ou est mon plein?

Messagepar undaground » Sam Mar 18, 2006 3:30 pm

Bonjour à tous!

Je rencontre une réaction étrange au niveau de ma jauge à carburant.
Je ne roule pas à l'huile depuis longtemps, mais voici ce qu'il m'arrive:

Le premier plein je l'ai fait avec 20% d'huile de chez lid.. la jauge est monté au maximum.

Mais le second plein, je l'ai fait avec de l'huile que je suis aller acheter chez un agri. En la versant dans mon reservoir, j'ai remarqué qu'elle était beaucoup plus epaisse! Aussi à ma surprise le complément d'huile dans mon réservoir n'est pas indiqué par la jauge, ce n'est qu'en roulant un peut que j'ai vue la jauge remonté.... et pas encore au maxi.

Maintenant que j'y pense, c'est peut être parce que j'ai balancé l'huile direct dans le reservoir...
306 1.9D Mistral 1998 - Injection indirect - 144 925 km - 0 % HVB Eté - 20 % HVB Hiver Colza neuve sans modif 144955km - BOSH- (ça y'est les 11 premiers litres y sont! oula ça fait bizar... mais ça marche.. ça sens un peu l'huile chaude quand même)
Avatar de l’utilisateur
undaground
Nouveau
Nouveau
 
Messages: 6
Inscrit le: Ven Fév 10, 2006 4:15 pm
Localisation: Proximté Lens

Messagepar Meuh6879 » Sam Mar 18, 2006 5:27 pm

Mon premier plein en 30% HVB m'a aussi value une panne sêche sur autoroute (2 trait, puis R et 10s après, panne sêche)...mais, je mettais plutôt cela sur le compte que c'était le 1er plein complet de la voiture neuve.

Si ça peut aider...depuis, je me calque plutôt sur le nombres de kilomêtres.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar boursicocotte » Lun Mar 20, 2006 10:52 am

en fait on m'a parlé de jauge qui fonctionnait avec la résistance du gazole entre deux électrodes qui baignent dedans la résistance de l'huile doit être différente de celle du gazole, ceci peut (peut-être) expliquer ces écarts de niveau et d'indication de niveau
Imagehttp://francois.de.bief.free.fr/blogblog
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

Messagepar Macromalhuile37 » Mar Mar 21, 2006 2:24 pm

Deux causes possibles de défaut de jauges .la premiere la difference de densité (huile plus dense flotteur s'enfonce moins donc jauge optimiste) .Une autre sur ma Fiat le flotteur est protégé et guidé dans un tube presque etanche un trou de 1mm en bas et la meme chose en haut pour diminuer l'effet yoyo et bien a forte concentration d huile la jauge met un temps fou a transmetre les variations de niveau.Une foix c'etait de la palme qui avait figé et qui avait tout bloqué...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar RiccOlio » Mar Mar 21, 2006 2:45 pm

Excellente explication du phénomène ! ;)
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar Land Rover » Mar Mar 21, 2006 8:13 pm

boursicocotte a écrit:sur les vieilles autos, en tout cas sur les R19, R5 et laguna (ancien modèle) c'est un système avec flotteur et levier qui fait varier un potentiomètre

***********
exact
perso , ma jauge , bien que neuve m'indique 10% de moins sur un plein à raz ... :cry:
Land Rover
Passionné
Passionné
 
Messages: 1877
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest


Retourner vers Modifications moteur et technique du diesel

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité