virer la membrane

Problèmes et solutions pour tous les mécanos

Modérateur: Les modérateurs

Messagepar ric et rac » Mer Fév 08, 2006 4:42 pm

es symptomes: ralenti irregulier, a coups a bas regime et

au pire des cas demarage impossible > ca m es arrivéen mai dernier
ja i change le porte filtre en casse 15 euro,
ca fai chier kan meme
je comptpe bien, viré cet menbrane, mai pour pomper apres fau trouvé 1 autre solution
alors il fau adapter une pompe a poire genre comme sur xantia
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2616
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Messagepar Wilfried » Jeu Fév 09, 2006 1:37 pm

Pour le moment j'ai pas de pb, mais des que j'ai un probleme, je l'enleve sans hesiter, car en fait, pour le moment je ne me suis jamais servit de cette pompe meme pour mon premier demarrage !!!
Golf II D pompe bosch.
100% HVB avec un kit perso.
Ce n'est pas parce c'est impossible que nous n'osons pas, c'est parce que nous n'osons pas que c'est impossible. (Sénèque)
Mon Kit: http://www.oliomobile.org/fr/forum/138/5562.html
Avatar de l’utilisateur
Wilfried
Intéressé
Intéressé
 
Messages: 134
Inscrit le: Jeu Sep 15, 2005 10:16 pm
Localisation: Toulouse

Messagepar arioc » Jeu Fév 09, 2006 1:59 pm

j'en suis a plus de 20.000KM et ma membrane tient le coup :?: :?:
:-({|= les airs de violons de total elf fina sont disponible chez tout vos mauvais politiciens
arioc
Motivé
Motivé
 
Messages: 215
Inscrit le: Sam Oct 01, 2005 2:40 am
Localisation: region centre

Messagepar Wilfried » Jeu Fév 09, 2006 2:50 pm

j'espere avoir autant de chance que toi !
Golf II D pompe bosch.
100% HVB avec un kit perso.
Ce n'est pas parce c'est impossible que nous n'osons pas, c'est parce que nous n'osons pas que c'est impossible. (Sénèque)
Mon Kit: http://www.oliomobile.org/fr/forum/138/5562.html
Avatar de l’utilisateur
Wilfried
Intéressé
Intéressé
 
Messages: 134
Inscrit le: Jeu Sep 15, 2005 10:16 pm
Localisation: Toulouse

Messagepar sosonn » Ven Fév 10, 2006 1:57 pm

ken rien de plus simple pour reamorcer
tu a ton pompe de pregavage avant ou apres le filtre??
si elle est avant tu dessert l arrivé d huile a la PI tu met ta pompe en route et des que ca coule en continu tu ressert
si c'est apres tu peut desserer le raccort de sorti de ta pompe de pregavage ou l arrivé a la PI
arioc as tu enlever la sonde??
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar ric et rac » Dim Fév 12, 2006 12:24 am

salu, pa encore fai les modif, mai biento.... :D , me manque encioerre 2 3 petite piece...
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2616
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Messagepar sosonn » Dim Fév 12, 2006 11:02 am

il te manques quoi?
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar ric et rac » Dim Fév 12, 2006 11:15 am

salu

2 : fusible,
1 silent bloc pour la facet
1 2em clikson, de securité
1 thermo regulateur

e t 1 peu de temps
:oops:
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2616
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

Messagepar jnf80 » Lun Fév 13, 2006 12:56 am

et un peu d'huile ............ de coude :lol: :lol: :lol:
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar sosonn » Jeu Fév 16, 2006 1:49 pm

Image
voila le filtre sans la membrane
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar pced17 » Jeu Fév 16, 2006 11:18 pm

Moi pareil j'ai changé le haut de ma pompe car j'ai la membrane qui a lacher j’ai remis une pompe complet neuve et aujourd’hui j’ai virer la manbranne de mon ancienne pompe.
En faite j’ai couper un bout de metale rond qui rentre pile poile a la place de la manbranne de j’ai bourrer de patte a joint pour carter huile moteur et j’ai remis la manbranne par-dessus
J’attends quelques jours que la patte sèche bien et je vais faire un essai
je vais garder mon autre pompe dans le coffre ou cas ou sa casse :?
Safrane 50% (Pi Bosch)
ZX Turbo D 50% (Pi Bosch)
4X4 Niva 100% gazole (Pi Bosch)
205 60% (Pi Bosch)


http://www.normandieoffroad.info/index.php
Avatar de l’utilisateur
pced17
Motivé
Motivé
 
Messages: 290
Inscrit le: Sam Nov 05, 2005 8:03 pm

Messagepar sosonn » Ven Fév 17, 2006 11:24 am

le mieux c'est de soudure a froid, j ai aussi viré les clapets anti retour
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar pced17 » Ven Fév 17, 2006 11:28 am

Moi aussi j'ai viré les clapets anti retour
Sa fait combien de temp que tu as fait la modif ?
As tu u des problemes depuis ? (prise d'air, fuite........)
Safrane 50% (Pi Bosch)
ZX Turbo D 50% (Pi Bosch)
4X4 Niva 100% gazole (Pi Bosch)
205 60% (Pi Bosch)


http://www.normandieoffroad.info/index.php
Avatar de l’utilisateur
pced17
Motivé
Motivé
 
Messages: 290
Inscrit le: Sam Nov 05, 2005 8:03 pm

Messagepar sosonn » Ven Fév 17, 2006 11:29 am

ca doit faire 2mois et toi??
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar pced17 » Ven Fév 17, 2006 11:39 am

je les fait hier :D
j'attend que la patte sèche bien avant de le mettre en place.
Safrane 50% (Pi Bosch)
ZX Turbo D 50% (Pi Bosch)
4X4 Niva 100% gazole (Pi Bosch)
205 60% (Pi Bosch)


http://www.normandieoffroad.info/index.php
Avatar de l’utilisateur
pced17
Motivé
Motivé
 
Messages: 290
Inscrit le: Sam Nov 05, 2005 8:03 pm

Messagepar Wilfried » Ven Fév 17, 2006 12:06 pm

Je n'ai pas rigoureusement le meme filtre, sur le mien, le LDR est en dessous le filtre ( R19 ), pour le moment la menbrane ne fuit pas ...

Merci pour la photo de ta modif :)
Golf II D pompe bosch.
100% HVB avec un kit perso.
Ce n'est pas parce c'est impossible que nous n'osons pas, c'est parce que nous n'osons pas que c'est impossible. (Sénèque)
Mon Kit: http://www.oliomobile.org/fr/forum/138/5562.html
Avatar de l’utilisateur
Wilfried
Intéressé
Intéressé
 
Messages: 134
Inscrit le: Jeu Sep 15, 2005 10:16 pm
Localisation: Toulouse

yjk

Messagepar tenpa » Lun Mar 06, 2006 2:56 pm

Certains réparent la membrane de réamorçage avec le caoutchouc d'un gant en caoutchouc...moi j'ai découpé du caoutchouc d'1mm d'épaisseur en plus de la membrane car j'avais une fuite avec la mise en marche de la pompe de prégavage...depuis au moins 5000km plus de pb
Tenpa
50-100%HVB agricole ou raffinée ou recyclée, R21 GTD, 180 bars, 25000km à l'huile, punto 2 à 30 % 10000km.
soutienhvp@yahoo.fr pour la pétition en faveur des HVB.
Avatar de l’utilisateur
tenpa
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Mer Aoû 24, 2005 10:37 am
Localisation: Sud ouest

Messagepar LauF » Mar Mar 07, 2006 3:29 am

Avec la membrane, il y a des clapets je suppose ? L'huile ne peut pas circuler en sens inverse si ?
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar sosonn » Mar Mar 07, 2006 11:40 am

oué LauF ca te permet juste de reamorcer!
Avatar de l’utilisateur
sosonn
Motivé
Motivé
 
Messages: 404
Inscrit le: Mer Mai 25, 2005 7:27 pm

Messagepar LauF » Mar Mar 07, 2006 1:07 pm

ok :cry: merci :wink:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Précédent

Retourner vers Modifications moteur et technique du diesel

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité