pompe de gavage

Problèmes et solutions pour tous les mécanos

Modérateur: Les modérateurs

pompe de gavage

Messagepar r19diesel27 » Mar Mar 21, 2006 11:17 pm

Salut,

bon j'ai installé une deuxième batterie à cause des prb de demarrage, c reglé (un peu rapide et brutal mais c top).
du coup je suis passé à plus de 50 % d'huile sur ma R19 (moteur F9Q, kangoo) avec quelques modifs à l'injection.

La j'ai installé un rechauffeur de gazoil (marque Denso, de recup, present sur les honda accord), je verrai le changement demain matin.

faut il vraiment mettre une pompe de gavage ?.
si j'en met pas, que risque t il de se passer ?.

merci
r19diesel27
Nouveau
Nouveau
 
Messages: 22
Inscrit le: Ven Fév 24, 2006 9:29 pm

Messagepar LauF » Mer Mar 22, 2006 1:51 am

La PI peut avoir du mal à aspirer l'huile, mais c'est surtout vrai à 100% ou presque. Si ton mélange est bien fait, c'est encore drolement fluide à 50%...

Le point critique est le filtre. L'idéal serait que ton réchauffeur soit juste avant le filtre de sorte que si jamais tu démarres pas, tu auras juste à chauffer un bon coup, aspirer éventuellement avec la poire 2-3 coups pour faire sortir l'huile froide du filtre, pour en amener de la chaude, de la bonne... :oops:

Et ainsi te passer de pompe de prégavage :razz:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse


Retourner vers Modifications moteur et technique du diesel

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité