Contrôle Antipollution Demandé a tous (Contrôle Technique)

Tout pour bien choisir ou produire son carburant végétal

Modérateur: Les modérateurs

Contrôle Antipollution Demandé a tous (Contrôle Technique

Messagepar Vanden » Lun Mai 30, 2005 2:52 pm

Salut,

Voila ça fait plusieurs personne qui passe le CT avec un pourcentage d'huile et le but de ce post-it est de regrouper toutes les mesures.
Pour ceux qui on déjà passé plusieurs CT (ou contre visite) il serait intéressant de poster les mesures au GO puis la(les) derniere(s) a l'huile.
Exemple :
hysope05 a écrit:Pollution_des_moteurs_diesel
Sur un véhicule type 205 GRD à 10 % huile
Lord d'un control technique avec contre visite pour une d'une durite carburant (deux contrôles anti-pollution).
Il a été constaté les éléments suivants :

100% Gasoil :
Mesures effectuées le 13/12/2004.

* GAZ Valeur : 1.75 1.67 (ATMO)

Avec 10 % d'huile de tournesol de friture :
Mesures effectués le 04/02/2005

* GAZ Valeur : 1.55 1.40 (ATMO)

Soit 8.5 % de pollution en moins.
Domage j'en aurai mis plus si je l'avais su avant ... de huile :P
Merci d'avance.

EDIT :
j'ai oublier de préciser si vous avez un moteur a injection direct le préciser et préciser le type d'injection (Injection direct basse pression / Injection direct Rampe (ou sphère) commune / Injection direct injecteurs pompes) pour les autres pas la peine (Injection Indirecte).
Si vous avez le courage précisez les modifs réchauffeurs, pompe de prégavage et pour ceux qui on une Injection Indirecte tarage injecteurs.
Merci :wink:
Dernière édition par Vanden le Mar Mai 31, 2005 4:38 pm, édité 1 fois au total.
Avatar de l’utilisateur
Vanden
Intéressé
Intéressé
 
Messages: 150
Inscrit le: Jeu Sep 09, 2004 7:06 pm

Messagepar titi10 » Lun Mai 30, 2005 9:02 pm

moi la 106

100% Gasoil :
Mesures effectuées le 30/05/2003.

* GAZ Valeur : 1.08 0.97

Avec 75 % d'huile de colza agri:
Mesures effectuées le 28/05/2004

* GAZ Valeur : 0.50 0.50

il faut savoir que le 0.50 ne veux rien dire car l'appareil ne sait pas mesurer des chiffres plus bas que 0.50 il était écrit sur l'écran avez vous bien placé la sonde
je viens de voir que pour cette année la visite intermédiaire (c'est une voiture de société) n'est pas faite je vais la faire à 100% huile de colza car je roule à 100% depuis le 15 avril
106 Peugeot à 100% en été et 50% en hiver et xsara HDI 90 à 30%
serveur avec des dossiers sur les énergies renouvelables et l'huile carburant
ftp://lesrimbaudieres.dyndns.org
titi10
Motivé
Motivé
 
Messages: 232
Inscrit le: Dim Mar 27, 2005 10:58 am
Localisation: sud de l'Aube

Controle technique a 30% d'huile usagée

Messagepar ecoleo » Mar Mai 31, 2005 3:48 pm

en effet je confime, je sort du contrôle avec 30 % d'huile et le monsieur était content de l'odeur ! Son boulot consiste a faire la mesure sans se soucier du carburant utilisé , alors n'hésiter pas !

je n'ai pas les résultats sous la main , désolé
Dernière édition par ecoleo le Lun Aoû 06, 2007 5:32 pm, édité 1 fois au total.
Un garage, une filtrerie, des outils, des formations, des WE modif...
http://www.ecoleo.org - comment rouler à l' Huile Végétale Biocarburant à Toulouse ?
Avatar de l’utilisateur
ecoleo
Amateur
Amateur
 
Messages: 40
Inscrit le: Mar Mai 31, 2005 3:43 pm
Localisation: Toulouse-Ariege-Lyon

Messagepar Vanden » Mar Mai 31, 2005 4:31 pm

Oui je sais bien qu'en général c'est bien mieux a l'huile ... mais je cherche a regrouper des chiffres (pour pouvoir faire une moyenne sur un grd nombre de véhicules).

titi10 beau résultat tes injecteurs a 200bars y sont peut être pour quelque chose ? (et je note pour les 0,5 mini de l'appareil de mesure)

Pour ceux qui s'intéressent (au peut) d'études déjà réalisées lire se post la :
http://www.oliomobile.org/forum/viewtopic.php?t=1393
Avatar de l’utilisateur
Vanden
Intéressé
Intéressé
 
Messages: 150
Inscrit le: Jeu Sep 09, 2004 7:06 pm

Messagepar titi10 » Mar Mai 31, 2005 7:51 pm

ce matin je suis allé passer le controle pollution à 100%huile car je suis à 100%depuis le 15 avril comme prévu
< ou = à 0.50 et < ou= 0.50
de plus en fin de controle il etait ecrit avez vous bien placée la sonde car elle avait rien détecté

après on a discuté car le controleur est intéréssé par l'huile et je suis son seul client huileux il me dit qu'il va se renseigner car il a un copain installateur de GPL et il a tous les réservoirs roues de secour qui sont changés et mis à la ferrail si on pouvait les récupérer pour les biréservoirs ce serait top

si j'ai des nouvelles je vous tiens au courrant
106 Peugeot à 100% en été et 50% en hiver et xsara HDI 90 à 30%
serveur avec des dossiers sur les énergies renouvelables et l'huile carburant
ftp://lesrimbaudieres.dyndns.org
titi10
Motivé
Motivé
 
Messages: 232
Inscrit le: Dim Mar 27, 2005 10:58 am
Localisation: sud de l'Aube

Messagepar Vanden » Mer Juin 01, 2005 9:23 pm

Salut titi10,

Je voulais savoir as tu des Pb de ralenti (instabilité) a 100% (juste qd tu viens de démarrer) ?
Sinon je suppose que tu n'a pas de réchauffeur et c'est pour ça que tu roule a 30% l'hiver ?

Pour les réservoirs roues de secours GPL ouai tiens nous au courant :P
Avatar de l’utilisateur
Vanden
Intéressé
Intéressé
 
Messages: 150
Inscrit le: Jeu Sep 09, 2004 7:06 pm

Messagepar titi10 » Jeu Juin 02, 2005 5:27 am

oui j'ai des problèmes de ralenti instable au demarrage si la température est supérieur à 10°C c'est bon
j'ai d'origine un réchauffeur par échangeur LDR/huile et après 3 à 4 minutes l'huile est à 55°C entrée de pompe injection
106 Peugeot à 100% en été et 50% en hiver et xsara HDI 90 à 30%
serveur avec des dossiers sur les énergies renouvelables et l'huile carburant
ftp://lesrimbaudieres.dyndns.org
titi10
Motivé
Motivé
 
Messages: 232
Inscrit le: Dim Mar 27, 2005 10:58 am
Localisation: sud de l'Aube

Messagepar damameri » Mer Juil 06, 2005 3:32 pm

EricD :toothy4: le [TOYOT][PORSCH]ISTE
Mon dossier HVC : http://damamme.com/6_ressources/4_roule ... mameri.pdf
Image
Avatar de l’utilisateur
damameri
Convaincu
Convaincu
 
Messages: 528
Inscrit le: Ven Mai 27, 2005 11:00 am
Localisation: près de Metz (dans le 54)

ralenti instable

Messagepar MAC406 » Sam Juil 16, 2005 6:50 pm

j'ai le meme pb, et meme a chaud parfois.

j'ai dans premier temps corrigé 2 prises d'air sur la pompe et apres fait qq réglage vis de ralenti et anti calage.

j'ai pas eu l'ocase de tester a des températures inférieure a 20°, mais actuelement j'ai plus de pb de yoyo moteur.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar ricky0001 » Mer Juil 20, 2005 10:14 pm

controle effectue le 02/07/2005
309 SRD avec 75 % environ de tournesol

ce qui figure sur le rapport
pollution
opacite : 0.26 - 0.44 - resultat (0.5 m-1)

on dirait que le tournesol pollue moins que le colza mais j ai des doutes
XARA 1.9 D SX 1998 pompe bosch
- pompe de pregavage VDO de BMW
- Rechauffeur avec hacheur
ETE: 90 % HVB - 10 % P-lampant
HIVER: 70 % HVB - 15 % Gasoil - 10 % P-lampant - 5 % ess sans plomb
aucun probleme - demarrage impeccable
ricky0001
Amateur
Amateur
 
Messages: 51
Inscrit le: Dim Jan 09, 2005 4:48 pm
Localisation: Pays de Loire

Messagepar gaby74 » Dim Juil 31, 2005 8:18 pm

controle anti polution le 20.07.2005 scudo 1.9l comon rail effectue a ma demande pour 22000kms
resultat: l'appareil demande si la sonde est bien dans le pot
inferieur à 0.5.
actuellement 22% huile de tournesol lidl
gaby74
Amateur
Amateur
 
Messages: 73
Inscrit le: Mer Juil 27, 2005 9:45 pm
Localisation: vallee d'arve (terranien)

ct

Messagepar MAC406 » Lun Sep 05, 2005 2:35 pm

l'appareil demande si la sonde est bien dans le pot


est ce que le test anti polution peut etre quand mem effectuer si l'appareil marque ce genre de message ?????
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar gaby74 » Mer Sep 07, 2005 10:13 pm

oui mac 406 car le monsieur ,qui ne comprend pas bien pourquoi la machine dit ça,recomence et insiste pour arriver à ses fins
A la lecture des resultats, le monsieur me demande: "mais,vous roulez avec quoi???".
c'est pa tout d'y dire,il faut y faire d'abord.
scudo2004 30% frite depuis aout05
gaby74
Amateur
Amateur
 
Messages: 73
Inscrit le: Mer Juil 27, 2005 9:45 pm
Localisation: vallee d'arve (terranien)

Messagepar RiccOlio » Mer Sep 07, 2005 10:55 pm

Moi ça ne me plaîrait pas du tout qu'il insiste à accélérer comme un gros bourrin ! Déjà je trouve le principe de cette mesure complètement absurde, le moteur ne tourne jamais dans ces conditions en temps normal ! (sur-régime et 0% de charge... l'idéal pour flinguer le moteur).

Bon, j'exagère mais ça m'énerve.
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

oui

Messagepar MAC406 » Jeu Sep 08, 2005 7:30 am

exact a la rupture en gros 5000 rpm sur une atmo


pour moi le ct c'est en 2007
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

contrôle antipollution

Messagepar DESPREZ » Mar Sep 27, 2005 10:31 am

Bonjour,

CT fait sur Super5 five sans aucun réglage moteur, en avril 2002, avec un peu plus de 10% huile tournesol alimentaire. Pas bon en rejets particules (je ne sais plus où j'ai mis le ticket avec les chiffres). Conseil du technicien : mettre un additif "antipollution" du commerce et faire tourner à haut régime pendant un moment.
Ce que je fais, toujours 10% d'huile, et contre-visite ok. Mais pas satisfaisant pour autant.

Dernière visite le 16 sept 2004, 50% huile végétale Tournesol du commerce + une cuiller à café de white-spirit (recette lue sur un site anglais pour fluidifier l'huile sans préchauffage par t°<15°c ). CT OK
"Pollution diesel : véhicule atmosphérique, opacité <= a 2.55 m-1"

frantz
utilisateur d'huile complète de Tournesol et Colza (10 à 100% selon saison) dans une Super 5 Renault non modifiée de 1998 à 2006
DESPREZ
Nouveau
Nouveau
 
Messages: 8
Inscrit le: Mar Jan 04, 2005 1:59 pm
Localisation: Vendée

Messagepar ovnicrash » Jeu Sep 29, 2005 12:41 am

Bonjour, je vais au controle technique pour ma Clio 1,9D à 30%, mais j'hésite à remettre 100% GO pour y aller, ils risquent pas de nous embêter si ils sentent le fumet de frite ?

Guillaume
ovnicrash
Amateur
Amateur
 
Messages: 33
Inscrit le: Lun Sep 05, 2005 6:51 pm
Localisation: 41 (Loir et Cher)

Messagepar romop36 » Jeu Sep 29, 2005 10:03 pm

mon espace est passé à 100% il y a 15 jours: inf à 0.5
A+
romop36
Nouveau
Nouveau
 
Messages: 26
Inscrit le: Sam Sep 18, 2004 10:02 pm
Localisation: loire

Messagepar xavier » Ven Sep 30, 2005 8:09 am

L200 :0.35 au ct. je roule à 90 %
xavier
Motivé
Motivé
 
Messages: 230
Inscrit le: Jeu Sep 09, 2004 6:59 pm
Localisation: nord

Messagepar acerpalm » Dim Oct 23, 2005 8:54 pm

J'ai passé mon ct il y a env 15j, résultat 2,00 avec 40% d'HV ct ok étant donné que la limite est a 2,50 mai déçu :( :( :(
je ne roule plus a l'huile :( j'ai une megane DCI 110
acerpalm
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Lun Oct 03, 2005 7:15 am
Localisation: Isère

Suivante

Retourner vers Carburant végétal

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité