est ce que quelqu'un as déja utilisé le procédé h2o?

Modérateur: Les modérateurs

est ce que quelqu'un as déja utilisé le procédé h2o?

Messagepar didic » Dim Oct 26, 2008 2:06 pm

je voudrai savoir si il y a des personnes qui utilisent actuellement le procédé h2o en parallelle de l'huile et si ca fonctionne bien, merci
didic
Nouveau
Nouveau
 
Messages: 21
Inscrit le: Lun Mai 26, 2008 6:29 pm
Localisation: Vienne (86)

Messagepar yohweb » Dim Oct 26, 2008 2:14 pm

je crois que ça fonctionne bien car l'hv provoque de l'avance à l'allumage, et le système pantone, du retard.......c'est complémentaire......mais pour le pantone, faut rouler en charge pour que ça soit efficace, et pour l'hv aussi d'ailleurs, mais pour pas que ça s'encrasse.....
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar didic » Dim Oct 26, 2008 2:17 pm

je suis interessé de faire les transformation sur ma voiture si ca vaut le coup et d'en faire profiter du monde si ca fonctionne si c vraiment économique et écologique, c pour cela que je viens de poster ce message
didic
Nouveau
Nouveau
 
Messages: 21
Inscrit le: Lun Mai 26, 2008 6:29 pm
Localisation: Vienne (86)

Messagepar gaston13 » Dim Oct 26, 2008 4:20 pm

Salut didic,

as tu lu ce post ?
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5137
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: ici et là...


Retourner vers Poitou-Charentes

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité