difficulté de mise en route d'un brûleur à huile de vidange.

Utilisation d'huile végétale pour les chaudières

Modérateur: Les modérateurs

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Lun Nov 26, 2012 9:51 am

Sur mon kroll regulation de la T° par simple thermostat a bulbe avec demarrage du bruleur une fois un certain seuil atteind ca suffit grandement...Mais le gicleur par pulveristaionest peut etre moins regardant que l'injecteur classique
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Lun Nov 26, 2012 1:46 pm

En fait toi tu brûle l'huile avec quel brûleur ?? REF ? ....
C'est ce même brûleur qui te donne une poudre blanche ?
A combien tu préchauffe ta mélasse avant pulvérisation ?
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Lun Nov 26, 2012 2:18 pm

Je brule ma melasse avec un kroll ub20 a pulverisation pneumatique par buse delavan sna . Oui quand il chaufe correctement et que je ne me sert pas de la chaudiere pour incinerer ce que j'appelle les crackers(frites completes, cadavres de souris,megots, papiers essuies touts, patte de canards,olives,epluchures diverses....Que je retrouve dans mon filtre) il me donne comme residu ce depots de cendres blanches sur l'interieur du corps de chauffe.
Ma frituse(bac a niveau constant de 2 litres environs) est chauffé a 75° avant le demarrage du bruleur
Par contre je n'arrive pas a resoudre le probleme d'encrassement de l'accroche flamme que je suis obligé de nettoyer une fois par semaine au minimum. cela dit ca me prend une dizaine de minutes et ca previent avant de tomber en panne: la flamme s'allonge,s'affine et devient plus "riche".

Depuis deux jours je brule de la super camelote...De l'huile de palme que Krammm m'a filé un truc special friture qu'il recupere dans un burger conditionné dans des carton cubis souples de 15litres comme inutilisable comme carburant car solide comme une purée dés 10° ce n'est pas de la melasse purement dit c'est quasi du 100%huile et la combustion est vraiment diferente; La cendre n'est plus blanche mais plutot orangée et ca passe au traver de mon chffon rechauffé en quelques minutes avec pour seul residus quelques morceaus de fritounettes et des graines de sesame(voit pas trop ce qu'elle foutent dans la friture mais bon c'est mieux que les morceaux de viande qui fermentent)

ma reserve rechauffée filtration continue c'est un pote qui l'a fabriquée pour son bruleur maboule pour chauffer sa piscine (en hivers il me la prete) ca permet un maintient en T° de la melasse a l'electricité vers 60° comme le filtre est a l'interieur ca filtre doucement au travers du chiffon 24/24 il suffit de completer et racler le filtre de temps a autre comme le depart est au dessus de la resistance thermostatée celle ci reste toujours immergée, sous la resistance il ya un volume de 5 litres avec un point bas ou je sort des volumes de flotte boueuse assez important quand je ne brule que de la melasse
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Lun Nov 26, 2012 9:08 pm

Impec, peux tu me dire, depuis que tu utilise ce brûleur, si tu es globalement satisfait ? la flamme est-elle belle sans imbrulés ? pour toi le SEUL inconvénient serait l'accroche flamme qui se pourrie d'huile et d'imbrûlés ?
Qu'en est-il du brûleur à boule que tu avais fais je crois ?
Désolé je suis sûr que toutes les réponses sont sûrement dans d'autres postes.
Je m’intéresse de près concernant ce brûleur.
Merci


re, pardon j'ai retrouvé le post
http://www.oliomobile.org/en/forum/54/16559.html
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Mar Nov 27, 2012 10:24 am

BAB: difficile a faire fonctionner en regime discontinu, difficulté d'obtenir un debit constant regulier..Un pote en a fait un qui tourne non stop sur sa chaudiere de piscine c'est OK .
Pas d'imbrulés(sauf sur l'accroche flammes) avec le kroll..

Mes imbrulés et mes pannes sont principalement dus aux huile de trés mauvaise qualité que je brule; actuelement avec les bibs d'huile de palme mon accroche flamme reste trés propre (j'y ai regardé ce matin aprés 4jours de belle huile il est dans le meme etat qu'il ya 4 jours) j'ai meme mis un gicleur N°9 a la place du 11 et franchement la combustion est nickel...
Ca reste un bruleur polycombustible..Pas un bruleur a boues de station d'epuration...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Mer Nov 28, 2012 12:58 pm

Bon, les ennuis recommencent.....

Hier j'ai acheté un régulateur, il m'en fallait un rapidement, c'est sur que je n'ai pas payé le même prix que sur ebay...mais bon madame commence à gueuler qu'il n'y a toujours pas de chauffage :sad1:
Prix du régul honeywell, sonde et relais 140€ faich !!!!

J'installe tout ça et commence à faire les essais, 160, 180, 200 et tout ça jusqu'a 280°C !!
ben c'est la merde, toujours des gouttes imbrulées au alentour de la flamme qui volent.
Mes essais précédent avaient été fais hors de la chaudière, et je me souviens très bien que ça fonctionnait super par contre 3 choses.

1 je fonctionnais hors chaudière
2 le conduit d'évacuation de la chaudière n'est pas assez haut, je ne suis pas plus haut que le fétage et donc je n'ai pas de super tirage. il arrive que la flamme soit soufflée quand il y a du vent :? je vais faire ça rapidement dans les règles
3 Je n'avais pas de température précise et je me souviens que lorsque je coupait le brûleur le retour au bidon était principalement de la vapeur d'huile :shock: je devait être super haut en température.

A 280°C, l'huile (liquide à 15°C) boue un peu, je suis supris que ce ne soit pas plus important.

Des remarques et solutions ?
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar lolo85 » Mer Nov 28, 2012 1:12 pm

280°,???????
OUAW ont tourne a 80°
regarde si ta pas de l'eau dans ta cuve de ton compresseur .
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Mer Nov 28, 2012 1:15 pm

TU ES BIEN TROP HAUT EN TEMPERATURE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Tu ne devrais pas avoir besoin d'aller au dessus de 140 degrés, (brochure krol ?) pour ma part je suis à 90°C, mais globalement sur le forum on est entre 70 et 80 °C.

Les gougoutes imbrulées sont à peu près inévitables,
on les limite en réduisant les turbulences provoquées par les ailettes de l'accroche flamme => éloigner un peu le gicleur du plan des ailettes, vers l'avant plutot, mais pas trop.
Trop d'air fera également aussi beaucoup de turbulences, et SOUFFLE une partie du carburant sans qu'il ait le temps de s'enflammer.

Travaille avec une petite flamme, plus facile à régler,

commence avec l'air au mini, puis augmente gentillement, jusqu'à trouver un compromis où tu as le moins de gougouttes possible, ça ne doit pas trop fumer non plus,

Pour les gougoutes qu'il te restera (invévitable) tu mettras une tuyère post-combustion autour de ta flamme, si possible en inox, réfractaire encore mieux, une tuyère à peine plus grande en diamètre que ta flamme, et aussi longue que possible, la flamme se fera en grande partie dedans, chauffe la tuyère au rouge et les "gougoutes" tombent sur ce métal rougit et s'enflamment aussitot.

ça provoque un effet pyrolyse en sortie de tuyère, pas dégueu.
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2630
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Mer Nov 28, 2012 3:02 pm

As tu un regulateur de tirage sur ta cheminée? C'est assez important car quand le bruleur tourne le tirage naturel d'un coduit de cheminé aspire la flamme..Tu as peut etre plus de tirage que tu ne le pense...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Mer Nov 28, 2012 8:55 pm

Alors pour vous mes amis et uniquement pour vous, j'ai testé l'huile à 315°C.
Bon première surprise, ça ne boue toujours pas :D, je n'ose pas aller plus haut, la sonde n'est déjà pas faite pour aller si haut.
Je rappelle que j'ai un brûleur qui fonctionne de la même manière qu'un brûleur fioul classique sauf qu'il a une bombonne de 3L réchauffé par une resistance 1700W Triphasé et une pulvérisation à 19 bars. Donc concernant les gicleurs ce sont des gicleurs classiques de brûleur fioul. En ce moment 0,6GPH 45° Cône plein.
Je vous remercie des réponses, pour macro, pas de régulateur de tirage, j'ai un très mauvais tirage, quand il y a le vent du sud la flamme s’éteint. Le tuyau (d153) est contre un mur extérieur, je ferai des photos prochainement.
Pour tibo1987, très intéressant ce que tu dis. Justement...
Ce soir je suis monté par palier de 160°C à 315°C, concernant la pulvérisation c'est le jour et la nuit, grosse gouttelettes qui volent à 160 et toujours des gouttelettes à 315°C mais presque invisible, par contre toujours autant de fumée même après réglage de l'air.
Avant de posté sur le forum, j'étais persuadé que le problème venait du "canon", je pensais que la flamme était mal dirigé, (elle n'était pas concentré mais avait un "comportement" anarchique), j'ai essayé d'en adapter un, avec un nouvel accroche flamme mais ce fut un bel échec, alors j'ai démonté le brûleur, fait tourner à l'air libre (avec tout d'origine) et j'ai trouvé qu'en augmentant la température on pulvérisait mieux, donc on brûlait mieux et par la même occasion on pouvait augmenter le débit d'air, ceci je l'ai encore confirmé ce soir par contre j'ai toujours une flamme anarchique. J'avait constaté avant, que lorsque je mettais un tube d'inox (D180) autour de la flamme, celle-ci était mieux "dirigé", bien moins de fumée, énormément moins même. Ce que j'espère le plus c'est qu'en mettant un tube autour, (plus petit genre d153, je vais prendre un tube d'évacuation de fumée en inox, coupé de longueur 250), je n'aurais plus besoin de chauffer autant.
J'ai lu toutes les pages sur econologie de maloche concernant l'amélioration de son brûleur fioul en mettant justement ce fameux tube autour et je pense que la conception est bonne, par là je veux dire que personnellement les gouttes ne se forment pas au début de la flamme mais bien 3 à 5 cm après, donc prochainement test avec tube inox d'évacuation d153 l250 avec pattes de fixation de 4 cm entre le tube et le canon existant, on verra bien, je ne désespères pas mais je suis un peu fatigué et lassé par tout le temps que je passe dessus.
Je vous fait des photos ce soir pour me changer d'air...
C'est plus de l'acharnement c'est de la folie... :sad2:

Bon...j'en viens, la sonde est morte, elle fait le yoyo elle passe de -20 à 250°C, elle a pas accepter cette température. C'est quand même mal fait, imaginons je ne suis pas sur place, en indiquant la mauvaise température elle met en route la résistance sans aucune interruption, je vous raconte pas le dégât, c'est quand même dangereux, il pourrait à ce prix là imaginer le cas d'une sonde HS.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Jeu Nov 29, 2012 1:01 am

Un clicsson NF posé contre le pot de chauffe et en série sur l'alim' de la régulation peut permettre de faire une protection acceptable.. C'est ce que je compte faire.

J'ai trouvé un document très interessant en ce qui concerne le réglage des bruleurs, et notamment cette histoire d'avance ; qui fait varier la proportion d'air primaire air secondaire, j'essaierai de poster ça ici.
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2630
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar grandbetta » Jeu Nov 29, 2012 3:09 am

bonsoir à tous, :)

je remarque ici que l'on peut se chauffé à l'huile de vidange, :o mais par contre on ne

peut pas roulé à l'huile de vidange. :(

http://www.oliomobile.org/fr/forum/topic.html?f=134&t=13521&
hilit=+huile+de+vidange


faudrait alors expliqué!! en voiture sa pollue ??!!

et en chauffage cela ne pollue pas ??!!

décidément je comprend plus rien ?! :dontknow:
QUAND LE DERNIER ARBRE SERA ABATTU !
LA DERNIÈRE RIVIÈRE EMPOISONNÉE,
LE DERNIER POISSON CAPTURÉE,
ALORS SEULEMENT
VOUS VOUS APERCEVREZ
QUE L'ARGENT
NE SE MANGE PAS.
Avatar de l’utilisateur
grandbetta
Motivé
Motivé
 
Messages: 258
Inscrit le: Dim Aoû 28, 2005 11:29 pm
Localisation: DUNKERQUE

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Jeu Nov 29, 2012 9:18 am

Les t° moyennes de combustion des bruleurs sont 2 a 3 fois plus eleveés que les T° moyenne de combustion dans une auto..
l'huile de vidange je ne sais spas si tu as vu.. C'etait pour que RMF fasse retourner sont bruleur pour le combustible pour lequel il est prevu a l'origine en essai pour voir ce qui clochait...Il est repassé a l'HV rapidos...

Grosso modo un diesel pourrait tourner a l'huile de vidange a condition que son son collecteur d'echapement soit rouge orange et que les cendres a la sortie de son pot soient de cet orde de couleur afin que bye bye les dioxines et pas mal d'autres saloperies

pic00218.jpg


Mais si tu veux..Tu peux essayer... :o :o moi j'ai vu un culasse et des injos qui en ont bouffé pendant 1500km en melange avec du rouge...Tu nous diras de toi meme...
Vous n’avez pas les permissions appropriées afin de consulter les fichiers insérés dans ce message.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Jeu Nov 29, 2012 1:01 pm

Décidément tibo tu es plein de bonnes idées, en ce moment je suis tellement dans mon truc à faire des choses complexes que je ne vois même plus la chose la plus simple...J'ai une boite avec plus de 50 klixons et j'y ai même pas pensé!
Pour l'histoire de l'huile de vidange, je crois qu'il serait mieux de lire entièrement le post avant de faire un raccourci rapide qui est faux, comme le dit macro c'était uniquement pour voir si le problème venait du type d'huile.
Aujourd'hui il est interdit de brûler de l'huile de vidange, bien qu'a l'origine ce brûleur soit équipé d'aspirateur de particules, tout était justement prévu pour ne pas polluer l'air, à l'époque il s'était énormément creuser la tête, je scanne les documents prochainement pour ceux que ça interesse.

Merci pour vos commentaires
.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Jeu Nov 29, 2012 1:24 pm

Décidément tibo tu es plein de bonnes idées

Je suis bien aidé, ici et plus localement, notamment avec l'ami HERBERT

Ouai mon poto c'est pour toi celle là :occasion5:

Voilà le doc que j'ai trouvé, je vous mets tout ça en directe ici ; c'est des liens vers un hébergeur donc facile à transférer ailleurs sur un autre poste :

Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2630
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Jeu Nov 29, 2012 1:35 pm

Chiotte c'est illisible ; aucune idée de comment réduire la taille des photos ...;

j'ai fait des versions compactées avec 4 diapos par image ;

vous pouvez faire ENREGISTRER SOUS, ou AFFICHER L'IMAGE pour avoir le fichier complet ...

désolé!

voila les versions compactées sur 3 diapos :

Image

Image

Image
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2630
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Jeu Nov 29, 2012 4:14 pm

De memoire quand on distillait de l'huile on commenacait a avoir des vapeurs a 180° a pression atmospherique et a 450° on avait quasiment tout distillé...Mais c'est sur que tu monte le point d'ebulition si tu montes la pression...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11647
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Jeu Nov 29, 2012 5:58 pm

Merci pour les docs, très intéressant.
Quelqu'un peut expliquer pourquoi il y a des gouttes qui ne brûlent pas, qui sont soufflées par la turbine, pensez vous que l'huile n'est pas assez fluide pour être pulvérisé correctement et du coup étant grosses elle ne brûle pas ? Comment remédier à ça?
Le fonctionnement de nos brûleurs sont différents, et je constate que vous avez de bien meilleurs résultats avec des système de mélange avant pulvérisation.

Quelques photos de cette maudite installation.

DSCN5764.JPG

DSCN5768.JPG

DSCN5770.JPG

DSCN5771.JPG

DSCN5772.JPG

DSCN5774.JPG

DSCN5775.JPG

DSCN5777.JPG

DSCN5778.JPG

DSCN5780.JPG
Vous n’avez pas les permissions appropriées afin de consulter les fichiers insérés dans ce message.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar grandbetta » Jeu Nov 29, 2012 7:47 pm

Macromalhuile37 a écrit:Les t° moyennes de combustion des bruleurs sont 2 a 3 fois plus eleveés que les T° moyenne de combustion dans une auto..
l'huile de vidange je ne sais spas si tu as vu.. C'etait pour que RMF fasse retourner sont bruleur pour le combustible pour lequel il est prevu a l'origine en essai pour voir ce qui clochait...Il est repassé a l'HV rapidos...

Grosso modo un diesel pourrait tourner a l'huile de vidange a condition que son son collecteur d'echapement soit rouge orange et que les cendres a la sortie de son pot soient de cet orde de couleur afin que bye bye les dioxines et pas mal d'autres saloperies

pic00218.jpg


Mais si tu veux..Tu peux essayer... :o :o moi j'ai vu un culasse et des injos qui en ont bouffé pendant 1500km en melange avec du rouge...Tu nous diras de toi meme...



[-X [-X macro c t une simple question !
ok merci pour la réponse.
QUAND LE DERNIER ARBRE SERA ABATTU !
LA DERNIÈRE RIVIÈRE EMPOISONNÉE,
LE DERNIER POISSON CAPTURÉE,
ALORS SEULEMENT
VOUS VOUS APERCEVREZ
QUE L'ARGENT
NE SE MANGE PAS.
Avatar de l’utilisateur
grandbetta
Motivé
Motivé
 
Messages: 258
Inscrit le: Dim Aoû 28, 2005 11:29 pm
Localisation: DUNKERQUE

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Dim Déc 16, 2012 9:29 pm

Bonjour à tous,

ça fait maintenant 3 semaines que ça tourne en continue normalement, température de l'huile à 230°C, bonne pulvérisation, j'ai quand même ajouté un tube inox de diamètre 160 d'évacuation de fumées. Plus d'huile sur le fond de la chaudière, et victoire j'ai la poudre blanche :D Plus aucune fumées par contre j'ai un doute sur mon gicleur, il faut que je prenne les températures de fumées pour voir si il n'est pas trop gros (actuellement fluidics 0,5GPH 60°H à 19 bars pour une chaidère de 25 000kcal)
Les premiers essais à l'huile de palme sont très bon, même avec une filtration très basique (du filtre papier récup d'une machine pour filtré les poussières d'acier, vraiment très grossière)
Aujourd'hui j'ai trouvé un mec sur le coincoin qui vend du matos de régulation de vanne 3 voies, total 350€ tout compris régulateur, servomoteur et sondes, j'en aurais eu pour plus de 1000€ neuf !
Question sinon...A combien avez vous réglez votre température d'eau en sortie chaudière ? Je suis actuellement à 50 mini 55 maxi, je me demande si ce n'est pas un peu trop bas, je ne voudrais pas abîmé la chaudière, il me semble qu'il ne faut pas trop descendre au fioul à cause des condensats contenant du souffre,mais comme l'huile en contient très peu, est-ce vraiment important?
Sinon j'aimerai bien faire un système pour récupérer la chaleur des fumées mais ça à l'air assez complexe quand même...des expériences à partager?

Merci
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

PrécédentSuivante

Retourner vers Chaudières

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron