difficulté de mise en route d'un brûleur à huile de vidange.

Utilisation d'huile végétale pour les chaudières

Modérateur: Les modérateurs

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Dim Déc 16, 2012 11:49 pm

230°C! fatch! faut pas y mettre les doigts!!

Bien joué pour la cendre blanche.

Moi je n'en suis toujours pas là. Je me demande si c'est pas parce que je fais une "petite flamme" ; je n'ai pas d'huile qui s'accumule mais pas de cendres non plus. J'ai un peu partout un film charbonneux dans le foyer... Pas bien grave.

J'ai ajusté de manière à avoir des température de sortie faibles, de l'ordre de 50 - 60 °C (on peut mettre la main sur les tubes de sortie à 1 m du cul de la chaudière)

Je considère qu'en ayant les gaz les plus froids possibles, je maximise mon rendement ; tant que je ne fais pas de caramel mal brulé dans le foyer. Mais peut être me trompe-je...

Je tourne en moyenne entre 7 et 10 L par jour ; pour avoir 18 - 19 degrés dans la maison. (180 m², plafonds hauts, 1 étage, isolation très moyenne)
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2645
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar malais » Lun Déc 17, 2012 3:14 pm

J'ai été obligé de maintenir la T° eau à 60°C mini, sinon j'encrasse. Ca diminue le rendement mais comme ce n'est pas cher.
Comme les autres, réglages de l'huile à 90°C, plus chaud ça génère des dépots dans la cuve.
La natte céramique au fond du foyer absorbe les gouttelettes et fait pyrolise.

Mes réglages sont comme sur les dessins, sinon ça ne marchait pas.
malais
Amateur
Amateur
 
Messages: 90
Inscrit le: Jeu Juin 15, 2006 9:36 pm

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Macromalhuile37 » Lun Déc 17, 2012 3:26 pm

Arriere de l'accroche flamme a 2mm du nez du gicleur??? Je n'arrive pas a resoudre mon probleme d'encrassement de l'accroche flamme...Il lui faut un coup de chalouf toute les semaines...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11696
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Lun Déc 17, 2012 5:37 pm

Personnellement mon accroche flamme est à moins de 1,5 cm à l'origine, comme j'avais des soucis de gouttelettes j'ai pensé que l'accroche flamme était trop loin donc je l'ai mis à 0,3mm, pas d'encrassement pour moi, un petit dépot d'huile brûler qui correspond je pense à la pissette du gicleur lors de l’arrêt du brûleur.
Cependant en faisant ça je n'ai plus d'air secondaire, je vais prochainement mettre comme à l'origine.
Macro ton soucis ne viendrait-il pas de l'angle de pulvérisation, j'ai souvent lu que l'emplacement de l'accroche flamme dépendait surtout de l'angle, plus tu le rapproche du gicleur plus tu peux avoir un angle important et inversement...La plupart du temps (ce que j'ai lu aussi sur divers forum) l'accroche flamme se situe entre 0,3 et 0,5mm en retrait du gicleur. Alors expliquez pourquoi sur mon brûleur l'accroche flamme est à l'origine à 15mm......
Sinon macro, température d'eau? T° de fumée?
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar RMF26 » Ven Jan 11, 2013 10:09 pm

Bonjour à tous,

Des petits soucis de mon côté mais rien de bien violent! Uniquement des problèmes de filtration que je dois résoudre d’ici peu.
Je reviens vers vous car j'ai repensé à une chose, l'huile à un point éclair de pas loin 300°C, ça veut dire que nous devons avoir une température proche de celle-ci tout de suite en sortie de gicleur pour avoir une bonne combustion, n'est-ce pas?
A ce propos, après tout ce temps de recherche je suis tombé sur un document qui répond à ma question précédente à savoir, pourquoi j'ai toujours des gouttes imbrulés à l'huile de vidange, réponse.....

S.jpg


Qu'en pensez vous, c'est évident! bien sûr!

De mon côté je suis toujours à 250°C de préchauff, et tout se passe bien.

A bientôt huileux acharnés!
Vous n’avez pas les permissions appropriées afin de consulter les fichiers insérés dans ce message.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar skyfish » Dim Jan 20, 2013 7:58 pm

Macromalhuile37 a écrit:Arriere de l'accroche flamme a 2mm du nez du gicleur??? Je n'arrive pas a resoudre mon probleme d'encrassement de l'accroche flamme...Il lui faut un coup de chalouf toute les semaines...


pour ce pb d'encrassement, as-tu installé un tube de combustion? la natte céramique autour et au fond du foyer? as-tu les bons réglages entre gicleur, accroche-flamme et électrodes?
j'avais le même pb que toi l'an dernier et cette année en début de période de chauffe; puis j'ai ouvert le foyer en novembre pour en faire le nettoyage et là, surprise, le tube de combustion était à moitié bouffé et il n'y avait plus du tout de natte céramique; j'ai commandé le matos chez Kroll, et dès que je l'ai eu installé (j'ai même mis ce qui me restait de natte dans le tube pour le protéger un peu), plus aucun pb: flamme blanche, démarre pile-poil, je nettoie maintenant toutes les 3 semaines et c'est encrassé uniquement au niveau du gicleur et des électrodes, mon accroche-flamme reste très propre.
bonne continuation
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar pilipili » Sam Jan 26, 2013 3:32 pm

J'ai tenté de tourner à l'huile de vidange.
J' ai désormais un encrassement assez important au niveau du gicleur et des électrodes.
Je pulvérise à 0.6 bar et mon air secondaire est quasiment fermé.
la température chaudière est sur 65°C et mon gicleur est un delavan n°9.
Mon manchon artisanal à l'intérieur du foyer s'est bouffé en 3 mois et je n'ai pas mis ni natte, ni brique réfractaire.
la filtration de mon huile est largement perfectible mais ma crépine n'est jamais bouchée.

Je suis donc fort inquiet par cet encrassement qui nécessite un entretien tous les 3 jours....que faire ????
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar skyfish » Sam Jan 26, 2013 6:52 pm

peut-être pas assez d'air, si ça encrasse, c'est que ça brule mal, t'es sûr de ton réglage d'air?
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar pilipili » Sam Jan 26, 2013 8:21 pm

skyfish a écrit:peut-être pas assez d'air, si ça encrasse, c'est que ça brule mal, t'es sûr de ton réglage d'air?

Air primaire oui.
air secondaire non
je pense à un mauvais positionnement par rapport à l'accroche flamme
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar skyfish » Sam Jan 26, 2013 10:47 pm

c'est quoi, ton install? bruleur Kroll? ar-co? fait maison?
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar Tibo1987 » Sam Jan 26, 2013 11:42 pm

L'encrassement est difficile à régler... C'est que la flamme se fait trop loin des ailettes ; peut être trop de pulvérisation, ou alors trop d'air secondaire.

Par contre pas assez d'air secondaire donne forcément du charbonnage dans la chambre de combustion ;

Essaie d'avancer / reculer un peu l'axe du gicleur par rapport aux ailettes .. ? Chez moi l'accroche flamme (les ailettes) sont propres, mais les un résidus noir sec se forme sur les angles saillants des ailettes ; et pourrait finir par les boucher.

Je n'observe pas trop de différence entre combustion d'huile propre et la mélasse que je passe ; alors je ne pense pas que ce soit du à ta filtration..
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2645
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar lolo85 » Dim Jan 27, 2013 3:13 pm

c'est a l'huile de vidange que tu goudronne?
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar pilipili » Ven Nov 22, 2013 10:46 pm

Désolé LOLO je n'avais pas vu ta réponse mais il n'est jamais trop tard.

Oui j'ai goudronné à l'huile de vidange.
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar lolo85 » Sam Nov 23, 2013 4:00 am

sa tourne a donf en ce moment
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

Re: difficulté de mise en route d'un brûleur à huile de vidange.

Messagepar pilipili » Sam Nov 23, 2013 2:37 pm

Je tourne également à fond...comme vous tous je suppose.
Pour ma deuxième saison, je ne passe plus autant de temps à la chaudière à déterminer les pannes et à y remédier. :!:
Je suis donc plutôt dans les réglages qui concourent à la recherche de la meilleure fiabilité possible car à ce jour je ne peux pas garantir que mon système fonctionnera automatiquement des jours et des jours sans se mettre en défaut.

J'ai donc essayé de bruler séparément de l'HVU et de huile minérale usagée HMU.
Ces deux huiles ne réagissent pas de la même façon d'où des réglages différents.

Je voudrais cependant effectuer des tests afin de savoir si la pollution à l'HMU est effective car je ne veux pas m'arrêter aux "on dit que" et savoir si le côté tabou est avéré.

Je tourne à l'HVU mais je n'arrive pas à avoir les bons réglages d'air.
J'ai donc des ailettes qui s'encrassent et un redémarrage pas toujours garanti.

Je ne regrette pas d'avoir installé ce système et c'est pour cela que je suis toujours dans la boucle du forum......lorsqu'il fonctionne.
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vida

Messagepar lolo85 » Dim Déc 08, 2013 3:14 pm

alors tu en est ou? a tu essayer de mélanger les huiles?
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

Re: difficulté de mise en route d'un brûleur à huile de vida

Messagepar pilipili » Lun Déc 09, 2013 6:47 pm

L'HMU passe en bas et l'HVU reste en haut dans mon réservoir.
Il faudrait que j'installe une pompe de balayage comme sur les GBC 8 KT de l'armée.
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vida

Messagepar lolo85 » Lun Déc 09, 2013 7:49 pm

et en secouant dans un bidon av elles de dissocient?
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

Re: difficulté de mise en route d'un brûleur à huile de vida

Messagepar pilipili » Lun Déc 09, 2013 9:02 pm

Elles sont miscibles en apparence mais leur densité étant différente elles se séparent dans le réservoir.
pilipili
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Lun Juin 25, 2012 9:15 am

Re: difficulté de mise en route d'un brûleur à huile de vida

Messagepar lolo85 » Lun Déc 09, 2013 9:05 pm

hum
xm break 2.1 td bi-carbu (bosch)
159 1.9 jtdm (188cv)
spider brera 2.2 jts (185cv)
xs évolution lexiav45 pps2000
canclip renault
autocom
elm 327
mpps

alfa 159 185 cv no fap no egr siwirl 70% Image
Avatar de l’utilisateur
lolo85
Passionné
Passionné
 
Messages: 1959
Inscrit le: Dim Aoû 14, 2005 6:25 pm
Localisation: vendée

PrécédentSuivante

Retourner vers Chaudières

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité