gros pb laverda L624

les équipements moteurs pour les véhicules agricoles

Modérateur: Les modérateurs

gros pb laverda L624

Messagepar cyrille » Lun Juil 17, 2006 3:02 pm

Bonjour,
je viens d'avoir un très gros pb sur la batteuse qui tournait à l'huile en mélange (75 %) depuis seulement le début de la campagne soit 200 h (batteuse achetée d'occase à 1500 h).
hier soir le voyant huile moteur s'allume. toute l'huile de lubrification est passée dans le moteur. a mon avis celui-ci est naze. Le joint sur la PI en ligne bosch est surement en cause. je suis dégouté. j'avais entendu parlé de ce type de pb sur des voitures mais pas sur du matériel agricole.
Qu'est ce que vous en pensez??
cyrille
Nouveau
Nouveau
 
Messages: 13
Inscrit le: Lun Juil 04, 2005 2:19 pm

Re: gros pb laverda L624

Messagepar MAC406 » Lun Juil 17, 2006 5:11 pm

cyrille a écrit:Bonjour,
je viens d'avoir un très gros pb sur la batteuse qui tournait à l'huile en mélange (75 %) depuis seulement le début de la campagne soit 200 h (batteuse achetée d'occase à 1500 h).
hier soir le voyant huile moteur s'allume. toute l'huile de lubrification est passée dans le moteur. a mon avis celui-ci est naze. Le joint sur la PI en ligne bosch est surement en cause. je suis dégouté. j'avais entendu parlé de ce type de pb sur des voitures mais pas sur du matériel agricole.
Qu'est ce que vous en pensez??




tu veux dire que l'huile moteur a ete brulée par le moteur ????? je vois pas le rapport avec l'huile ???

c'est le cas contraire avec l'huile, elle descend dans le carter moteur et fait monter le niveau
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar cyrille » Lun Juil 17, 2006 5:52 pm

l'huile carburant est passé dans le carter moteur. il y a eu échange entre les deux types d'huile. ce matin le réservoir d'huile moteur était plein d'hv bien propre et d'une mélasse bien crado mais avec au final une diminution du niveau global d'huile lubrifiante, donc cette huile est bien passée dans le moteur. on a pas encore tout démonté, on attend les mécanos.
cyrille
Nouveau
Nouveau
 
Messages: 13
Inscrit le: Lun Juil 04, 2005 2:19 pm

Messagepar Pinpin » Lun Juil 17, 2006 7:14 pm

Pour de plus amples précisions pour tous, quelles sont les modifications apportées pour fonctionner avec un tel pourcentage ?

Ton cas me parait être dû à un phénomène autre que l'huile végétale !

Cependant, personnellement, nous avons une Laverda 3350 AL ( Auto Level ), nous perdons de l'huile de la PI ( Huile de lubrication de la pompe ) Dans le moteur. Deux fois par an, nous injectons à la seringue de l'huile 15W40.

Mais de là à avoir un débit tel que le tien Non ! Et puis notre bécane va sur ses 5000 heures, un peu plus normal !

Peux tu nous faire des photos ( si tu as le temps ! ) pour nous expliquer exactement ton problème ! Même moi j'ai du mal à m'y retrouver !

Merci , et bon courage !
www.seeflex.fr ! Matériel de conversion HVP :
Boutique en ligne : http://seeflex.kelcommerce.be/ecommerce_products.html
Avatar de l’utilisateur
Pinpin
Annonceur
Annonceur
 
Messages: 626
Inscrit le: Dim Déc 11, 2005 10:24 am

Messagepar skyfish » Lun Juil 17, 2006 8:53 pm

si l'huile carburant passe dans l'huile moteur, à froid c'est fréquent si pas de bicarburation... et pas bon; si cependant le niveau d'huile moteur n'a pas changé voire diminué, c'est que cette huile (ou plutôt le mélange) a été brûlée dans la combustion...et que la segmentation du moteur en a probablement un coup dans l'aile.
Ca ressemble à un moteur usé :?
bonne chance
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Re: gros pb laverda L624

Messagepar mica » Lun Juil 17, 2006 9:46 pm

cyrille a écrit:Bonjour,
je viens d'avoir un très gros pb sur la batteuse qui tournait à l'huile en mélange (75 %) depuis seulement le début de la campagne soit 200 h (batteuse achetée d'occase à 1500 h).
hier soir le voyant huile moteur s'allume. toute l'huile de lubrification est passée dans le moteur. a mon avis celui-ci est naze. Le joint sur la PI en ligne bosch est surement en cause. je suis dégouté. j'avais entendu parlé de ce type de pb sur des voitures mais pas sur du matériel agricole.
Qu'est ce que vous en pensez??


Kit bicarburation ?
Moteur injection direct ou indirect ?
Si c'est 75% monoréservoir ce n'est pas top.
Mais comme dit Skyfish, le moteur devait en tenir un coup.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar cyrille » Mar Juil 18, 2006 8:07 am

injection directe en mono carburation,
je sais c'est pas bon mais pour moi dans une batteuse avec une pompe en ligne qui tourne en plein cagnard ça devait pas posé de pb. Donc a priori si j'avais eu une bi carbu ça ne l'aurait jamais fait?
cyrille
Nouveau
Nouveau
 
Messages: 13
Inscrit le: Lun Juil 04, 2005 2:19 pm

Messagepar mica » Mar Juil 18, 2006 8:18 am

En effet, tout faux.
Si le moteur avait était une injection indirect ça aurait pu passer mais les injections directs sont les plus sensibles.
Pourtant, ce n'est pas faute de faire des messages.
Je l'avais même mis en post-it dans la section agricole.
http://www.oliomobile.org/forum/viewtop ... 4057#94057

Mica

mica a écrit:Attention, mise en garde pour les moteurs à Injection Direct Basse Pression (IDBP).
Si l'on utilise de l'huile comme carburant en mélange ou à 100% bicarburation, il faut être très attentif.
Pour une bonne combustion de l'huile, il faut une T°C de combustion supérieure à 330°C.
Ces moteurs ont une T°C de combustion assez faible lorsque le moteur n'est pas en charge (T°C inférieure à 300°C) ce qui peut provoquer des imbrûlés et donc encrasser et abîmer le moteurs dans le temps.
Ce phénomène peut être rencontré surtout pour les personnes qui roulent en ville car la charge du moteur est toujours faible.
Pour les personnes qui sont en bicarburation, il vaut mieux rester sur le GO tant que l'on reste en ville ou que l'on reste à faible régime moteur.
Pour les personnes qui font des trajets quotidiens en ville, le 100 % est déconseillé, et il vaut mieux rester en mélange à 25-30% maxi.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar chr62 » Mar Juil 18, 2006 8:52 am

Slt,
Le moteur était-il en état bon état avant ? ( est ce que ca refoule bcp dans le reniflar, étanchéïté de la chambre de combustion) LE fait de démarer à l'huile ( 75%) à froid est très mauvais, le moteur est froid et l'étanchéïté des pistons n'est pas maximale !! L'huile a du passé durant le début, mais une fois mélangé ca fait de la mayonnaise !! Il faut donc un bicarburation pour éviter ce pb, et toujours etre vigilant en vérifiant le niveau d'huile moteur.
Bon courage pour les réparations
@+
Avatar de l’utilisateur
chr62
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Juil 03, 2005 1:15 am
Localisation: Pas de calais, entre ARRAS et Saint Pol

Messagepar MAC406 » Mar Juil 18, 2006 9:31 am

cela fait le 2 eme moteur qui endure ce pb.

y'avait une Golf TDI injection direct basse pression comme ta batteuse qui a eu le meme pb, huile carburant dans huile moteur.

ilm faut absolument verifier le niveau d'huile moteur sur les injections direct !!!
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar mica » Mar Juil 18, 2006 1:19 pm

MAC406 a écrit:cela fait le 2 eme moteur qui endure ce pb.

y'avait une Golf TDI injection direct basse pression comme ta batteuse qui a eu le meme pb, huile carburant dans huile moteur.

ilm faut absolument verifier le niveau d'huile moteur sur les injections direct !!!


OUI MAIS SURTOUT METTRE EN BICARBURATION.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar RiccOlio » Mar Juil 18, 2006 1:24 pm

Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar MAC406 » Mer Juil 19, 2006 10:11 am

fautdrait faire un tableau avec les grosse panne (PI Cassée et moteur)
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar RiccOlio » Mer Juil 19, 2006 10:15 am

Bonne idée, vas-y ! :)
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar skyfish » Mer Juil 19, 2006 11:28 am

cyrille a écrit:injection directe en mono carburation,
je sais c'est pas bon mais pour moi dans une batteuse avec une pompe en ligne qui tourne en plein cagnard ça devait pas posé de pb. Donc a priori si j'avais eu une bi carbu ça ne l'aurait jamais fait?

avec une bicarburation, (normalement) tu passes à l'huile seulement une fois le moteur chaud car: ton ldr est chaud et peux réchauffer l'huile pour la fluidifier/ les segments se sont dilatés et donc remplissent mieux leur rôle d'étanchéité/ toute la ligne carburant est chaude et donc tu envoies du carburant dans les bonnes conditions.
quant à dire qu'en bicarb tu n'aurais pas eu de pb...ton huile carburant ne serait probablement pas passé dans l'huile moteur, mais ton moteur doit être quand même fatigué pour que ça arrive si vite.
De ma petite expérience en huile carburant, ce n'est pas l'huile en elle-même qui ose problème, mais plus souvent l'accumulation de p'ti problèmes qui en posent de gros
enfin, même en plein cagnard, l'huile caruburant ne peut monter à 80°C sans équipement. Il faut se méfier de nos "illusions sensorielles": on décide qu'un objet, un fluide, est brûlant et on en déduit qu'il est à 60,70,80°C mais en fait on en est réellement incapable. La sensation de chaleur est différente selon le fluide dasn lequel on évolue (l'air à 20° en hiver parait chaud, l'eau à 20° en plein été parait froide si l'on s'y baigne)
ne pas oublier que la transition entre chaud et froid pour nous est très étroite. Enfin, on est brûlé par unliquide chaud dès qu'il dépasse 45°C, avec lésions à 60° du 1er degré. Donc, même si tu ne mets pas les doigts sur ta PI en plein été sous le cagnard dans le compartiment moteur de la batteuse, ça ne préjuge en rien que l'huile soit injecté à 80°; çapeut être 50-55° et ce n'est pas assez.
bonne chance pour réparer et finir le boulot
à+
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar Ols » Mer Aoû 02, 2006 12:30 pm

HV qui est descendu dans le bas moteur, comme l'on dit mes collègues. La mélasse est du au mélange huile lub/HV (acide/base).

Les causes de descente d'HV aussi rapide sont :
- demarrage à froid avec HV>30%
- segmentation fatiguée
- Moteur pas en charge (dans les colza par ex)
- Joint de PI HS (si PI en ligne (joint de lub), facile a changer)
- injecteurs qui pissent

Attention, ne fait pas tourner ton moteur en l'état, démonte le carter pour voir comment se présente la mélasse sur le vilo !

Comme on le dit et repete depuis quelques années => au dela de 30% HV en agricole, BICARBURATION ou EQUIPEMENTS OBLIGATOIRES !!
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm


Retourner vers Equipement moteur

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité