Tarage des injecteurs

Discussions sur les kits et techniques mono-réservoirs

Modérateur: Les modérateurs

Tarage des injecteurs

Messagepar JeanFran » Dim Avr 29, 2007 2:32 pm

Salut
J' ai quelques questions à poser afin de finir mon installation en mono-réservoir sur un transorteurT3 de 1986 1,6TD.Voilà je viens d' installer deux réchauffeurs éléctriques Stanadyne, et il me reste à installer une pompe Facet 40107 mais je ne sais toujours pas l' installer étant donner que je sais pas si elle est aspirente où refoulante et vu les différents avis sur ce sujet. Je pensais l' installer entre le réservoir et mon premier réchauffeur ( lui situé avant le filtre à GO) mais dans ce cas là, la pompe doit etre refoulante.
Autrement je pensais faire retarer les injecteurs. J'ai pu lire qu' il est conseillé de tarer de 170 à 200 bars, sauf pour les moteur turbo diesel (mon cas)où la pression ne peut exeder 150 bars pour une histoire de clapets de surcharge qui éviteraient les surpressions dans la PI.Est-ce le cas de tout les moteurs TD? Et tarer à 150 bars est-ce suffisant pour rouler à 100% à l' huile? Et si je dois rouler qu' avec du GO, pas de problème? En gros est-ce utile?javascript:emoticon(':?:')
Question
Merci d' apporter des solutions à toutes mes interogations.
J-Francois.
JeanFran
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Avr 29, 2007 1:23 pm
Localisation: Charente

Messagepar mica » Dim Avr 29, 2007 5:39 pm

Salut, bon pour ma part je ne suis pas trop pour le mono réservoir et pour le retarage des injecteurs, mais ça fonctionne.
Les autres te donneront leurs avis.
Pour ce qui est de ta pompe Facet, il faut la mettre au plus près du réservoir car elle refoule très bien mais aspire moins bien.
Courage tu as bientôt fini.

Mica
Dernière édition par mica le Dim Avr 29, 2007 7:05 pm, édité 1 fois au total.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Mamouth » Dim Avr 29, 2007 6:59 pm

Même si je n'ai moi-même installé aucune bicarburation, et donc n'ai aucune expérience pratique en la matière, je me souviens d'un avis qui m'avait paru sensé :
"l'injection devant aussi fonctionner pour du GO, il est préfèrable de ne pas retarer les injecteurs et de garder le tarage d'origine."
Mamouth
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Sam Fév 03, 2007 12:09 am

Messagepar wolf505 » Dim Avr 29, 2007 7:19 pm

Salut

Tes stanadines seront insuffisant pour chauffer convenablement l'huile, tu devrais mettre echangeur LDR 30 plaques avec une vannes sur l'alime LDR pour qu'il ne chauffe pas si tu roule au GO.

Si non oui mettre un rechauffeur elec avant le filtre et tres bon moyen d'eviter le colmatage
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar JeanFran » Mar Mai 01, 2007 8:20 pm

J' ai beaucoup hesité entre le mono-réservoir et la bi-carburation. Finalement je me suis orienté vers le mono-réservoir, car plus simple et moins cher, quoi que mainteneant je commence à regretter car je suis passé à 70% d' huile avec les réchauffeurs Stanadyne (tandis qu' eux peuvent soit disant chauffer un carburant à 90% d' huile, à froid...).Au démarrage le moteur fait des sursauts d' accélération et cale si je n' accélere pas un petit peu.Au bout de 5 min ça tourne nickel.Je m' inquiète donc un peu de que sera l'état de mon moteur à long terme.Finalement j' ai bien envie de m' orienter vers une bi-carburation mais peut-etre avec le réservoir principal pour l' huile, car la pompe de gavage et le premier réchauffeur sont situés à la sortie.Non?
Super intéressant ce forum et merci à tous ceux qui le font vivre.
JeanFran
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Avr 29, 2007 1:23 pm
Localisation: Charente

Messagepar petroilette » Mar Mai 01, 2007 8:33 pm

Le plus sage serait une bi. Sauf si tu décides de ne pas dépasser 50%.

Réduit la fréquence de tes vidanges moteur car c'est un moteur qui n'a pas une segmentation des plus étanches....
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar maxijoss » Jeu Mai 03, 2007 10:57 pm

tu as quoi comme PI sur ton transporteur ?
tu as attaqué direct a 70 % ?
a tu changé ton filtre a GO avant ?
je suis ton post avec interet car j'ai le meme systeme de rechauffeur que toi + 1 echangeur 30 plaques j'espere que ca va le faire
bon courage en tout cas
maxijoss
Nouveau
Nouveau
 
Messages: 9
Inscrit le: Mar Avr 03, 2007 4:59 pm
Localisation: bourgoin

Messagepar JeanFran » Ven Mai 04, 2007 1:06 pm

Ma pompe à injection Bosch est quasi neuve, le gars qui avait le transporteur avant moi à eu un problème avec et l' a changée (il ne roulait pas à l' huile).Sinon ça fait 1 an que j' ai commencé à 15, 20, 30, puis 40% sans modif, et le filtre à GO est changé à chaque vidange.Je modifie le moteur car j' ai suffisemment d' huile et je ne veux pas la stocker.
Par contre ce matin je viens d' avoir un problème à 50% comme conseillé plus haut.L' erreur (je pense) est d'avoir fini mon plein à l' huile, comme d' habitude d' ailleur, mais sans faire un petit tour pour mélanger le tout. Malgrés mes réchauffeurs qui peuvent réchauffer un carburant à 90% d' huile, je ne pouvais dépassais pas les 10 km/h avec avec un ralenti très très irrégulier en ne faisant que de caler. La pompe de gavage claquait beaucoup plus fort. Rien à faire après plusieurs reprises.J' ai vidangé mon réservoir par le bas et il en est sorti que de l' huile.J' ai essayé d' accélérer la vidange avec la pompe de gavage, rien ne sortait de celle-ci, normale?
Voilà ma nouvelle crainte, je compte passer en bi-carburation, mais du coup j' aurais le meme problème la pompe de gavage.Elle va mouliner dans le vide car mon huile sera toujours froide à la sortie du réservoir.
Une fois l' huile au fond du réservoir vidangée puis remélangée, mon circuit d' alimentation purgé, j' ai pu repartir.Ouf
Que dois-je en pensé?
JeanFran
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Avr 29, 2007 1:23 pm
Localisation: Charente

Messagepar jnf80 » Jeu Mai 24, 2007 2:19 pm

Mamouth a écrit:Même si je n'ai moi-même installé aucune bicarburation, et donc n'ai aucune expérience pratique en la matière, je me souviens d'un avis qui m'avait paru sensé :
"l'injection devant aussi fonctionner pour du GO, il est préfèrable de ne pas retarer les injecteurs et de garder le tarage d'origine."


Je ne vois pas vraiment pourquoi retarer les injecteur génerait en roulant au GO, il ne s'agit là que de faire un brouillart plus fin pour que le carburant (HVB ou GO) brule plus facilement. :wink:
Par contre on parle souvent de modifier l'avance pour que l'HVB brule mieux mais effectivement là au GO ce n'est pas top :?
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme


Retourner vers Kits et technique mono-réservoir

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité