Petit retour ! (oui je suis encore en vie !)

Exposés des retours d'expérience moteur

Modérateur: Les modérateurs

Petit retour ! (oui je suis encore en vie !)

Messagepar Cyberalex62 » Jeu Nov 08, 2007 7:45 pm

Bonjour,

Alors voila, je suis toujours avec ma Clio 1.9D, toujours à 100% avec un petit retour pas ininterressant !!
Déjà bientôt 25000 km que je roule à 100% (de l'huile biensur !!).

Alors depuis que mon huile d'arachide commence à se troublé (autour de 4/5°), je passais sur le gas-oil 200mètres avant l'arrêt du moteur, et le matin je passais directement sur l'huile avant même d'avoir démarré (et bizarement, pas de yoyotage)...
Et ce car j'avais peur de pas démarré... et de pas pouvoir aller bosser...

Bref, un beau jour, de la semaine dernière, je me dis... tiens je vais essayer de démarrer directement sur l'huile... sauf que le matin en question... y faisais 1°...un tout petit degrés..., mon huile était... assez visqueuse !!
Et bien j'ai chauffé comme d'hab et op, ca démarre nikel ! (moyennant 10s sur le démarreur contre 5s d'hab !!)
et depuis, je continu sur la lancer !! et avec notre temps magnifique, tant que la température ne descend pas en dessous de 0°/-1, je démarre sur l'huile et reste sur l'huile d'arachide.

Méthode de chauffe : mon voyant reste allumé 8s, mais les bougies continues à chauffer durant encore 8s après son extinction, et moi je relance une chauffe après 12s environ (je profite de l'inertie de nos bougies !! économie économie !! ma batterie n'est pas éternel... et mon démarreur à très faim au démarrage !!), donc je lance une chauffe toutes les 28s environs, et je fais cela entre 3 et 6 fois selon la température extérieur, sachant que 4 fois est en générale largement suffisant quelques soit la température.
Et pour démarré, j'accélère de manière à porter le régime moteur à 2000tr, régime que je redescend immédiatement et que je maintien à 1500 et dès que le régime augmente un peut, je redescend à 1300, juste au dessus du yoyotage.
Je reste comme ca jusqu'à ce que le régime moteur n'augmente plus, à ce moment je relache l'accélérateur et voila, je suis sur le ralenti normale et pas de yoyotage.

Je vais faire le teste avec un réchauffeur électrique en entré de la PI et d'autre chose, mais je crois que j'ai ciblé le problème !et d'une manière générale, les problèmes pour démarrer sans problème !! la mise en oeuvre de/des solutions... est... plus complexe !!

En ce qui concerne le yoyotage, je pense tout simplement que vu que l'huile est plus epaisse à foid, elle circule pas ou très peut au niveau de l'axe du régulateur centifuge, de même qu'au niveau du piston variateur d'avance, ce qui fait ce yoyotage.
Yoyotage qui n'apparait pas si on démarre sur le gas-oil, à ce moment, le carburant circule déjà et avec la pression ainsi créée, l'huile meme épaisse n'obstru pas assez les petits conduit pour caussé les grands yoyotages que l'on connait !!

Voila ! pour mes petites conclusions découlantes de mes expérimentation matinales !!

Byeee !
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Re: Petit retour ! (oui je suis encore en vie !)

Messagepar skoutty » Jeu Nov 08, 2007 8:26 pm

Cyberalex62 a écrit:Méthode de chauffe : mon voyant reste allumé 8s, mais les bougies continues à chauffer durant encore 8s après son extinction, et moi je relance une chauffe après 12s environ (je profite de l'inertie de nos bougies !! économie économie !! ma batterie n'est pas éternel... et mon démarreur à très faim au démarrage !!), donc je lance une chauffe toutes les 28s environs, et je fais cela entre 3 et 6 fois selon la température extérieur, sachant que 4 fois est en générale largement suffisant quelques soit la température.

j'ai plus simple, je prechauffe tant de fois que ce sera necessaire pour que le voyant s'allume moins de 3à 5 secondes (ca donne 1 fois en été et 4 fois à 0°)

Cyberalex62 a écrit:Et pour démarré, j'accélère de manière à porter le régime moteur à 2000tr, régime que je redescend immédiatement et que je maintien à 1500 et dès que le régime augmente un peut, je redescend à 1300, juste au dessus du yoyotage.
Je reste comme ca jusqu'à ce que le régime moteur n'augmente plus, à ce moment je relache l'accélérateur et voila, je suis sur le ralenti normale et pas de yoyotage.

Je croyais qu'il etais dangereux d'accelerer au demarrage parce que la PI à haut regime force encore plus.
Perso je demarre et le ralenti se met à 650/700 tour pendant 5 secondes puis se lance tout seul à 900 (anticalage je presumme) et redescend ensuite entre 800 et 850 (ralenti donné par le constructeur) , donc le signe que je peux commencer à accelerer pour rouler.
Mais la durée qu'a tenu ta PI est un bon retour de longévité qui me ravi pleinement vu que je prend moins de risque.


Cyberalex62 a écrit:En ce qui concerne le yoyotage, je pense tout simplement que vu que l'huile est plus epaisse à foid, elle circule pas ou très peut au niveau de l'axe du régulateur centifuge, de même qu'au niveau du piston variateur d'avance, ce qui fait ce yoyotage.
Yoyotage qui n'apparait pas si on démarre sur le gas-oil, à ce moment, le carburant circule déjà et avec la pression ainsi créée, l'huile meme épaisse n'obstru pas assez les petits conduit pour caussé les grands yoyotages que l'on connait !!

Mon moteur à 40% sans modif à deja demarré par +2°, et je n'ai jamais vu le moteur yoyoter. Ce qui étais loin d'etre le cas sur ma 306lucas.



Au fait tu as une FACET? un rechauffeur? modifié tes injecteurs? avancé ta PI? ou ta voiture supporte 100% au demarrage sans rien?
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar vincenzzo » Jeu Nov 08, 2007 8:48 pm

Ca risque de ne durer qu'un temps...
Les PI BOSCH sont solides, mais pas eternelles...
Avatar de l’utilisateur
vincenzzo
Modérateur
Modérateur
 
Messages: 2083
Inscrit le: Mer Aoû 23, 2006 6:14 pm
Localisation: Aquitaine

Messagepar zeBibendum » Jeu Nov 08, 2007 10:12 pm

comment doit-on dire ? Salut Alex ? Salut Cyber ? :D en tout cas c'est cool de voir que tu n'as pas abandonné le navire, et en + tu reviens avec un retour d'exp.
Sur la 405 même avec une pompe bosch, je repassais au go au moins 5km avant de m'arreter et le matin j'attendais que le LDR soit chaud soit env. 7/8km pour basculer à l'huile. Trop peur de péter ma PI j'y tiens !
Avatar de l’utilisateur
zeBibendum
Convaincu
Convaincu
 
Messages: 884
Inscrit le: Dim Oct 31, 2004 8:21 pm

Messagepar Macromalhuile37 » Jeu Nov 08, 2007 10:23 pm

:D Deux PI bosch en mackit sur un cumul de 60000km chez moi...Pas cassées on demarre et on tourne avec la purge de la veille pendant que la sauce se graisse petit a petit..C'est'y'pas beaux tout ca
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11176
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar zeBibendum » Jeu Nov 08, 2007 11:08 pm

moi j'ai du merder dans mon mackit, j'ouvre un sujet pour en parler
Avatar de l’utilisateur
zeBibendum
Convaincu
Convaincu
 
Messages: 884
Inscrit le: Dim Oct 31, 2004 8:21 pm

Messagepar Cyberalex62 » Ven Nov 09, 2007 5:35 pm

skoutty, mon voyant reste allumé 8s que ce soit en été ou par -20°C... ! lol.

Et c'est en effet dangeureux d'accélérer à haut régime avec que de l'huile et encore plus si y fait bien froid !! lol
Mais si je le fais c'est que je sais que ca tiendra...

Au fait tu as une FACET? un rechauffeur? modifié tes injecteurs? avancé ta PI? ou ta voiture supporte 100% au demarrage sans rien?

J'ai une pompe Facet en sorti de réservoir
un réchauffeur LdR 30 plaques dans ma boucle (assez loin de la PI)
Injecteurs Lucas à 145/150bar
Pi calé à l'oreille
Donc en définitive, quand je démarre, c'est de l'huile froide froide froide !!!!!
Seul la pompe facet est très utile... sinon, dépression... prise d'air... et rien ne fonctionne plus !!

Les PI BOSCH sont solides, mais pas eternelles...

Rien n'est éternelle... dans cette vie...

zeBibendum : euh... comme tu veux... Cyber... Alex... euh... CyberAlex ! ou Cyb tout court !! lol
En tout cas, je ne reviendrais plus en arrière maintenant, mon but ultime étant le 100% (je veux dire sans bi-carburation par température extrème -15/-20). j'y travail j'y travail !!...

Voila !! je suis toujours présent... mais tapis dans l'ombre... et dans mes expérience... (quand j'ai le temps de les mener à bien !).[/code]
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm


Retourner vers Retour d'expérience moteur

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron