souci pompe injection bosch 1L9 clio

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

souci pompe injection bosch 1L9 clio

Messagepar bounard » Jeu Fév 18, 2021 4:59 pm

Bonjour,
je roule avec des clio 1L9 moteur F8Q depuis une quinzaine d'années sans aucune modif. Sur la première j'ai commencé les mélange vers 180000km, la pompe lucas à tenue 70000km en mettant 30 % du printemps à l'automne.Après c'est les roulements qui ont lâchés( apparement un classique sur les lucas) du coup c'était pas vraiment à cause de l'huile.J'ai ensuite trouvé une pompe bosch sur une autre clio et j'ai tourné entre 30% l'hiver et 70% l'été pendant 25000km
Puis j'ai commencé à avoir un problème sur la partie basse pression de la pompe;à froid elle aspirait mal le gasoil voir plus du tout et le filtre se vidait et elle calait.Si je réamorcais ça repartait.En roulant elle régulait et n'arrivait pas à monter dans les tours.Le ralentit était très instable et à force de faire le yoyo le moteur calait Après quelques km ça disparaissait d'un coup quand je la forçais à accélérer(après tout marchait normalement jusqu'à l'arrêt. On avait vraiment l'impression qu'un bouchon dans la pompe empêchait le gasoil de circuler correctement et que d'un coup ça se débouchait.
J'en ai conclu que ça venait de la pompe car je l'ai fait fonctionner sur un bidon avec un filtre en ligne et une pompe facet pour amorcer et le problème était le même.Lorsque je laissais la pompe facet en marche le phénomène s'atténuait.J'ai donc fait tourner le moteur avec un mélange 50/50 white spirit /gasoil pour nettoyer la pompe et ça a nettement amélioré les choses.Par contre je n'ai jamais pu remettre de l'huile dedans sinon elle se remet à déconner directement (la rouille à eu raison d'elle maintenant elle sert de tracteur sur terrain privé).

Il y a un an j'en ai acheté une autre avec aussi un pompe bosch,elle avait 125000km .10000km plus tard le même phénomène commence à pointer le bout de son nez...Ralentit très instable à froid,impression d'avoir un bouchon dans la pompe qui baisse la puissance pendant quelques km.Après l'avoir fait tournée au mélange white/go ça s'améliore un peu pendant quelques jours.
Par contre pour l'instant la partie basse pression de la pompe ne semble pas défaillir.

J'avoue ne pas comprendre ce qu'il se passe,peut être que l'un de vous à déjà eu ce genre de problème?
Désolé pour le pavé mais je tenais à être précis pour vous;en vous remerciant pour votre aide!
bounard
Amateur
Amateur
 
Messages: 33
Inscrit le: Mer Juil 30, 2014 10:53 am
Localisation: ardèche

Re: souci pompe injection bosch 1L9 clio

Messagepar Tibo1987 » Jeu Fév 18, 2021 8:59 pm

Salut,
Essayons de comprendre, tu complètes avec quoi ton huile, du gasoil ou autre chose (rouge, kerdane ?)
Le réservoir est en plastique ou en acier ?
As tu essayé de démonter le filtre a gasoil pour voir au fond ce que ça donne ?
Il n y'a pas grand chose qui empêche une pompe Bosch de fonctionner, si tu dis que la partie basse pression va bien c est a dire que tu as du retour sur la pompe donc la pompe a palette fonctionne c ça ? Essaie a tout hasard de nettoyer l electrovanne d arrêt moteur. (Démontage nettoyage graissage remontage) voire de supprimer le téton dedans (il faudra ensuite caler le moteur)
Avec une facet sur un bidon de ton mélange ça fait pareil ?
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2832
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: souci pompe injection bosch 1L9 clio

Messagepar bounard » Jeu Fév 18, 2021 11:01 pm

merci pour cette réponse rapide!
je complète mon huile avec du gasoil et rarement je mets environ 20 % de kerdane quand il fait bien froid (environ 20l par hiver).
J'ai aussi un stock d'huile estérisée (je précise que ce n'est pas moi qui l'ai fabriquée,on me l'a donnée), en hiver j'en mets 20% mélangé au gasoil .

Le réservoir est en plastique,j'ai bien démonté le filtre à gasoil,il était sale avec des dépots au fond mais aucun morceaux.Au début je soupçonnais une prise d'air sur la pompette d'amorçage qui est sur le porte filtre donc depuis 2000 km je l'ai shunté et je roule avec un filtre jetable en ligne transparent et une poire d'amorçage.Je l'ai déjà changé une fois car il est assez vite devenu bien sale (sorte de poudre rouge).Je me demande si je suis pas en train d'enlever 25 ans de crasse accumulée dans la pompe en mettant de l'huile. Mais même avec un filtre propre ça déconne...

Oui,c'est exactement ce que je voulais dire,la pompe à palette semble fonctionner normalement.
Pour la facet ,je n'ai pas encore fait le test sur la nouvelle voiture mais en tout cas quand je pompe sur la poire moteur en marche ça ne change rien donc je ne pense pas que ça améliore la chose.
Bonne idée pour l'électrovanne je vais me pencher sur ça demain et je vous tiens au courant!
bounard
Amateur
Amateur
 
Messages: 33
Inscrit le: Mer Juil 30, 2014 10:53 am
Localisation: ardèche

Re: souci pompe injection bosch 1L9 clio

Messagepar bounard » Dim Fév 21, 2021 10:18 pm

Aujourd'hui j'ai démonté l'électrovanne d'arrêt et il y avait un dépôt verdâtre à l'intérieur.Après ça avait l'air de toujours coulisser.Après un bon nettoyage elle à démarrée impeccable et le ralentit était stable.Après par chez nous les températures étaient plus que printanière aujourd'hui donc ça ne m'étonne pas vraiment qu'elle démarre bien.Affaire à suivre!
bounard
Amateur
Amateur
 
Messages: 33
Inscrit le: Mer Juil 30, 2014 10:53 am
Localisation: ardèche

Re: souci pompe injection bosch 1L9 clio

Messagepar Tibo1987 » Dim Fév 21, 2021 11:05 pm

2 vehicules, pannes similaire, et si le problème venait de ton carburant, cette huile estérifiées,.. Un biodiesel maison, a t il été correctement lavé ?
La poudre rouge dans le filtre.... Qu'est ce que c est que ça ?
Dans ta pompe sur le téton du filtre, le dépôt verdâtre indique d après moi la polymerisation de l huile, qui n a lieu qu'en présence d oxygène. Il y a très probablement une prise d air.
Prise d air dépôts louches dans le carburant.... Une durite transparente indiquerait une prise d air avant la pompe, si on la place après on peut voir si la pompe prend de lair en aval... Dans les conditions ou le véhicule est garé.. Plus sûrement, une facet branchée en amont de preference sur un bidon indiquera plus sûrement si c est une prise d air qui empêche la pompe de fonctionner correctement.
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2832
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: souci pompe injection bosch 1L9 clio

Messagepar bounard » Jeu Fév 25, 2021 10:09 pm

Bonsoir,
Lundi dernier j'ai démarré à froid à 6H du mat et ça faisait toujours pareil donc l'électrovanne semble hors de cause.Par contre cet après midi après une belle journée ensoleillée je n'est eu aucun souci et j'ai ensuite fait 200km sans problèmes.

La personne qui m'a donnée l'huile estérifiée m'a assurée qu'elle était prête à l'emploi;après je suis conscient que c'est un risque à prendre car ce n'est pas moi qui l'est faite et qu'avant je n'en avait jamais vu.En tout cas ça n'a pas du tout l'odeur de l'huile végétale,c'est assez fort et semble volatile un peu comme le gasoil;est ce normal?Je l'ai quand même filtrée à 5 microns et après un an en bidons je n'ai aucun dépôt.Quelles seraient les risques si elle n'avait pas été assez lavée?

Perspicace l'analyse du dépôt verdâtre!

Avant la pompe j'ai le filtre en ligne qui est transparent donc je pourrais voir si des bulles rentraient dans la pompe,par contre je n'ai rien en sortie.
Je vais effectivement mettre un bout de durite transparente pour voir ce qu'il se passe.
Merci pour les conseils!
bounard
Amateur
Amateur
 
Messages: 33
Inscrit le: Mer Juil 30, 2014 10:53 am
Localisation: ardèche

Re: souci pompe injection bosch 1L9 clio

Messagepar Tibo1987 » Jeu Fév 25, 2021 11:14 pm

Oui ce que tu decris apropos de ton biodiesel est normal hormis la forte odeur (odeur de quoi au fait ? De solvant ?)
Je ne suis pas sur de savoir si la soude resterait en solution dans le biodiesel, je ne crois pas... Mais on dit qu'il faut le laver on ne dit pas décanter c est bien qu'il doit y avoir un risque. S'il reste de la soude hé ben ça va attaquer ton huile pour faire du savon, et ça va oxyder l aluminium, éventuellement contribuer a decrasser le circuit... Maigre piste quand même.
Tu dis qua 6h du mat ça merdait. Mais après ça allait bien sur 200 km. Il fait doux en ce moment, ce n est pas juste la température extérieure qui joue ?

....
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2832
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: souci pompe injection bosch 1L9 clio

Messagepar bounard » Ven Fév 26, 2021 11:57 am

depuis deux semaines je roule uniquement au gasoil, il doit rester à tout casser 5 pourcent d'huile dans le réservoir.L'hiver dernier par ces températures je mettais au moins 20 pourcents et elle ne bronchait pas. Pour les dépôts rouges j'aurais tendance à penser que ce sont des dépôts dans le circuits qui sont décollés par l'huile .En effet l'ancien proprio roulait très peu (1000km/an pendant 10 ans) et je me dis que la crasse à bien dûe se déposer,après ce ne sont que des suppositions...
bounard
Amateur
Amateur
 
Messages: 33
Inscrit le: Mer Juil 30, 2014 10:53 am
Localisation: ardèche

Re: souci pompe injection bosch 1L9 clio

Messagepar Tibo1987 » Ven Fév 26, 2021 10:05 pm

Bon alors une durite transparente en sortie de pompe pour voir, et quand ça déconne tu t arrêtes et tu ouvres le capot regarder ce qui se passe..
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2832
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800


Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité