huile mauvaise?

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

huile mauvaise?

Messagepar mick49 » Lun Juin 18, 2007 9:59 pm

[Déplacé par Pétro]

J'avais trouver un producteur à 0.60 c mais au deuxième plan la voiture a fait des caprices

Que dois-je faire l'huile est soit disant filtrer a un micron et moi je la refiltrait dérrière et le filtre c est bouché au 2 eme plein

l'huile faisai vraimen epaisse
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar petroilette » Lun Juin 18, 2007 10:10 pm

Décris-nous de quelle manière tu as procédé et avec quel véhicule :wink:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Ols » Lun Juin 18, 2007 10:11 pm

L'huile decolle les impuretés du reservoir, du coup elles se retrouvent souvent dans le filtre à GO...

A ce niveau, pas grand chose à faire, laisse décanter l'hv 2 semaines dans une bouteille transparente, pleine et fermée, tu seras fixé par la qualité de filtration...
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar petroilette » Mar Juin 19, 2007 7:42 pm

Macromalhuile37 a écrit:Tu n'est pas obligé de faire un nouveau post a chaque réponse...Tu l'avais gardé longtemps cette huile??? Ce sont sans doute des bactéries ...
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar petroilette » Mar Juin 19, 2007 7:45 pm

[Ménage fait par Pétro]

mick49 a écrit:saxo 1, 5 D

Je filtrait l'huile avec un filtre a café
Quand la voiture est tombée en panne j ai regardé dans un ancien bidon et le fond faisait pateux un peu comme du gel est ce dut à un appareil anti cire ou parafine que le producteur ne possède pas encore?


Macromalhuile37 a écrit:Tu n'est pas obligé de faire un nouveau post a chaque réponse...Tu l'avais gardé longtemps cette huile??? Ce sont sans doute des bactéries ...
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar mick49 » Mar Juin 19, 2007 7:51 pm

Non pas spécialement le fond qu il rester avai peu etre 2 semaines

Dois je alors pomper ce qui est propre car la je la filtre et récuperai comme une sorte de pulpe dans le filtre du depot mai pensan que le filtre retiendrai tou

mai l histoire du nettoyage de réservoir ok mai ce n ai pas la première foi que je mettai de l huile g commencer comme tou le monde a mettre de l alimentaire et la g trouvé et bingo le filtre a gasoil estai crado

ca m est arriver le matin j roulai et elle a caler avec le voyan de pompe allumé les boules
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar Ols » Mar Juin 19, 2007 9:20 pm

Le fond était plutot blanchatre, sous forme de filaments ? Si oui, il s'agit d'un developpement d'algues ou de bacteries, du à la présence d'eau dans l'huile, soit directement depuis la graine, soit dans le contenant... Il suffit de très peu...
Et on ne peut rien y faire, a part secher scrupuleusement les bidons...
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar mick49 » Mar Juin 19, 2007 10:19 pm

Comme du gel couleur jaune avec quelques morceaux. On aurai dit de la graisse. Suis je tombé en fond de cuve lors de la livraison? Bonne question
Lorsque ma voiture a callé j'étais en fond de réservoir est ce que des fois l huile ne serai pas tombé au fond et aurai eu du mal a etre aspiré. La pompe était désamorcé ca moussait pas mal dans les durite. L'huile devait etre trop dur a aspiré et si en plus le filtre était sale.
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar Ols » Mer Juin 20, 2007 8:28 am

Donc ce n'est pas un probleme d'eau, c'est du tournesol ?
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar mick49 » Mer Juin 20, 2007 6:32 pm

Non du colza

g remi de l huile a salade et ca marche bien maifais chier car niveau développement durable l'acheter en super marché ne s inscrit pas dans ce contexte

et pas envi de tomber en panne comme l autre foi 100 euros de frais la voiture possède de l électronique (saxo 2003) et a du etre passé au pc donc le prix a grimpé mais le mécano ma encourager il ma dis que c étai bien ce que l on faisait mdr je trouve ca cool d habitude les mécano t encourage a aller bien gentiment a la pompe
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar Ols » Jeu Juin 21, 2007 10:42 am

C'est bizarre ton histoire... La seule chose qui pourrait ressembler à de la graisse dans l'huile de colza agri, ce sont les cires, mais vu les températures actuelles, elles sont dissoutes....

Sinon, retente 20l chez le meme producteur en lui soumettant ton problème, il saura peut etre, sinon post une photo de l'huile, on pourra te dire.

Et si sa n'avance pas, essaye de trouver eventuellement un autre producteur dans le secteur ;)
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar mick49 » Jeu Juin 21, 2007 7:02 pm

je ne connais pas le producteur je passe par un pote mais il ma dis qu il allai bientot avoir une machine pour la cire ou la paraffine ca vien peu etre de cela
non? AUTREMEN JE CHANGERAI DE PROD
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar Ols » Jeu Juin 21, 2007 7:08 pm

Il n'y a pas de parafine dans l'huile, et les moyens de décirage ne sont pas abordables en agricole et complexes... Etant donné qu'il y a très peu de cires dans le colza, comparativement au tournesol, pour moi le problème est ailleurs...
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar mick49 » Jeu Juin 21, 2007 9:20 pm

ok merci quan meme peut etr que ce bidon a pri l humidité comme tu le mentionnais plus haut
mick49
Nouveau
Nouveau
 
Messages: 17
Inscrit le: Lun Juin 18, 2007 7:02 pm

Messagepar joumpy » Jeu Juin 28, 2007 9:56 am

Salut mick49,
Le fond ressemble à des grumeaux gélatineux...BACTERIES.
Si tu ne veux pas être emmerdé par des problèmes de bactéries pour la conservation de ton huile, il faut rajouter un additif qui tue les bactéries! Tous les produits pétroliers font l'affaire à moins de 1% (GO, SP98, acétone, térébenthine, ...).
Après c'est toi qui choisi...
Moi, je rajoute de l'acétone qui m'aide à diminuer l'odeur de frite qui me suit!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble


Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité