L'huile favorise-t-elle les prises d'air ?

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Messagepar mate22 » Lun Avr 21, 2008 3:14 pm

A oui je n'ai pas du tout fais gaffe au filtre d'en dessous, le dessus oui mais l'autre non :D. Je vais allez voir.
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar mate22 » Lun Avr 21, 2008 5:24 pm

joint etait a sa bonne place :!:
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar yohweb » Lun Avr 21, 2008 6:10 pm

demonte quand même ta pompette....;c'est pas parce qu'elle a l'air propre, qu'elle n'est pas precée ou juste déformée.....
la mienne était avait l'air toute neuve aussi, et finalement elle était bien déformée....
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar skoutty » Lun Avr 21, 2008 7:59 pm

Je ne parlais pas de la meme pompette quand je te parlais de collier, et je crois que joumpy ne te parlais pas de la meme non plus quand il te disais de voir si elle s'ecrase.

Sinon le n°1 n'est rien d'autre que l'arret ton post chauffage, sur ma R21 il chauffe encore les 4 bougies après avoir demarré pendant une durée equivalente au prechauffage, puis les bougies 1 et 3 pendant la meme durée, puis 2 et 4 pendant la meme durée, puis 1 et 3 (en alternance), puis 2 et 4: donc il y en a au moins une allumé pendant 5 fois la durée de prechauffe après le demarrage. Le simple fait d'accelerer pendant cette periode declenche le contact et coupe instantanement la chauffe de moteur froid.
J'avais fait des recherche pour garder les bougies allumé un peu après le demarrage mais ca existe deja :P :) :P, ce qui fait que a part trafiquer le capteur de temperature je crois que je n'aurais rien d'autre à faire quand je voudrais le faire.
Pour info il n'y a aucune prechauffe si la temperature dans le boitier sous le capot est superieure à 45° (moteur deja chaud), mais tout de meme un allumage du voyant de 3 secondes mini pour rassurer le conducteur.
D'ailleurs egalement après l'extinction du voyant, en realité les bougies retent allumé pendant une durée qui fait environ la moitié du prechauffage, pour que au moment ou on tourne le contact ca soit encore chaud.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar mate22 » Lun Avr 21, 2008 8:55 pm

Salut skoutty, c'est vrai que je n'ai pas compris ce que tu m'as dis, il n'ya qu'une pompette, celle qui est sur le filtre a GO non? pourquoi tu me dis :" Je ne parlais pas de la meme pompette quand je te parlais de collier", je ne vois pas trop ce qu'est un collier. pour moi c'est ce qui sert les tuyau au porte filtre;
Bien compris pour ton explication du numero 1.
demain je change la pompette et je vous tiens au courant
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar skoutty » Mar Avr 22, 2008 10:44 am

On parlait d'une pompette en forme de poire, certains modèle de voiture n'ont pas la pompe d'amorcage integré au porte filtre mais sur la durites d'arrivé de GO, et fixé par 2 collier (donc un collier c'est bien ce que tu pense, un truc de serrage pour tenir les durites).
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar mate22 » Mar Avr 22, 2008 12:02 pm

Bonjour tlm, bon j'ai installé un nouveau filtre + poire ( pas cher la poire a 26 euros chez renault ....) :oops:
Elle a bien demarré. Je vais voir tout a l'heure si la prise d'air existe toujours, esperons que non.
A plus
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar yohweb » Mar Avr 22, 2008 12:08 pm

quelle idée d'aller chez renault......
t'en aurais trouvé dans n'importe quel centre auto, et meme dans les magasin de bricolage pour 12 ou 15 euros maxi......
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar mate22 » Mar Avr 22, 2008 12:54 pm

ah, je suis allé chez Maxauto il y en avait pas, il m'a dit qu'il fallait aller chez renault, donc j'ai suivi . Bon normalement ca marche, la voiture a suffisemment refroidi et a demarrer du premier coup. La membrane etait en bonne etat mais ya du avoir une microfuite, j'ai tout changé et ca fonctionne.
Je vais faire 120 km aujourd'hui et j'attendrai demain si la fuite existe tjrs, on ne sait jamais.
a plus
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar Mastidoik » Mar Avr 22, 2008 1:12 pm

Bon normalement ca marche, la voiture

Je n'ai encore jamais vue une voiture avec des jambes :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
:wink:
Je sais, c'est nul mais c'était trop tentant... :wink:
Modif Golf 3 TDI 90cv Plus de 130 000km de bi-carbu

Merco 209D bi-carburé

Mon ancienne ZX en bi-carbu
Le dopage a l'eau de la ZX.
Avatar de l’utilisateur
Mastidoik
Passionné
Passionné
 
Messages: 1417
Inscrit le: Jeu Déc 06, 2007 8:11 pm
Localisation: entre Alés et Vallon pont d'arc

Messagepar yohweb » Mar Avr 22, 2008 7:58 pm

Mastidoik a écrit:
Bon normalement ca marche, la voiture

Je n'ai encore jamais vue une voiture avec des jambes :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
:wink:
Je sais, c'est nul mais c'était trop tentant... :wink:

facile...... :!:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar mate22 » Mar Avr 22, 2008 8:06 pm

facile facile mais la bulle d'air est toujours la :evil: . Ce soir fallait pomper pour faire evacuer les bulles d'air....
que fais je?????
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar yohweb » Mar Avr 22, 2008 8:11 pm

bon : c pas la pompette , c pas la poire....... :roll:
tu as le plein dans ton reservoir?
ça peut peut être de la jauge d'essence, la crepine qui prend de l'air...
je dis ça comme ça....
pas de fuites en dessous la voiture ( voir le chemin des durites )
pas de gras sur les injecteurs ou sur la pompe à injection?
tendu ton histoire.......
cris à l'aide !!!!!!!!!!!
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar mate22 » Mar Avr 22, 2008 8:35 pm

A L'AIDE..... je ne vais pas qd mm l'emmener au garage non?
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar wolf505 » Mar Avr 22, 2008 9:05 pm

Trouve toi un bout de durit transparante arange toi pour pouvoir la brancher partout (avec d'un coté un tube rigide pour enfiler la durite que tu aura demontée), déplace la sur ton circuit de carburant pour localiser la fuite en partant dela sortie PI jusqu'a l'entree porte filtre. parfoit les vielles poires d'amorcage sont poreuses mais ne le laisse pas paraitre.
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar yohweb » Mar Avr 22, 2008 9:16 pm

tu peux aussi demander sur le site :
http://www.freeforum101.com/z650/viewfo ... forum=z650
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar mate22 » Mar Avr 22, 2008 9:23 pm

ok je ferai ca demain. C'est qd mm bizarre. Cette apres midi ca marchait nickel il y avait 10 L d'huile depuis une semaine, et ce soir j'ai mis 1 L d'huile, j'ai voulu ensuite la redemarrer une heure apres et fuite d'air :shock:
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar skoutty » Mar Avr 22, 2008 10:14 pm

Et si c'etait l'event du reservoir qui serait bouché?
Tu crerait une depression parce que tu as enlevé quelques litre en roulant, et dès que tu t'arrete l'aspiration aspire de l'air par ou elle peut.
Pour le savoir tu roule un bon trajet (genre 20km min) et juste après t'etre arreter tu ouvre le bouchon du reservoir, si ca aspire c'est ca.
J'avais eu ce problème, ma solution ca a été perceuse et foret de 6 et un trou dans le bouchon.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar mate22 » Mar Avr 22, 2008 10:19 pm

Ca me parait une bonne idée, je te tiens au courant demain.
mate22
Amateur
Amateur
 
Messages: 47
Inscrit le: Dim Mar 16, 2008 3:34 pm

Messagepar joumpy » Mer Avr 23, 2008 9:26 am

skoutty a écrit: ma solution ca a été perceuse et foret de 6 et un trou dans le bouchon.

J'ai eu le même problème et j'ai adopté la même solution... à un détail près: le trou fait Ø0.8 mm et ça suffit amplement! :wink: :wink: :wink:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3958
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

PrécédentSuivante

Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité