ET UNE BOSCH DE FOIREE!!

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Re: ET UNE BOSCH DE FOIREE!!

Messagepar poupeau » Lun Aoû 02, 2010 5:40 pm

j'ai démonté l'EV de stop après avoir verifié que du jus venait dessus. j'ai tout viré le tiroir de l'EV. Essayé de redémarrer. Rien puis démonté une tubulure au niveau de la PI et rien ne sortait avec le demarreur.
C'est bien ce qu'il falait faire?
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Re: ET UNE BOSCH DE FOIREE!!

Messagepar Caterpillar » Lun Aoû 02, 2010 6:35 pm

bonjour

Aie ! j'ai du souci a me faire !!!

60 000 km en mono carburation et l'hivers aussi, démarrage par température frisant le 0, aucune fuite, ma bosch est comme neuve !!! précision, mon huile ne fige pas, 5 préchauffages à la suite et ça démarre. Injecteurs pas encrassés et niveau d'huile carter constant.

Ma fiat c'est du béton !!!! pourvu que ça dure !!
Fiat Uno PI Bosch 100 % huile mono
30 plaques + facet
Vitara 19 TD boschélisé 100 % huile mono
+ facet+ 30 plaques
Patrol 3.3 TD bi-carbu échangeur 50 plaques
+ facet + 2 électrovannes
CJ 7 TD PI bosch sans modif 50%
L200 50 plaques 60%
Avatar de l’utilisateur
Caterpillar
Amateur
Amateur
 
Messages: 49
Inscrit le: Ven Nov 18, 2005 7:40 pm
Localisation: Var (83)

Re: ET UNE BOSCH DE FOIREE!!

Messagepar poupeau » Lun Aoû 02, 2010 6:48 pm

si pas de GO c'est la roulette russe! moi la 306 c'est toujours passé sans probleme pis la 405 au bout de 30 ou 40 fois, crac!
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Re: ET UNE BOSCH DE FOIREE!!

Messagepar Macromalhuile37 » Mar Aoû 03, 2010 8:03 am

As tu essayer d'alimenter la PI directement avec un bidon de gazout? Sans passer par tout ton circuit normal?
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: ET UNE BOSCH DE FOIREE!!

Messagepar poupeau » Mar Aoû 03, 2010 7:54 pm

oui et le gazout a tout giclé sur la distri donc ptete qu'elle pompait mplus à cause du joint spi?
Sinon je l'ouvre des que je peux
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Re: ET UNE BOSCH DE FOIREE!!

Messagepar RMF26 » Mar Aoû 03, 2010 9:01 pm

peu probable elle devrait au moins démarrer puis faire un ralenti très instable voir caler.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: ET UNE BOSCH DE FOIREE!!

Messagepar yank » Mar Aoû 03, 2010 9:25 pm

Il n'y as pas ce problème sur les bosch, ou il faut vraiment que le piston soit en mauvais état, et puis tu sais, tu as beau envoyer 70°C le temps que les pièces chauffent...


Pourquoi les pompes bosch nous lâchent elles ?
C'est un problème thermique dû au cisaillement du piston HP dans l'huile.
La solution apporté dans la thèse est de chauffer le stator (tête HP) mais j'ai vu qqpart que chauffer le carburant permettait de limiter ce phénomène de cisaillement et d'éviter la rupture du piston (d'où l'importance d'un réchauffeur électrique assez puissant juste avant la PI).

http://www.oliomobile.org/documents/THE ... IGELIN.pdf (p249)
ZX 1.9TD et 205 1.8D - BOSCH - Monocarburation 100% ETE - 80% HIVER
Avatar de l’utilisateur
yank
Intéressé
Intéressé
 
Messages: 129
Inscrit le: Sam Sep 03, 2005 2:53 pm
Localisation: Yenne (73)

Re: ET UNE BOSCH DE FOIREE!!

Messagepar RMF26 » Mar Aoû 03, 2010 9:31 pm

Qu'appelles tu par cisaillement ??
Le seul soucis avec un carburant très visqueux, c'est qu'il ne vas pas lubrifier correctement, donc échauffement des pièces, diminution du jeu et casse.


Super document. Je ne l'avais pas lu, je viens de le dévorer.

Par contre, en ce qui concerne le passage sur les PIs, il n'est pas expliqué si il s'agit de pompe bosch ou Lucas.
Très très bon documents, à lire absolument pour les adeptes de mono carburation surtout en ce qui concerne l'encrassement du moteur à l'huile végétale.
Avatar de l’utilisateur
RMF26
Modérateur
Modérateur
 
Messages: 300
Inscrit le: Jeu Mai 28, 2009 9:45 am

Re: ET UNE BOSCH DE FOIREE!!

Messagepar yank » Ven Aoû 06, 2010 9:27 am

le piston se comporte comme une fourchette qu'on brasse dans une mayo, la mayo devient plus liquide car ça chauffe.
Sauf que là, ca brasse très vite et la chaleur se dissipe dans le piston et le métal fini par dilater. Le jeu devient nul entre le rotor et le stator, et ça serre.

Huile visqueuse ou pas (mais liquide) ca n'a rien à voir avec la lubrification.
ZX 1.9TD et 205 1.8D - BOSCH - Monocarburation 100% ETE - 80% HIVER
Avatar de l’utilisateur
yank
Intéressé
Intéressé
 
Messages: 129
Inscrit le: Sam Sep 03, 2005 2:53 pm
Localisation: Yenne (73)

Re: ET UNE BOSCH DE FOIREE!!

Messagepar Activince35 » Mer Aoû 18, 2010 11:26 pm

Salut à tous, je tiens tout de même à apporter ma pierre à l'édifice. Casser une bosch sur XUD9TE me paraît quand même rare. Je m'explique, je suis à 100% huile depuis cet hiver. Ma petite pompe de gavage a rendu l'âme il y a 10 000kms. Je démarre tous les matins à 100% à froid, aucun soucis, j'y mélange un peu d'acétone. Lorsque je change mon filtre GO, je ne purge jamais, je laisse le circuit se faire. Bon, j'y vais peut être un peu à la barbare certains me diront mais pour ses 175 000kms dont 40 000 à l'huile, je n'ai toujours aucun soucis à déceler. Bon, mise à part peut être un injo qui commence à claquer un peu à froid (il serait temps que je les démonte afin de leur refaire une petite jeunesse). L'huile que j'utilise est neuve, fournie par un agriculteur. Je change mon filtre Go tous les 10 000 ou avant, si pertes de puissance. Mais honnêtement, je trouve ces pompes plutôt robustes. Le seul réchauffage que j'ai pour le moment est celui du filtre à gazole, j'ai simplement dépucelé le réchauffeur. Mais afin d'éviter l'encrassement, je n'hésite pas à lui tirer dedans assez souvent, peut être que cela y fait aussi. Je continue mes expériences afin de voir jusqu'où peut aller un XUD9TE à l'huile. Mais honnêtement, la casse, je ne pense pas à un dysfonctionnement mais plutôt à un défaut de fabrication, peut être une faiblesse dans l'alliage des métaux. Après, je ne suis pas un as de la pompe à injection, je ne fais qu'apporter mon expérience ;).
Activince35
Nouveau
Nouveau
 
Messages: 10
Inscrit le: Dim Jan 03, 2010 9:51 am

Re: ET UNE BOSCH DE FOIREE!!

Messagepar poupeau » Ven Sep 03, 2010 6:53 am

Ca y est j'ai autopsié ma pompe a injection!
et comme une panne ne vient jamais d'ou on croit, je suis sur en fait que ca vient pas de l'huile maintenant :notworthy:
donc c'est le piston qui a grippé dans la tete hydraulique et j'ai retrouvé des copeaux de plastique bleu dans ma pompe. Le même plastique que mon reservoir roue de secours fait maison.
Ma grosse connerie est d'avoir shunté il y a quelques mois le filtre GO quand la membrane de la pompe de filtre etait HS. Ca a amené du plastoc dedans.
Mais ce que je trouve étrange c'est qu'entre le moment ou j'ai shunté le filtre et celui ou la pompe a cassé j'ai roulé plus de 10000km.
Breff, conclusion: la pompe bosch ne permet pas de rouler aux copeaux de plastoc :D
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Re: ET UNE BOSCH DE FOIREE!!

Messagepar gaston13 » Ven Sep 03, 2010 11:30 am

shunter le filtre et riens mettre a la place, même moi je le fais pas :lol: :o :notworthy:
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5165
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: ET UNE BOSCH DE FOIREE!!

Messagepar Chosex » Ven Jan 20, 2017 4:14 am

Bonjour,

Je déterre un peu...

Je pense comme Activince35 qu'il n'y a pas de raison qu'une pompe Bosch casse si facilement.
J'ai roulé des année en 100% l'été (réchauffeur à plaque et pas de pompe de gavage) sans aucune casse. Je mets de l'huile dans les deux réservoirs l'été et du GO pour mieux démarrer à froid l'hiver et je passe de suite à l'huile au démarrage.

Néanmoins je viens de casser le piston distributeur haute pression de 2 pompes Bosch en 10 jours (pas de réchauffeur, pas de Facet, tout d'origine, T= 5 à 10°) et je pense que c'est par manque d'aspiration de la pompe basse pression à palettes :

Sur la première :
La voiture est souvent arrêtée longtemps en 100% huile.
Je démarre et je n'arrive pas à monter au dessus des 2500 tours à vide, j'ouvre le capot, j’accélère au levier et pompe en même temps, le régime monte, les palettes se décollent et tout est ok...
... sauf la dernière fois ou elle n'a plus décéléré et casé.
La pompe était bien chaude en très peu de temps.

Sur la deuxième :
tout aller bien et je venais de changer le bouchon calibré de retour qui était bouché.
J'ai fait 2km et cassé en plein régime alors que tout tournait bien.
Là aussi je pense que je devais avoir les palettes grippées et le fait de changer le bouchon ne permettait plus d'avoir assez d'huile pour lubrifier la pompe.

Donc pour moi une voiture qui est longtemps arrêtée cassera alors que cela n'arrivera pas si elle roule tous les jours.
Les deux réservoirs permettront de remplir la pompe de GO pour un arrêt prolongé.

Votre avis ?
Merci.
Chosex
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Jeu Nov 20, 2014 7:29 pm

Re: ET UNE BOSCH DE FOIREE!!

Messagepar Macromalhuile37 » Ven Jan 20, 2017 9:01 am

Chosex a écrit:Donc pour moi une voiture qui est longtemps arrêtée cassera alors que cela n'arrivera pas si elle roule tous les jours.
Les deux réservoirs permettront de remplir la pompe de GO pour un arrêt prolongé.

Votre avis ?
Merci.


Un collehgie a cassé sa bosch avec une bicarb sur un espace deux....L'huile etait a 45° et le vehicule roulait tous les jours...

Et par grand froid...Aprés avoir rejointée celle de la saxo d'un pote remontée et reamorcée...le piston a cassé 5 secondes aprés le demarrage

Pour moi...Quand c'est l'heure ...C'est l'heure...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Précédent

Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité