moteur qui crache l'huile

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur : Les modérateurs

Répondre
mwanou
Motivé
Motivé
Messages : 277
Enregistré le : lun. oct. 16, 2017 3:01 pm
Localisation : À l'ouest, Entre ciel et terre ...

moteur qui crache l'huile

Message par mwanou »

suite à ma durite qui à pété j'ai remarqué que je craché au niveau du pot d'échappement :? genre comme les vieux t3 du coup j'ai pensé segment mais j'ai vraiment pas les symptômes
je vois pas le rapport si ce n'est une sur pression ... causé par quoi ?
de plus j'ai ma pompe qui goute à goute au niveau de la tête hydraulique (surtout au gazole) tout les joints son neuf !
par contre il démarre très bien , pas de fumée et pas de perte de puissance
je viens de faire 800km avec et pas de soucis , juste une sur consomation ...
pas de consommation d'huile moteur manifestement ...
par contre mon huile était à 75°régulièrement , je me demande ci c'est pas un peut fort ???
une idée ?
Trafic bicarburation
Vélo Peugeot course
Seeglespeed cadre Reynolds 531
Triporteur maison ...
Avatar du membre
Macromalhuile37
Modérateur
Modérateur
Messages : 12057
Enregistré le : sam. sept. 10, 2005 7:46 pm
Localisation : petite suisse tourangelle

Re: moteur qui crache l'huile

Message par Macromalhuile37 »

C'est quoi comme moteur? Atmo ou turbo? Et es tu sur qu'il crache l'huile au pot? car si vraiment c'etait le cas ca fumerait plutot bleu et de toutes facons tu aurais une consommation d'huile moteur...A mon humble avis c'est ta fuite a la PI qui se retrouve projetée sous forme de goutelettes sur l'arriere du vehicule...d'ou ta sur consommation de carburant car ce qui tombe au sol n'est pas valorisé en energie..
Image
mwanou
Motivé
Motivé
Messages : 277
Enregistré le : lun. oct. 16, 2017 3:01 pm
Localisation : À l'ouest, Entre ciel et terre ...

Re: moteur qui crache l'huile

Message par mwanou »

c'est un J8S atmo . 180mkm
je reviens du diéséliste et il ma changé le joint de la vis du comparateur au cul de la pompe .ça pissé bien !
il ma donné une vis creuse "out" et ma dit d'essayer d'enlever le tamis pour remplacer le miens et voir si ça tourné mieux comme ça .
chose faite ça ne change rien .
il démarre au top ,bonne puissance , pas de fumée mais toujours des castagnettes ... à l'huile seulement ...à bas régime... j'aimerais bien changer la soupape de régulation pour voir mais vu que j'avais déjà le problème avec l'autre PI Bosch je pense que la vérité et ailleurs .
je dois changer les pointe bientôt , je verrais bien si ça viens de là ...
merci pour ton retour macro je pensai pas que c'était possible qu'une fuite fasse cela mais effectivement maintenant que tu le dit ça me paraît possible !
Trafic bicarburation
Vélo Peugeot course
Seeglespeed cadre Reynolds 531
Triporteur maison ...
Répondre

Retourner vers « Problèmes mécaniques et casses »