Nissan Vanette moteur LD23

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Nissan Vanette moteur LD23

Messagepar Boireau » Mar Oct 30, 2018 8:46 pm

Salut les mecs, ça fait une paye que je ne suis pas passé dans les coins !

Déjà bonjour/bonsoir à tous, j'espère que tout le monde va bien et que vos sources d’approvisionnement ne se tarissent pas ;)

J'ai un problème, sur une Nissan Vanette (type Serena) avec un moteur LD23 atmo. Asseyez vous, je vous raconte :
La pompe à injection à rendu l'âme à 380000km. On regarde si il faut tomber la distribution ou pas pour démonter la pompe, et pas de bol, faut tomber la distri.
On commande un kit distri et pas moyen de trouver une pompe à injection seule. On trouve, à force de chercher, un moteur complet qui a 180000km à moins de 200€ livré à la maison. Royal !
On venait de faire l'embrayage y'a pas 10000km et il était temps de refaire la distribution sur le véhicule alors on s'est dit qu'on allait garder le moteur en place, démonter la PI du moteur reçu et conserver le reste bien au chaud, au cas où.

Nous y voilà, pompe remontée, distri calée comme il faut (j'ai vérifié plusieurs fois et on avait fait tous les repères qu'il fallait, puis j'ai trouvé ça et ça correspond http://vanatique.forumactif.org/t905-tu ... ns-reperes ) on a quand même un problème pour démarrer.

Le moteur ne fait pas de bruit quand on le tourne à la main, j'arrive à le démarrer au nettoyant frein et à le garder tournant en accélérant fort (mais pas à fond).
Mais il ne démarre pas sans nettoyant frein et ne tient pas le ralenti. Et c'est là que je coince, qu'est-ce que j'ai râté ?

-J'ai trop de retard/avance ? j'ai remonté la nouvelle pompe en prenant des repères sur l'ancienne et en les reportant sur la nouvelle mais je n'ai pas de comparateur. Le câble d'accélérateur semble suffisamment tendu, le câble de l'avance à froid également.
-malgré mes re-comptages j'ai une dent de décalage sur la PI ?
-la pompe est gommée ?

Qu'en pensez-vous ?
Avatar de l’utilisateur
Boireau
Motivé
Motivé
 
Messages: 211
Inscrit le: Mer Jan 11, 2012 6:38 pm
Localisation: Limousin

Re: Nissan Vanette moteur LD23

Messagepar Boireau » Sam Nov 03, 2018 11:12 pm

C'est réparé, c'était trop de retard et ralenti dans les choux. Tout va bien !
Avatar de l’utilisateur
Boireau
Motivé
Motivé
 
Messages: 211
Inscrit le: Mer Jan 11, 2012 6:38 pm
Localisation: Limousin

Re: Nissan Vanette moteur LD23

Messagepar julien.j8s » Dim Nov 25, 2018 4:03 pm

salut

la pompe a rendu l’âme ?
elle avait quoi au juste ?

J'ai eu l’expérience d'une pompe Denso (Bosch) sur vanette qui était fragile a cause d'une petite piece dedans qui cassait, je l'ai remplacée et elle a repété ...
apparament cette pompe n'aimait pas l'huile attention
Vélo de route rouillé
Vélo tout terrain volé à Marseille
T3 bicarburé ressuscité
Peugeot Expert mono 100% qui claque trop :-)
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2655
Inscrit le: Sam Aoû 19, 2006 12:55 pm


Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité