Huile moteur qui sent la frite...

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Re: Huile moteur qui sent la frite...

Messagepar Vim » Jeu Sep 12, 2019 11:47 am

Jafus a écrit:Euh non, il a juste vérifié le démarreur... Quel est le circuit électrique à vérifier ?

Ben comme, je l'ai dit plus haut, il faut vérifier les circuits électriques en partant de la clé de démarrage, le neiman, aller aux boites à fusibles, les relais, la batterie, et enfin les équipements terminaux (démarreur, alternateur, bougie de chauffe, etc). Chaque équipement a sa platine de commande, qu'il faut tester aussi. Faut connaitre l'électricité et la mécanique.

C'est étonnant qu'il n'ait pas vérifié tout ça, car c'est le B-A-BA... :roll:
Vim
Passionné
Passionné
 
Messages: 2168
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Jeu Sep 12, 2019 5:25 pm

Je viens de re-tester le démarreur, et il fonctionne parfaitement ! pourtant quand c'est lui qui l'a testé, le pignon remontait mais ne tournait pas, j'suis peut-être tombé sur un branquignol qui voulait juste prendre ses vingt balles et se barrer... Et il m'a dit que le seul moyen de vérifier un neiman c'était de le changer et que ça ne pouvait pas venir de l'alternateur sinon ma batterie se serait vidée

Haaa si seulement il pouvait démarrer au moins une fois pour que je puisse l'emmener chez un garagiste :bounce:

du coup j'en suis là :

le neiman : à vérifier
boites à fusibles : OK
les relais : OK
la batterie : OK
démarreur : OK
alternateur : à vérifier
bougie de chauffe : à vérifier (tu penses vraiment que ça peut venir de là ?)
Jafus
Amateur
Amateur
 
Messages: 59
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Vim » Jeu Sep 12, 2019 8:40 pm

Jafus a écrit:j'suis peut-être tombé sur un branquignol qui voulait juste prendre ses vingt balles et se barrer... Et il m'a dit que le seul moyen de vérifier un neiman c'était de le changer et que ça ne pouvait pas venir de l'alternateur sinon ma batterie se serait vidée
Haaa si seulement il pouvait démarrer au moins une fois pour que je puisse l'emmener chez un garagiste :bounce:
du coup j'en suis là :
le neiman : à vérifier
alternateur : à vérifier
bougie de chauffe : à vérifier (tu penses vraiment que ça peut venir de là ?)


Ça m'a l'air d'un drôle de zigoto, ton mécano à 20 balles... :o

Oui, il faut tout tester (par exemple, une bougie HS ou en court-circuit peut faire augmenter l'ampérage consommé et, par conséquence, flinguer le relais de préchauffage).
En plus de vérifier le bon fonctionnement des éléments, il faut chercher toutes les causes de court-circuit quelque part (corrosion, pas de masse, + - inversés, fil débranché, etc.).

A l'écoute de l'audio que tu as mis plus haut, je persiste à penser que c'est un problème de relais qui ne colle pas. Et je dirais plutôt le relais de préchauffage que celui de démarrage. Reste à déterminer pourquoi ça déconne : est-il HS, ou y-a-t-il un problème sur le circuit qui met le relais en défaut ?

As-tu essayé de démonter TOUS les branchements électriques ajoutés avec la bicarb et de remettre tout à l’origine, pour voir si ça résoudrait ton problème ?
Vim
Passionné
Passionné
 
Messages: 2168
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Sam Sep 14, 2019 9:46 am

J'ai hoooonte ! Un nouveau mécano est venu et il a réglé le problème en cinq minutes... Une belle matinée à 240€ de l'heure pour ce monsieur. J'suis presque déçu lol !

Il est arrivé, il a bidouillé ma batterie avec une espèce de gros multimètre et m'a demandé de démarrer : ça a démarré. En fait c'est TOUT SIMPLEMENT mon câble négatif qui n'est pas assez enfoncé dans la cosse, donc je vais refaire tout ça proprement et ça va fonctionner :o

Par contre idiot que je suis j'ai complètement oublié de lui parler de mon problème de moteur qui se coupe pas :o (mais du coup c'est peut-être le même problème !) edit : je confirme, c'était lié

m'enfin, tant que ça roule !
Jafus
Amateur
Amateur
 
Messages: 59
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Vim » Sam Sep 14, 2019 11:27 am

Jafus a écrit:Un nouveau mécano est venu et il a réglé le problème en cinq minutes...
Il est arrivé, il a bidouillé ma batterie avec une espèce de gros multimètre et m'a demandé de démarrer : ça a démarré. En fait c'est TOUT SIMPLEMENT mon câble négatif qui n'est pas assez enfoncé dans la cosse, donc je vais refaire tout ça proprement et ça va fonctionner

Trop fort, Colombo ! :lol:
Donc finalement, c’était un court-jus lié à un faux-contact... dû aux modifs bicarb.
(sur ta photo, c'est un peu le binz, sur cette cosse... :o)

C'est simple : ce faux-contact sur une cosse de batterie peut faire dysfonctionner plein de différents composants en aval (qui n'ont pas assez de courant) : EV de la PI, relais qui ne collent plus, bougies qui ne chauffent plus assez, etc.
Vim
Passionné
Passionné
 
Messages: 2168
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Sam Sep 14, 2019 1:43 pm

héhé, oui le moins qu'on puisse dire c'est que le kit n'a pas été monté hyper-proprement mais l'important c'est qu'il fonctionne ! je le présenterais peut-être un de ces quatre, quand j'aurais avalé quelques milliers de kilomètres supplémentaires :toothy7:

Un grand merci à tous d'avoir pris le temps de m'aider, c'est super cool :rr:
Jafus
Amateur
Amateur
 
Messages: 59
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Land Rover » Sam Sep 14, 2019 11:54 pm

Jafus a écrit:J'ai hoooonte ! Un nouveau mécano est venu et il a réglé le problème en cinq minutes... Une belle matinée à 240€ de l'heure pour ce monsieur.!

Puuutain , 240 balles ! :occasion9:
Land Rover
Passionné
Passionné
 
Messages: 1919
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Dim Sep 15, 2019 1:05 pm

Il lui a pris 20€ pour 5mn...soit 240€ de l'heure...mais bon il c'est deplacé et a resolu la panne...Pour peut qu'il ait fait 20km pour venir...Il a perdu de l'argent...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11697
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar papiroya » Dim Sep 15, 2019 1:59 pm

Puis la moitié du CA est pour l etat...
Avatar de l’utilisateur
papiroya
Convaincu
Convaincu
 
Messages: 575
Inscrit le: Lun Sep 16, 2013 6:51 pm

Re: Huile moteur qui sent la frite...

Messagepar k1200s1 » Dim Sep 15, 2019 9:27 pm

C'est pourtant une panne relativement flagrante ne nécessitant aucun démontage !Une bonne masse, c'est primordial .
Et c'est vrai que celà fait foirer un tas de trucs !
L'erreur est néanmoins humaine ;l'important ,c'est la rose ...et le véhicule qui roule !
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Convaincu
Convaincu
 
Messages: 525
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Précédent

Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité