AVERTISSEMENT : recrudescence de problèmes

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Messagepar Anonymous » Mar Déc 20, 2005 7:40 pm

bonsoir mica
comme promis avec du retard voici le lien pour le document de l'ECAM
www.codeart.org/technique/energie/huile palme combustible moteur/VERSION

yu peux trouver le lien sur mon post du 14 décembre à 8H03 sur expérience agricole dans la rubrique recrudescence de problème à la page deux.

Le document est long à lire mais à mon avis il est intéressant
A+
Anonymous
 

Messagepar Rodolphe Diesel » Mer Fév 15, 2006 2:06 pm

boursicocotte a écrit:par exemple pour un possesseur de BMW 525 TDS, celui-ci a 80 % de chances de changer la pi arrivé à 200-210000 km


salut boursicocotte

tu tiens ça d'où que les PI de 525TDS meurent autour de 200000km?
Avatar de l’utilisateur
Rodolphe Diesel
Amateur
Amateur
 
Messages: 36
Inscrit le: Mar Nov 16, 2004 8:40 pm

Messagepar LauF » Mer Fév 15, 2006 3:09 pm

bilou,

le bon lien c'est ca :

huile palme combustible moteur

Je pensais l'avoir lu, mais c'est pas le même en fait... Il a l'air pas mal, relativement complet celui ci, à voir plus en détails :)

Merci en tous cas !
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar BTE » Sam Fév 18, 2006 11:55 pm

J'ai une 525 TDS de 316000 km, pompe encore entière, réchauffeur LDR 60°, HBV 50%, + de 15000 km à l'huile.
Question: de temps en temps présence de bulles d'air ds le circuit de carburant HBV et broutage au ralenti, mais pas toujours. apparement au gazole pas de pb cela ne se produit pas.

Ya til quelq'un qui a identifié ce problème, ne cerai ce pas un problème d'emulsion dans le reservoir?
BTE
Nouveau
Nouveau
 
Messages: 25
Inscrit le: Jeu Oct 27, 2005 8:38 pm

Messagepar makhonine » Dim Fév 19, 2006 12:12 am

Salut,

Possible qu'il y ait cavitation de l'HV avant la PI...
J'ai lu que certains précaunise une pompe de prégavage, entre le réservoir et la PI, pour limiter ce pb.

AL1 :joker:
enregistrez vos Véhicules à l'Huile
visitez les OlioStations
makhonine
Modérateur
Modérateur
 
Messages: 455
Inscrit le: Lun Jan 10, 2005 10:12 pm
Localisation: Alpes Maritimes

Messagepar BTE » Dim Fév 19, 2006 12:27 am

Merci Makhonine, le pb c'est que ça se passe moteur au ralenti et pas toujours, ds le reservoir il ya déja une pompe de gavage :oops:
BTE
Nouveau
Nouveau
 
Messages: 25
Inscrit le: Jeu Oct 27, 2005 8:38 pm

Re:

Messagepar colibri » Jeu Nov 08, 2012 11:48 pm

Anonymous a écrit:bonsoir mica
comme promis avec du retard voici le lien pour le document de l'ECAM
http://www.codeart.org/technique/energie/huile palme combustible moteur/VERSION

yu peux trouver le lien sur mon post du 14 décembre à 8H03 sur expérience agricole dans la rubrique recrudescence de problème à la page deux.

Le document est long à lire mais à mon avis il est intéressant
A+


Salut

Le lien est mort: Erreur 404
La page demandée n'existe pas, ou bien le lien n'est plus valable.
ESt ce que quelqu'un a pensé à sauvegarder la page!!!!
Merci
Xsara HDI Exclusive 90CV 220782 Kms=====> Début 20% huile le 29/11/2012.
Elle démarre comme d'habitude (très bien) à 6° le matin.
Elle démarre aussi très bien à 2°.Pourvu que cela dure.
20/04/2013===>50%===>235 200Kms
Avatar de l’utilisateur
colibri
Nouveau
Nouveau
 
Messages: 12
Inscrit le: Ven Oct 20, 2006 10:27 pm

Précédent

Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron