Température de l'HVB : vos montages ?

Discussions sur les réchauffeurs

Modérateur: Les modérateurs

Messagepar mart163 » Jeu Mar 23, 2006 10:44 pm

A ben si ta un truc pas trop gros, tu envoi un cheque et moi je te l'envoi dans une enveloppe!!(mais pas trop gros evidement)
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar mart163 » Sam Avr 01, 2006 1:50 pm

Bon sa y est j'ai la bete, domage que le diametre ne soit pas 2mm plus gros, sa passe de 6 a 10 puis a 14, je me servirais donc du 6 a part si je trouve de la durite de 10 dans la voiture, je l'instale dans une semaine.
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar mart163 » Lun Avr 17, 2006 9:24 am

Voila c'est enfin monter, on a meme put utiliser les raccord rapides(heureusement sinon je ne trouvais rien qui allait!!)

chtite photo une fois monter Image


Par contre on a galerer pour souder les fil, c'est fait pour ordinateur, c'est des tout petit fil, il faut avoir le bon matos(le fer a souder quoi)

Pour l'alimentation 5v, il faut un regulateur a 60 centime et si comme moi vous trouvez le moyen de le casser une simple pile plate suffit avec un petit interupteur pour couper l'alim.
mart163
Convaincu
Convaincu
 
Messages: 682
Inscrit le: Lun Nov 08, 2004 7:32 pm
Localisation: 74 proche de genève et en étude à Lille

Messagepar z650 » Mar Avr 18, 2006 1:20 am

attention , je dois bientot passer ma commande de manos , si y'en a qui en veulent , c'est le moment , on est deja 4 !
C'est dans la rubrique " achats groupé "
Mano eclairé temperature HV 30° - 120° , avec support , sonde a visser , raccord pour T 3/8 , fixations , schema , ampoule ...
tres bon materiel , car fiabilisé sur ma golf , 0 soucis !!
41 euros tout compris avec le port jusqu'a chez vous !
a+
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Messagepar seb33 » Mer Avr 26, 2006 6:32 pm

[EDIT] MESSAGE COMMERCIAL SUPPRIME en accord avec les règles de la section "Annonces Commerciales", prière d'en prendre connaissance. Dernier avertissement avant radiation. RiccOlio.
seb33
 

Messagepar mica » Mer Avr 26, 2006 7:09 pm

Pour Seb33.
C'est le dernier avertissement, tu as déjà était averti.
On ne fait pas d'annonce commerciale ici.
Il y a qu'une seule section pour cela.
http://www.oliomobile.org/forum/viewforum.php?f=63

Mica
Dernière édition par mica le Mer Avr 26, 2006 8:18 pm, édité 1 fois au total.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar francois36 » Mer Avr 26, 2006 7:31 pm

exacte toute annonce qui ne sera pas dans la section sera supprimée, tu peux la remmettre dans la section et en mettre un lien ici uniquement.
La liberté des un s’arrête là où commence celle des autres. Pensez y :-)
La team Oliomobile

Image
Avatar de l’utilisateur
francois36
Modérateur
Modérateur
 
Messages: 1063
Inscrit le: Jeu Juin 23, 2005 9:18 am
Localisation: Marseille

Messagepar ruthene » Sam Juin 03, 2006 10:08 pm

Sonde CTN + mano de z650 montés directement sur mon réchauffeur Electrique à bougies avant la PI.
T° HVB mesurée sans fonctionnement electrique : Stale 70 °C
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar Shinra » Jeu Juin 08, 2006 2:45 pm

j'ai réussi à mesurer une température "fiable: "

sonde de thermomètre int / ext avec cable: température mesurée en entrée de pompe d'injection: 62°c ~ 64°c

emplacement de la sonde: dans la durite de carburant (avec gaine thermo)

matériel de chauffe: réchauffeur bobiné maison de 30 A

Une première étape de réussie, allez je me lance sur mon réchauffeur ldr :P
50% d'hvc, "Petit pas pour moi, grand pas pour mère nature"

T3 quand tu nous tiens La Bohème
Avatar de l’utilisateur
Shinra
Motivé
Motivé
 
Messages: 212
Inscrit le: Sam Mar 04, 2006 8:53 pm

Messagepar RiccOlio » Dim Juin 11, 2006 8:21 am

GaGadget a écrit:Touvé ici à 14E :
http://www.electronique-diffusion.fr/pr ... s_id=17967

Pour les parisiens, il y une boutique à Malakoff !


A ce prix là, plus d'excuse pour ne pas surveiller la température ! ;)

Image
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar GaGadget » Lun Juin 19, 2006 7:19 pm

Pourquoi prennez-vous la température dans un flux en coude et non pas en rectiligne ?
Mégane Classic 1.9D Bosch Mono 66%

Le Coupe-Chou Club http://coupechouclub.cultureforum.net/
Avatar de l’utilisateur
GaGadget
Motivé
Motivé
 
Messages: 215
Inscrit le: Ven Oct 29, 2004 10:31 am
Localisation: Montrouge (92)

Messagepar mica » Lun Juin 19, 2006 7:36 pm

Je ne comprends pas bien ta question ?
Que nous proposes tu ?

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar GaGadget » Lun Juin 19, 2006 10:16 pm

Je voulais juste comprendre pourquoi dans vos montages avec un T, la sonde n'est pas mise dans le pied du T mais dans un des bras.

C'est plus clair ?
Mégane Classic 1.9D Bosch Mono 66%

Le Coupe-Chou Club http://coupechouclub.cultureforum.net/
Avatar de l’utilisateur
GaGadget
Motivé
Motivé
 
Messages: 215
Inscrit le: Ven Oct 29, 2004 10:31 am
Localisation: Montrouge (92)

Messagepar mica » Mar Juin 20, 2006 8:02 am

Tout dépend comment tu utilises ton Té pour ton circuit d'huile. On met souvent au plus pratique.
Sur le Trafic, le Té me sert de coude pour aller vers ma PI et le sonde est en bas. Donc ma sonde est dans un bras et en bas.
Je pense que de toutes les façons la sonde est toujours en contact avec l'huile, (sauf de prise d'air), le mieux étant de la mettre en bas (et encore) mais dans un bras ou dans un pied cela n'a aucune importance.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar GaGadget » Mar Juin 20, 2006 5:13 pm

ok, autre question :

Pour etanchéifier les pas de vis, vous utilisez du teflon liquide ou de la loctite 577. Le tout se solidififiant, est-il possible de devisser par la suite les élément ainsi collés par exemple pour réaménager le montage ?
Mégane Classic 1.9D Bosch Mono 66%

Le Coupe-Chou Club http://coupechouclub.cultureforum.net/
Avatar de l’utilisateur
GaGadget
Motivé
Motivé
 
Messages: 215
Inscrit le: Ven Oct 29, 2004 10:31 am
Localisation: Montrouge (92)

Messagepar ruthene » Mar Juin 20, 2006 5:41 pm

Pour ma part, c'est bande téflon et joint gaz et carburant ....
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar mica » Mar Juin 20, 2006 6:09 pm

Moi c'est 100% téflon et si je démonte j'enlève le vieux téflon et j'en remet du neuf.
Attention au montage, il faut que ce soit très propre, il y en a un qui a bouché sa PI avec des morceaux de téflon qui sont arrivés dans la PI.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar ruthene » Mar Juin 20, 2006 10:59 pm

hye hye hye ...

Pour les joints gaz et hydocarbures, ceux sont des joints rondelles...
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar mica » Mar Juin 20, 2006 11:56 pm

Je parle du téflon.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar platinum » Mer Juin 21, 2006 8:01 am


Salut

téflon = no probème.

platinum.
Avatar de l’utilisateur
platinum
Motivé
Motivé
 
Messages: 301
Inscrit le: Jeu Sep 22, 2005 12:36 pm
Localisation: aizenay(vendée)

PrécédentSuivante

Retourner vers Réchauffeurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité