filtre avec ceinture chauff bricomax- retour d'expérience

Discussions sur les réchauffeurs

Modérateur: Les modérateurs

filtre avec ceinture chauff bricomax- retour d'expérience

Messagepar Maxoil » Mar Mai 23, 2006 11:12 pm

Bonjour à tous - :)

un topic pour rassembler les retours d'expérience de ce materiel coûteux et de qualité -
je pense que ça manquais -

Etant moî-même utilisateur depuis quelques mois du filtre avec ceinture chauffante 300 watt vendu par Bricomax

j'aimerais avoir votre sentiment à ce sujet ,
pour ceux qui l'utilisent bien sur...

personnellement je trouve que c'est lent à chauffer -
le système doit avoir de fortes déperditions de chaleur de par sa conception car Il est vendu sans isolation extérieure...

ça chauffe fort ! ça c'est sur :angryfire: mais...

en ce qui me concerne à 15° extérieur il me faut plus de 10 minutes
pour avoir l'huile à 60° à la PI avec bonne isolation des durits -

sans compter le LDR qui pousse derrière - et vous :?:
:wink:
FORD escort 2000 18TD - 70 cv- 225.000km -
pompe lucas -
28.000 km à 30% colza recyclée et...

et no problemo !
Avatar de l’utilisateur
Maxoil
Intéressé
Intéressé
 
Messages: 152
Inscrit le: Jeu Nov 03, 2005 7:18 pm
Localisation: LIEGE

Messagepar ruthene » Dim Juin 04, 2006 10:44 pm

Etrange car je monte rapidement à 60 °C sans activer les Réchauffeurs Electriques (maison) et sans isolation.

Pour te donner une idée, en 5 -10 minutes (5 - 10 km) l'HVB est à 70 °C et d'ailleurs elle en bouge plus...

T° LDR => 80-83 °C
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar skyfish » Lun Juin 05, 2006 9:37 am

ben c'est ton Ldr qui chauffe çà.
Pareil, j'ai un collier chauffant,mais pas du même fournisseur (- cher) et c'est un peu long à chauffer.
C'est assez normal, je ne l'utilise qu'en appoint, il n'y a pas suffisamment de surface d'échange pour monter rapidement en T°, d'autant que le collier ne chauffe que l'extérieur du filtre (normal) et donc que l'huile qui passe au centre du collier (et y'en a !) n'est pas au contact du chaud. L'huile peut facilement passer à 2-3cm de distance du chaud et là, pas d'échanges de chaleur)
Rien ne vaut un échangeur à plaques, dans lequel le liquide est à qques mm et s'il est bien étudié, il y a des turbulences pour que le liquide vienne au contact des parois chaudes.
Les colliers vont surtout avoir de l'intérêt en hiver, en bicarb, pour défiger le filtre et commencer à réchauffer l'aval de l'échangeur Ldr. A installer dans une boucle pou vraiment faire du bon boulot, mais faut aimer cette architecture système
Ton constat ne m'étonne pas.
à+
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Passionné
Passionné
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar madguss » Lun Juin 05, 2006 6:24 pm

pareil! ses rechauffeurs tubulaires à céramiques étaient mieux je pense...
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2401
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Angers

isolant tissage de verre pour colier chauffants;

Messagepar bricomax95 » Lun Juin 05, 2006 9:09 pm

Bonjour
¨Pour vos colliers chauffants deux réponses;

1/ pour la déperdition vers l'exterieure au niveau chaleur j'ai mis au point des matelats isolants en tissage de verre. Ca tient les hautes temperatures et ca permet une tres bonne isolation sans le risque de partir en poussiere commeca le fait avec la laisne de verre ou de roche.
Ce sera disponible bientôt. on passe autours du filtre chauffant et on coincentre la temeprature a l interieur.

2/ Pour la chauffe que tu juge inssufisante; j'obtiens en 2 minutes une températurte de 65°c en sortie de filtre. Je m'étonne que tu n'obtienne pas pareil. Quelle est la longuieur de durite entrer ta sortie de filtre et ton capteur de temperature?
Est tu sur que tu as les 300 watts qui sont en route? les deux elements chaffant sont ils actifs?

J'ai vendu des colliers d'appoint en 150 watt; as tu un 150 watts ou un 300 watts compose de 2 circuits de 150 watts? ( facile un a 2 fils l autre 4 fils.) ??

Avec u 300 watts on a vraiment quelque chose de chaufd et interet de placer un systeme de regulation por pas depasser les 80°C.

Il est clair que j incites pour des raisons de pas fusiller les batterry de faire fonctionner les colliers et tous les rechauffeurs electriques en appoint d'un echangeur a plaques qui sera situé avant le filtre et avant de placer une Pompe de gavage.

Visualisation des produits et des isolants tissage de verre sur :

http://bricomax95.magix.net/

cordialement.

bricomax95
bricomax95
Motivé
Motivé
 
Messages: 440
Inscrit le: Ven Sep 16, 2005 12:50 pm

Messagepar bricomax95 » Lun Juin 05, 2006 9:38 pm

madguss a écrit:pareil! ses rechauffeurs tubulaires à céramiques étaient mieux je pense...


mais les réchauffeurs tubulaires existent.. la prochaine livraison commence vers mi aout.

tubes en inox, 3 céramiques de 100 watts dedans.

aucu réchauffeur ne peut remplacer la chuaffe d'un filtre.

en effet le colmatage est fréquent sur un filtre.

avec un rechauffeur figé..je vosi mal comment faire autrement qu'avec mes ceintures.

:D
bricomax95
Motivé
Motivé
 
Messages: 440
Inscrit le: Ven Sep 16, 2005 12:50 pm

Messagepar madguss » Lun Juin 05, 2006 9:48 pm

sisi! le filtre réchauffé par ldr ! (trouvable dans toutes les casses!) associé à un kit bi-réservoir, aucun pb! :D (jusqu'à moins beaucoup cet hivers en montagne)
:wink:
:)
d'ailleur c'est avec ce montage plus ton plus petit échangeur à plaques (20 plaques il me semble :oops: ) que j'arrive à avoir plus de 70°C actuellement (rechauffeur electrique éteint)

:)
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2401
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Angers

Messagepar bricomax95 » Lun Juin 05, 2006 9:54 pm

madguss a écrit:sisi! le filtre réchauffé par ldr ! (trouvable dans toutes les casses!) associé à un kit bi-réservoir, aucun pb! :D (jusqu'à moins beaucoup cet hivers en montagne)
:wink:
:)
d'ailleur c'est avec ce montage plus ton plus petit échangeur à plaques (20 plaques il me semble :oops: ) que j'arrive à avoir plus de 70°C actuellement (rechauffeur electrique éteint)

:)


Oui mais tu n'as pas encore testé ton systeme sous toutes les coutures.

l te faut le tester sur autoroute; en descente, l hyvers ..
la temperature ext + la charge du véhicule, le regime moteur sont autant d'elements qui font varier la temperature donnée par le LDR.

si on roule la nuit sur autoroute le LDR chauffe peu...si le vehicule est videpar exepmle.

et c'est seulement a ces conditions que tu sauras si tu as touojurs + 70°C en entree de PI..

c'est ca qu'il faut obtenir;

et sois tu as trouvé un truc que personne a trouvé soi ta voiture chauffe anormalement. ( ton calostat coupe a combien?
bricomax95
Motivé
Motivé
 
Messages: 440
Inscrit le: Ven Sep 16, 2005 12:50 pm

Messagepar madguss » Lun Juin 05, 2006 10:10 pm

c'est le contraire, il s'ouvre trop tot mon calorstat je pense! (il est défectueux je pense...) :?

pour info, je chauffe le moins quand je suis à 80 km/hsur nationale! sur 4 voies à 120 km /h (pas loin de la vitesse de pointe de ma BX ! :lol:) pas de pb car le moteur travail comme il peut et donc chauffe => mon huile en entrée de PI est à 65°C mini sans le rechauffeur électrique (testé par 6°C de température extérieure le matin).
théoriquement, le ldr est au moins à 75°C même en descente!

par contre c'est vrai que cette installation sur la bx je ne la teste que depuis 1 semaine et il fait chaud dans le sud ouest maintenant! ;)

en fait, sur ma zx, en descente sur autoroute le réchauffeur électrique se remet en route effectivement... d'ou l'utilité d'un rechauffeur électrique pour reguler dans certaines conditions! nous sommes d'accord! ;)

:)

[edit] pas 80°C mais 80 km/h !!!
Dernière édition par madguss le Lun Juin 05, 2006 10:18 pm, édité 2 fois au total.
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2401
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Angers

Messagepar RiccOlio » Lun Juin 05, 2006 10:11 pm

grâce au calorstat du circuit de refroidissement, la température du LDR monte rapidement et se stabilise à une température fixe, entre 80 et 90°C (la température va monter un peu dans les bouchons ou à l'arrêt, jusqu'au déclenchement des motoventilateurs).

Personnellement, échangeur dans la boucle huile, sans réchauffeur électrique, c'est au minimum 75°C en entrée de PI en permanence, quelle que soit la vitesse de roulement.

Il faut évidemment isoler avec soin les durits et l'échangeur.
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar ruthene » Lun Juin 05, 2006 10:14 pm

Cet hivers, à l'époque où j'avais mon problème d'ouverture prématurée du calorstat. Il ouvrait à 70-73 °C.
J'avais justement regardé l'évolution de la T° de mon LDR par - 12 °C en descente au point mort sur 5 km (avec une vitesse de 90 km/h quasi constante), celle-ci n'ai jamais passé en dessous des 70 °C...
Au fait, j'étais à 100 % HVB sans modifs....
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar madguss » Lun Juin 05, 2006 10:15 pm

[mode schtroumph grognon on]

Moi j'aime pas les boucles!

[mode schtroumph grogon off]

:wink:
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2401
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Angers

Messagepar ruthene » Lun Juin 05, 2006 10:18 pm

A titres d'infos,

Qu'elle est votre température HVB de façon générale ?
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar madguss » Lun Juin 05, 2006 10:23 pm

moi, sur ma ZX entre 65 et 70°C (conseillé par le reseau pétale je crois sur les vieilles pompe bosch! ;) )

sur la BX, je suis en phase de test mais avec les chaleurs actuelles, je suis à 70°C dès que je tire un peu . Sinon 60 à 65 sur nationale en se trainant, le tout sans rechauffeur électrique.

par contre, quand la facet ne marche pas, la T°C monte car l'huile circule moins vite. Par contre je perds des cheuvaux... déjà que c'est des poney sur la BX ! :lol:
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2401
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Angers

Messagepar ruthene » Lun Juin 05, 2006 10:31 pm

Je verais donc ce que ça donne le WE prochain, je vais me taper 1 000 km ...
Pour l'instant , sans l'activation des réchauffeurs Electriques, je suis à priori tout le temps à 70 °C mas o menos...
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

ceinture

Messagepar Maxoil » Lun Juin 05, 2006 10:51 pm

salut à tous -

c'est bien une ceinture chauffante 2 x 150 w que j'utilise ( 4 fils ) -
les deux élements sont chauffants -

je répète que ça chauffe fort après 1 à deux minutes mais je pense qu'avec le débit et la conception la chaleur fout le camps par l'extérieur -

s'il fallait une isolation pour garder cette chaleur dommage qu'elle n'est pas fournie au départ vu le prix demandé - :!:

désolé pour bricomax mais je ne recommande pas personnellement ce type d'appareil comme appareil de chauffe électrique principal -
dans un kit mono reservoir en tout cas ...
c'est trop lent pour arriver à minimum 60° en Pi -

je pensais arriver à cette t° avant de démarrer en laissant tourner la facet deux minutes réchauffeur allumé - je répète : pas possible -

la distance avec ma Pi est d'environ 70 cm en durit bien isolée -
et j'ai placé un aquastat de régulation juste après les ceintures chauffantes -

à bon entendeur salut ...
FORD escort 2000 18TD - 70 cv- 225.000km -
pompe lucas -
28.000 km à 30% colza recyclée et...

et no problemo !
Avatar de l’utilisateur
Maxoil
Intéressé
Intéressé
 
Messages: 152
Inscrit le: Jeu Nov 03, 2005 7:18 pm
Localisation: LIEGE

Messagepar skyfish » Mar Juin 06, 2006 8:12 am

salut, faut aussi isoler toutes les durites aval du filtre: j'ai la même install que toi (pas la m^origine pour le collier) et l'ai installé il y a qques jours; j'ai isolé seulement hier et maintenant, la T° est stable qque soit la vitesse, en amélioration de +5°C, je suis maintenant à 70° stable avec un échangeur à 12 plaques. Quand je branche le collier au départ (monoréservoir pour l'instant) ça monte un p'ti peu plsu vite que sans le collier et sans l'isolant. j'ai isolé avec de la mousse de polyuréthane, en vente dans toute grande surface brico.
à+
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Passionné
Passionné
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar MAC406 » Mar Juin 06, 2006 5:22 pm

madguss a écrit:[mode schtroumph grognon on]

Moi j'aime pas les boucles!

[mode schtroumph grogon off]

:wink:


bouuuuuuuu, il aime po les boucles !!!!!!!

et bien moi avec ma boucle j'ai aps besoin d'attendre que ce soit chaud pour passer a l'huile !!! :D
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar bricomax95 » Jeu Juin 29, 2006 6:34 am

madguss a écrit:sisi! le filtre réchauffé par ldr ! (trouvable dans toutes les casses!) associé à un kit bi-réservoir, aucun pb! :D (jusqu'à moins beaucoup cet hivers en montagne)
:wink:
:)
d'ailleur c'est avec ce montage plus ton plus petit échangeur à plaques (20 plaques il me semble :oops: ) que j'arrive à avoir plus de 70°C actuellement (rechauffeur electrique éteint)

:)



tu n'ap pas testé en hyvers encore.

le vrai test c par -10°C.
bricomax95
Motivé
Motivé
 
Messages: 440
Inscrit le: Ven Sep 16, 2005 12:50 pm

Re: ceinture

Messagepar bricomax95 » Jeu Juin 29, 2006 7:14 am

Maxoil a écrit:salut à tous -

c'est bien une ceinture chauffante 2 x 150 w que j'utilise ( 4 fils ) -
les deux élements sont chauffants -

je répète que ça chauffe fort après 1 à deux minutes mais je pense qu'avec le débit et la conception la chaleur fout le camps par l'extérieur -

s'il fallait une isolation pour garder cette chaleur dommage qu'elle n'est pas fournie au départ vu le prix demandé - :!:

désolé pour bricomax mais je ne recommande pas personnellement ce type d'appareil comme appareil de chauffe électrique principal -
dans un kit mono reservoir en tout cas ...
c'est trop lent pour arriver à minimum 60° en Pi -

je pensais arriver à cette t° avant de démarrer en laissant tourner la facet deux minutes réchauffeur allumé - je répète : pas possible -

la distance avec ma Pi est d'environ 70 cm en durit bien isolée -
et j'ai placé un aquastat de régulation juste après les ceintures chauffantes -

à bon entendeur salut ...


Bonjour maxoil.

Une chose que tu oublies de dire.

tu fais peu de km et ton systême ne contient pas de réchauffeur à plaques.
En tout cas d'après ce que tui m'avais dit.


Je t'avais il me semble, proposé un échangeur à plaques et le filtre réchauffeur est là pour accélerer la chauffe au démarrage en plus de réguler la temperature de l huile quelque soit la temperature exterieure.

il permet aussi en hivers de défiger le filtre, chose qu'ne mono réservoir ilfaudra m'expliquer comment tu peux faire sans mon réchauffeur de filtre électrique.

tous le monde n'habite pas dasn le sud de la France ...

Je maintiens qu'en moins de 2 minutes on atteint les 60°C mini. j'obtiens un réchauffage de ce type sur un moteur 2.5 TD en moins de 2 mn.(filtre de 93 mm de dimaetre).

et qu'en mono-réservoir adjuvé d'un isolant aiguilleté de verre + un réchauffeur a plaques dimensionné convenablement et un thermostat electronique digital ... c'est le systême parfait.

Les systêmes concurents allemands fournissent des kits avec des ceintures de 150watts. Moi 300watts. je ne vois pas comment faire mieux?
et l'option isolant aiguilleté de verre n'existe pas chez eux.

Maintenant tu n'as pas jugé bon utiliser les composants que je te conseillais ( isolant + EAP ), libre à toi; mais je ne vois pas en quoi ca remet en cause le matériel que tu as acheté chez moi.


Par ailleur tu as émis un doute; au moment de ta PI cassée, que ca venait de mon filtre qui chauffait trop fort l huile...faudrai savoir ce que tu dis!!ca chauffe fort ou pas fort?

Pour info dans u filtre l'huile entre par le dessus et est canalisée a l'exterieur du filtre ( en contact avec le la ceiture) avant de passera travers de la partie filtrante et d'être aspirée par le centre du filtre.

donc contrairement ca ce que certains avancent, le fait de chauffer en périmétrique est très bon. On est tres prêt de l huile froide qui arrive dans le filtre; la partie filtrante ne dépassant pas 2 cm..l huile sort par le centre du filtre... tres chaude.


PAr ailleur j'ai toujours dit que les systême monoréservor avaient u faiblesse et que je conseilais les systêmes bi réservoirs.

reconnais Maxxoil que je te l'ai dit et t'ai conseillé un montage bi-reservoir?

j'ai prévu de faire une vidéo avec un thermsotat , un pot chauffant refroidit a -15°C ds un frigo industriel et un timer.

que l on se renden compe du temps réel avec juste un pot chauffant.

cela devrait clore ce débat.
bricomax95
Motivé
Motivé
 
Messages: 440
Inscrit le: Ven Sep 16, 2005 12:50 pm


Retourner vers Réchauffeurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité