[Premiers pas moteur DCI]

Modérateur: Les modérateurs

Messagepar flo » Ven Oct 14, 2005 12:38 am

salut mica!

ben moi je voulais monter un kit sur une megane dci

j ai donc appeler metheco:

et la surprise,ca existe pas!!!

on peut pas rouler a 100%!!

car comme disait jeluboel y a une sonde qui comprends pas pourquoi ta voiture pollue plus et donc ca fonctionne pas.

sur les dci pour rouler a 100% il faut modifier les parametres electroniques de la voiture,effectivement ATG va pondre ca pour le primptemps mais a prioris ca coutera beaucoup plus cher....

sinon,d apres metheco,mecaniquement les dci serait mieux adaptés a une utilisation huileuse...a suivre donc.

mica si tu veux plus d infos appelle metheco le type est super sympa et hyper calé(il vaut mieux).
flo
Nouveau
Nouveau
 
Messages: 10
Inscrit le: Sam Sep 17, 2005 2:45 pm
Localisation: grasse 06

Messagepar mica » Ven Oct 14, 2005 6:49 am

ok, merci.
Je vais quand même faire l'essais sur le Trafic.
Je vais mettre 80% puis 90% puis 100% et je verrai bien.
Mon frangin à un 4X4 avec cette fameuse sonde et cela fonctionne.
J'attends de voir, mais j'aimerai bien parler à la personne de Metheco mais comme il a bcp de boulot, je n'ose pas trop.
Un jour, je vais bien finir par trouver un jeune bidouilleur en informatique pour mettre çan d'applond.
Je suis encore entrain d'améliorer mes plans électrique du Trafic dCi.

Est ce qu'il monte quand même des injections directs ?

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar flo » Ven Oct 14, 2005 3:55 pm

oui bien sur tout les tdi et autres(y a que les comon rail ou y a souci)

en gros tout ce qui est allemand c est bon

mais appelle le y a pas de probleme

il bosse qd meme pas a ce point...

et tient nous au courant pour le trafic...
flo
Nouveau
Nouveau
 
Messages: 10
Inscrit le: Sam Sep 17, 2005 2:45 pm
Localisation: grasse 06

30 % sans prob

Messagepar steph08 » Lun Oct 17, 2005 6:24 pm

dans un 1.5 dci, on peu mettre 30% l'hiver sans aucune différence, et sans problème de démarrage (sans modif)?
qui l'a fait sur ce moteur?
quelqu'un a t il installé un rechaufeur, ou bouclé le retour, tjr sur ce type de moteur?
merci
steph08
Intéressé
Intéressé
 
Messages: 133
Inscrit le: Sam Déc 11, 2004 12:16 pm
Localisation: 08 Ardennes

Messagepar Lewis » Lun Oct 17, 2005 7:07 pm

Je dirai que ça dépend un peu de ta région, et les Ardennes ne sont pas réputées pour avoir des hivers doux et cléments. :razz:

Personnellement, je ne pense pas aller au-delà de 10-15% pour cet hiver (les Alpes non plus ne sont sont pas particulièrement chaude l'hiver, et le froid n'est pas encore arrivé alors j'attend). Et je verrai ensuite, si y'a pas de problème pour être à 30 cet été et l'hiver prochain. :)

Mais apparemment, d'autres passent l'hiver à 30 sans soucis.
Image
Image
Image
Lewis
Intéressé
Intéressé
 
Messages: 108
Inscrit le: Jeu Sep 29, 2005 2:06 am
Localisation: Gap

Messagepar mica » Sam Nov 12, 2005 7:27 pm

Voilà le Trafic dCi est en bicarburation depuis le 7/11/05.
C'est pas mal.
Ensuite, je vais sûrement faire la clio2 1.5 dCi de mon frangin.
Mica
http://www.oliomobile.org/forum/viewtop ... &start=150
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

puije ou ne puije pas ?

Messagepar sebaceli » Lun Nov 14, 2005 11:26 pm

slt aux huileux,
je possède un scénic modèle 2005 1.9 Dci 120, puije mettre de l'huile, jusqu'à 30 %? et quelle huile ?
merci d'vance pour vos réponses et vive les 'huileux' ! :P
sebaceli
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Lun Nov 14, 2005 11:18 pm

Messagepar mica » Lun Nov 14, 2005 11:28 pm

Vas y 30% l'hiver et 50% l'été.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar gilsy » Sam Nov 26, 2005 11:48 am

salut a tous

pour info , j'ai fais un essai sur la voiture d'entreprise.
RENAULT MODUS DCI an 2005 17 000 kms
melange ( prudent ) a 5% huile de reccuperation filtrée.
aucun PBs et peut de changements ( un peu moins de bruit moteur ).

temperature -1 , utilisation sur routes et autoroute ( 145 Kms )
demarrage nickel

je ne peux guere pousser plus car ce n'est pas ma voiture , mais cela peut servir a quelqu'un. :P
clio I 1.9 D 157 800 Kms 20% d'huile en hiver et 30% en ete reccuperée et recyclée
48 litres d'huile passées au 30/09/2006

plus 125 en E15 ( pour l'instant )
Avatar de l’utilisateur
gilsy
Intéressé
Intéressé
 
Messages: 132
Inscrit le: Sam Nov 12, 2005 5:46 pm
Localisation: languedoc roussillon

Messagepar mica » Sam Nov 26, 2005 12:06 pm

Pas de soucis, tu peux faire 10 puis 20% sans AUCUN PROBLEME.
Sur les dCi 30% l'hiver et 50% l'été MAXI.

Mica
Dernière édition par mica le Jeu Mar 23, 2006 8:58 pm, édité 1 fois au total.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

dci 1.9

Messagepar lucky68 » Dim Nov 27, 2005 1:31 pm

salut à tt le monde,
cela fait qques jour que je visite ce site (très bien fait)
j'ai , jusqua aujourd'hui utilisé une vingtaine de litres d'huile de friture que j'ai ajouté à mon réservoir après fitration à travers une menbrane de hotte aspirante.
Mais c'est sur un vieux patrol(1988 19500kM)3,3lde cylindrée.
Ma question est : est ce que cela marche aussi sur SENIC II DCI 1.9 :?: :roll:
lucky68
Amateur
Amateur
 
Messages: 86
Inscrit le: Dim Nov 27, 2005 9:19 am
Localisation: Alsace

Messagepar gilsy » Dim Nov 27, 2005 2:39 pm

salut

oui cela marche sur moteur DCI.
attention en hivers a ne pas abuser 30% maxi ( cela fige plus facilement )
commence doucement puis augmente a ta convenance
5.10.15.20.25.30% cela pour la tranquillité.
en ete 50 % maxi apres il vaut mieux adapter

regarde la cle HBV sur ce site.
clio I 1.9 D 157 800 Kms 20% d'huile en hiver et 30% en ete reccuperée et recyclée
48 litres d'huile passées au 30/09/2006

plus 125 en E15 ( pour l'instant )
Avatar de l’utilisateur
gilsy
Intéressé
Intéressé
 
Messages: 132
Inscrit le: Sam Nov 12, 2005 5:46 pm
Localisation: languedoc roussillon

Messagepar mica » Dim Nov 27, 2005 3:02 pm

Attention, les dCi sont assez sensible à l'huile.
Ce qui est conseillé, c'est d'avoir une très bonne huile, soit neuve soit très bien décanté et filtré.
Décantation 3 semaines ou plus.
Filtration sur tissus ou cartouche 1µ.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar FoKx » Ven Jan 27, 2006 11:38 am

Bonjour à tous!
je voulais savoir si vous aviez des nouvelles concernant le kit bi carburation :roll: :roll: pour common rail?!je suis très interressé!!J'ai un Scénic RX4 DCi de 2001 à 187 000 km!
Est il sorti?Bientot?
Merci à vous!! :o :o :o
Ma voiture:
Scénic RX4, je commence à peine
(10%-->huile,90%-->gasoil!!)
FoKx
Nouveau
Nouveau
 
Messages: 13
Inscrit le: Mer Oct 05, 2005 1:16 pm
Localisation: Perpignan-Béziers

Messagepar mica » Ven Jan 27, 2006 11:51 am

Il faut voir Métheco ou ATG.
Je n'ai rien attendu sur ce sujet. ATG travaille sur le HDI pour unproblème de calculateur.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

dci

Messagepar colzaman » Dim Fév 12, 2006 12:30 pm

DCI 110 avec 30 % sans souci ..... j'ai juste remarqué qu'au démarrrage qd il fait froid la pompe de gavage peine un peu .
Apres quelques kilomètres, aucun souci lors du redémarrage

En été , je suis allé à 45 voire 50 % sans souci

Ma question .... y'a possibilité de monter un réchauffeur éléctrique sur les DCI ??? . ce serait une petite modif à mon sens utile pour l'hiver :roll:

Salut à ts
Mets de l'huile, petit Homme
colzaman
Nouveau
Nouveau
 
Messages: 14
Inscrit le: Sam Fév 11, 2006 7:43 pm
Localisation: EST

Messagepar mica » Dim Fév 12, 2006 1:35 pm

Si ton stystème est comme le Trafic (fort probable), ton réchauffeur sur le filtre à GO monte à 20°C maxi.
Oui, il est possible de mettre une réchauffeur.
Il faut savoir si tu veux un électrique ou LDR.
A savoir que ta PI passe entre 80 et 100L/H et ça fait beaucoup.

Est ce que tu sais si ta pompe de gavage tourne en permanence ?
Sur le Trafic elle ne tourne que quelques secondes pour bien amorçer le circuit.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

dci

Messagepar colzaman » Dim Fév 12, 2006 8:32 pm

Elle tourne environ 30 s qd je mets le contact puis s'arrête :cry:
Elle sert à mettre le circuit en pression avant que la pompe HP ne fasse son boulot 8)

Ell est pilotée par le boitier éléctronique de gestion moteur via un relais .... J'en sais pas plus
:wink:

Comment fluidifier au mieux mon mélange 70% Go + 30% HVB :?: :?: .... de l'acétone à raison de 0.2 % selon certains :!:

Des commentaires :?:
Une soution miracle :roll: :?: :?:
Mets de l'huile, petit Homme
colzaman
Nouveau
Nouveau
 
Messages: 14
Inscrit le: Sam Fév 11, 2006 7:43 pm
Localisation: EST

Messagepar mica » Dim Fév 12, 2006 9:06 pm

A mon avis à 30% tu ne risques rien.
Si un jour tu vas chez Renault, tu demandes s'il est possible de diminuer le temps à 10s pour ta pompe de gavage.
Mais bon, franchement un mélange à 30% c'est vachement fluide.
L'acétone ne diminuera pas beaucoup la viscosité.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar ric et rac » Dim Fév 12, 2006 9:19 pm

Je me pose la question
Vaut t il mieu avoir un dci : vel satis ou un Hdi 607, si on veut rouler a 100%
Avatar de l’utilisateur
ric et rac
Passionné
Passionné
 
Messages: 2585
Inscrit le: Mar Sep 14, 2004 12:44 pm
Localisation: SDF place bauveaux, 92 bagneux

PrécédentSuivante

Retourner vers Moteurs DCI

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité